صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 21

موضوع: خط E1 و مشغولي دايم

  
  1. #1
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18

    خط E1 و مشغولي دايم

    سلام چند روز هست که برامون يک خط ايوان جديد نصب کردند ولي هميشه مشغوله بدون اينکه حتي يک يوزر روش باشه . مخابرات ميگه خط درسته فکر هم ميکنم باشه چون هر تستي ازش گرفتن درست جواب ميداد . کسي ميدونه مشکل چيه و چطوري ميشه حلش کرد . روتر هم 5300 هشت ايوانه است





    موضوعات مشابه:





  2. #2


    عضو غیر فعال
    تاریخ عضویت
    Feb 2005
    نوشته
    121
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    1
    نقل قول نوشته اصلی توسط y_yavari
    سلام چند روز هست که برامون يک خط ايوان جديد نصب کردند ولي هميشه مشغوله بدون اينکه حتي يک يوزر روش باشه . مخابرات ميگه خط درسته فکر هم ميکنم باشه چون هر تستي ازش گرفتن درست جواب ميداد . کسي ميدونه مشکل چيه و چطوري ميشه حلش کرد . روتر هم 5300 هشت ايوانه است






    سلام دوست عزيز
    من يه روتر cisco 5300 دارم و يه خط E1 و دوتا مودم HIDSL واف (vaf) اينجا رو بخونين شايد مشكلتون حل شد
    مشكل ما كه همچنان به قوت خودش باقيه!!!!


    ویرایش توسط edris : 2005-07-16 در ساعت 08:52 AM

  3. #3
    نام حقيقي: داور پیرعلیلو

    خواننده
    تاریخ عضویت
    Nov 2003
    محل سکونت
    Marand
    نوشته
    97
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    3
    یک نگاهی به تنظیمات as و دقت در نوع خط و نوع سویچ و framingمشکل شما را حل میکند و در انجمن جستجو کنید در این مورد بیشتر بحث شده.



  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام دوست عزیز

    کانفیگ E1 را اینجا بذار شاید از کانفیگت باشه

    یا علی



  5. #5
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197

    Icon1

    نقل قول نوشته اصلی توسط edris
    سلام دوست عزيز
    http://http://forum.persiannetworks....ead.php?t=9309 اينجا رو بخونين شايد مشكلتون حل شد
    مشكل ما كه همچنان به قوت خودش باقيه!!!!
    توی لینک دوست عزیزمون یه اشتباه لپی بود که با اجازه ایشون درستش کردم.
    من يه روتر cisco 5300 دارم و يه خط E1 و دوتا مودم HIDSL واف (vaf)


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  6. #6
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    آره، همانطور که دوستان فرمودند کانفیگت رو بذار اینجا تا بتونیم کمکت کنیم.
    اما قبلش سوکت RJ45 و BNC Connector های مودم سمت مخابرات رو حتماً خودت چک کن. شاید مشکل از اونجا باشه.







  7. #7
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18

    اینم کانفیگ

    sh start
    Router#sh startup-config
    Using 1732 out of 124920 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$ffrp$YV.DsoNOGUfy91FznDYnC0
    !
    username *********** password * mpls
    spe 1/0 2/9
    firmware location system:/ucode/mica_port _firmware
    !
    !
    resource-pool disable
    !
    no aaa new-model
    ip subnet-zero
    ----------------------------------------

    controller E1 0
    framing NO-CRC4
    clock source line primary
    channel-group 1 timeslots 1-15,17-31
    !
    controller E1 1
    clock source line secondary 1
    !
    controller E1 2
    --More--   clock source line secondary 2
    !
    controller E1 3
    clock source line secondary 3
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Serial0
    --More--   no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    --More--  interface Serial0:1
    no ip address
    !
    interface FastEthernet0
    ip address 217.219.91.231 255.255.255.224
    duplex auto
    speed auto
    !
    interface Group-Async0
    no ip address
    encapsulation ppp
    async mode interactive
    group-range 1 120
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 FastEthernet0
    no ip http server

    -----------------------------------------
    !
    line con 0
    line 1 120
    password mpls
    login
    modem autoconfigure discovery
    transport input all
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    password mpls
    login
    end



  8. #8
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    آره مثل اينكه مشكل از كانفيگه
    ش شما رو روي CAS تحويل دادن يا ISDN ؟
    چون من كه تو كانفيگ شما چيزي نديدم!!


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  9. #9
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18
    CAS
    دوست عزیز





  10. #10
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    !
    !
    fax interface-type modem
    mta recive maximum-recipients 0
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  11. #11
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18
    بازم نشد رفیق





  12. #12
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18
    SOS


    یکی لطفا کمک کنه ما هنوز مشکلمون حل نشده









  13. #13
    نام حقيقي: زراعت پیشه

    عضو غیر فعال شناسه تصویری ramin3281
    تاریخ عضویت
    Mar 2005
    محل سکونت
    شیراز
    نوشته
    298
    سپاسگزاری شده
    11
    سپاسگزاری کرده
    3
    البته من چیزی بلد نیستم ولی این مشکل هم برا ما پیش اومده بود


    اول مودم ما زیمنس بود و کابلی که به روتر وصل می شد bnc , rj 45 است و چراغ los/lfa چشمک میزد
    این به خاطر این است که دو مودم همدیگه رو نمی شناسند(نمی بینند)

    اگه به این صورت است بگو تا مشکلت رو حل کنم



  14. #14
    نام حقيقي: Yaser

    عضو غیر فعال شناسه تصویری y_yavari
    تاریخ عضویت
    Nov 2004
    نوشته
    381
    سپاسگزاری شده
    42
    سپاسگزاری کرده
    18
    مشکل از MDF بود
    حل شد




  15. #15
    نام حقيقي: زراعت پیشه

    عضو غیر فعال شناسه تصویری ramin3281
    تاریخ عضویت
    Mar 2005
    محل سکونت
    شیراز
    نوشته
    298
    سپاسگزاری شده
    11
    سپاسگزاری کرده
    3
    نقل قول نوشته اصلی توسط y_yavari
    مشکل از MDF بود

    حل شد


    به چه صورت

    یعنی چطوری حل شد
    چون ما هنوز به طور کامل مشکلمون حل نشده اگه بگید ما هم بدونیم ممنون می شم



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

vaf hidsl 2048 mode

مشغولی خط e1

ip واف vaf e1

مشغولی خط e1 در الستیکس

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •