صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 19

موضوع: disconnect شدن فوری کاربران روی AS5300

  
  1. #1
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4

    disconnect شدن فوری کاربران روی AS5300

    سلام به همه دوستان
    کاربران حداکثر بعد از دو دقیقه وصل شدن disconnect می شوند
    همه کاربران دیال آپی به این شکل است.
    AS5300 --> router
    paradyne --> E1 modem
    لطفا یکی به این سوال من جواب بده این هم کانفیگ

    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname AS5300
    !
    boot-start-marker
    boot-end-marker
    !
    no logging console
    enable secret 5 $1$sA3b$17grxA0UiVGDEzds8BRI1.
    enable password xxxx
    !
    username admin password 0 xxxxxx
    spe 1/0 1/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default local
    aaa authorization network default local
    aaa session-id common
    ip subnet-zero
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    isdn switch-type primary-net5
    modemcap entry V90:FD=&F&D2S0=0S10=250S19=50S21=3S29=6S40=100S53= 0:TPL=mica
    modemcap entry V92:FD=&F&D2S29=12S0=0S54=16584S21=15S62=8S63=3S34 =18000S40=10S10
    =200
    modemcap entry 1 240
    !
    !
    !
    !
    !
    !
    !
    !
    !
    no voice hpi capture buffer
    no voice hpi capture destination
    !
    !
    fax interface-type modem
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 1
    clock source line secondary 1
    line-termination 75-ohm
    !
    controller E1 2
    clock source line secondary 2
    !
    controller E1 3
    clock source line secondary 3
    !
    controller E1 4
    clock source line secondary 4
    line-termination 75-ohm
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Serial0
    ip unnumbered FastEthernet0
    ip access-group 116 in
    ip access-group 116 out
    ip nat outside
    encapsulation ppp
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clockrate 2015232
    no fair-queue
    !
    interface FastEthernet0
    ip address 192.168.0.1 255.255.255.0 secondary
    ip address 192.168.10.5 255.255.255.0 secondary
    ip address x.x.x.x x.x.x.x
    ip nat inside
    ip policy route-map cache
    duplex half
    speed 100
    no cdp enable
    !
    interface Group-Async0
    physical-layer async
    no ip address
    peer default ip address pool dialup
    no group-range
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    ip access-group 116 in
    ip access-group 116 out
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool dialup
    compress mppc
    ppp reliable-link
    group-range 1 120
    !
    ip local pool dialup 192.168.0.20 192.168.0.140
    ip nat pool validip x.x.x.x x.x.x.x netmask x.x.x.x
    ip nat inside source list 11 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    !
    !
    access-list 11 permit 192.168.0.0 0.0.0.255
    access-list 100 deny ip host x.x.x.x any
    access-list 100 permit tcp 192.168.0.0 0.0.255.255 any eq www
    access-list 100 permit tcp x.x.x.0 0.0.0.255 any eq www
    access-list 116 remark Blaster Worm filtering
    access-list 116 deny udp any any eq 1433
    access-list 116 deny udp any any eq 1434
    access-list 116 deny udp any any eq 1444
    access-list 116 deny udp any any eq tftp
    access-list 116 deny tcp any any eq 135
    access-list 116 deny udp any any eq 135
    access-list 116 deny udp any any eq netbios-ns
    access-list 116 deny udp any any eq netbios-dgm
    access-list 116 deny tcp any any eq 139
    access-list 116 deny udp any any eq netbios-ss
    access-list 116 deny tcp any any eq 445
    access-list 116 deny tcp any any eq 593
    access-list 116 deny tcp any any eq 4444
    access-list 116 deny udp any any eq 445
    access-list 116 permit ip any any
    dialer-list 1 protocol ip permit
    !
    route-map cache permit 5
    match ip address 100
    set ip next-hop x.x.x.x
    !
    !
    !
    !
    !
    !
    line con 0
    line 1 120
    modem Dialin
    modem autoconfigure discovery
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autoselect ppp
    line aux 0
    line vty 0 4
    password 12345
    !
    !
    end
    AS5300#

    خط ایوان نیز آپ است
    لطفا یکی کمک کنه خواهش می کنم مثل سوالات قبلی من این یکی را بی جواب نگذارید



    موضوعات مشابه:
    ویرایش توسط ataei : 2005-06-30 در ساعت 06:26 PM





  2. #2


    عضو غیر فعال
    تاریخ عضویت
    Jan 2004
    محل سکونت
    Iran
    نوشته
    147
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    0
    دوست عزیز سلام

    چند نکته:
    اگر ما فرض را بر آن بگیریم که ایراد از تجهیزات E1 باشد نه اکانتینگ موار زیر را بررسی کنید

    1:وضعیت سیم اتصال به زمین شما چگونه است ؟
    2:فاصله شما تا مرکز مخابرات؟
    3: آخرین تغییرات کی و توسط چه کسی! انجام شد ؟
    4: دقیقا این ایراد از چه زمان پدیدار شد و آخرین وضعیت مطلوب کی بود؟

    گزارش موارد زیر را در اینجا قرار دهید تا اساتید حاظر در این انجمن بررسی کنند

    5 :show controllers e1

    6:show processes cpu

    7:show modem summary


    موفق و جستجو گر باشید

    با تشکر



  3. #3
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    ممنون از توجه شما فکر نمی کردم کسی به این نوشته توجه کنه.
    وضعیت سیم ارت فکر می کنم خوب باشد چون هم ups با آن درحال کار است و هم
    هیچ نوع CRC روی خط serial نمی بینم و یا خیلی کم است.
    فاصله تا مخابرات خیلی باشد یک کیلومتر است
    فعلا اول کاریم هنوز راه ننداختیم و حتی اکانتینگ نداریم به کانفیگ نگاه کنید
    سه روز پیش با کلی گشتن و چونه زدن با مخابراتی ها E1 را آپ کردیم از آن زمان تا حال این مشکل وجود دارد
    بعضی مواقع کاربران پس از handshak و اتصال بلا فاصله قطع می شوند
    و بعضی مواقع هم پس از یک دو دقیقه


    AS5300#show controllers e1 0
    E1 0 is up.
    Applique type is Channelized E1 - balanced
    No alarms detected.
    alarm-trigger is not set
    Version info of slot 0: HW: 1, PLD Rev: 11
    Framer Version: 0x8
    Manufacture Cookie Info:
    EEPROM Type 0x0001, EEPROM Version 0x01, Board ID 0x49,
    Board Hardware Version 3.1, Item Number 800-3883-02,
    Board Revision B0, Serial Number 17921443,
    PLD/ISP Version 0.1, Manufacture Date 9-Mar-2000.
    Framing is NO-CRC4, Line Code is HDB3, Clock Source is Line Primary.
    Data in current interval (298 seconds elapsed):
    0 Line Code Violations, 565 Path Code Violations
    24 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 94 Severely Err Secs, 0 Unavail Secs
    Data in Interval 1:
    0 Line Code Violations, 1740 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 291 Severely Err Secs, 0 Unavail Secs
    Data in Interval 2:
    0 Line Code Violations, 1752 Path Code Violations
    72 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 293 Severely Err Secs, 0 Unavail Secs
    Data in Interval 3:
    0 Line Code Violations, 1776 Path Code Violations
    74 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 296 Severely Err Secs, 0 Unavail Secs
    Data in Interval 4:
    0 Line Code Violations, 1796 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 300 Severely Err Secs, 0 Unavail Secs
    Data in Interval 5:
    0 Line Code Violations, 1800 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 300 Severely Err Secs, 0 Unavail Secs
    Data in Interval 6:
    0 Line Code Violations, 1801 Path Code Violations
    74 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 301 Severely Err Secs, 0 Unavail Secs
    Data in Interval 7:
    0 Line Code Violations, 1812 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 302 Severely Err Secs, 0 Unavail Secs
    Data in Interval 8:
    0 Line Code Violations, 1812 Path Code Violations
    76 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 302 Severely Err Secs, 0 Unavail Secs
    Data in Interval 9:
    0 Line Code Violations, 1819 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 301 Severely Err Secs, 0 Unavail Secs
    Data in Interval 10:
    0 Line Code Violations, 1807 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 300 Severely Err Secs, 0 Unavail Secs
    Data in Interval 11:
    0 Line Code Violations, 1792 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 300 Severely Err Secs, 0 Unavail Secs
    Data in Interval 12:
    0 Line Code Violations, 1783 Path Code Violations
    74 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 298 Severely Err Secs, 0 Unavail Secs
    Data in Interval 13:
    0 Line Code Violations, 1758 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 293 Severely Err Secs, 0 Unavail Secs
    Data in Interval 14:
    0 Line Code Violations, 1741 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 290 Severely Err Secs, 0 Unavail Secs
    Data in Interval 15:
    0 Line Code Violations, 1722 Path Code Violations
    72 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 287 Severely Err Secs, 0 Unavail Secs
    Data in Interval 16:
    0 Line Code Violations, 1725 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 286 Severely Err Secs, 0 Unavail Secs
    Data in Interval 17:
    0 Line Code Violations, 1717 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 283 Severely Err Secs, 0 Unavail Secs
    Data in Interval 18:
    0 Line Code Violations, 1717 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 281 Severely Err Secs, 0 Unavail Secs
    Data in Interval 19:
    0 Line Code Violations, 1686 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 279 Severely Err Secs, 0 Unavail Secs
    Data in Interval 20:
    0 Line Code Violations, 1672 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 279 Severely Err Secs, 0 Unavail Secs
    Data in Interval 21:
    0 Line Code Violations, 1633 Path Code Violations
    68 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 273 Severely Err Secs, 0 Unavail Secs
    Data in Interval 22:
    0 Line Code Violations, 1662 Path Code Violations
    68 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 271 Severely Err Secs, 0 Unavail Secs
    Data in Interval 23:
    0 Line Code Violations, 1661 Path Code Violations
    68 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 273 Severely Err Secs, 0 Unavail Secs
    Data in Interval 24:
    0 Line Code Violations, 1721 Path Code Violations
    67 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 267 Severely Err Secs, 0 Unavail Secs
    Data in Interval 25:
    0 Line Code Violations, 1657 Path Code Violations
    67 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 266 Severely Err Secs, 0 Unavail Secs
    Data in Interval 26:
    0 Line Code Violations, 1610 Path Code Violations
    66 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 266 Severely Err Secs, 0 Unavail Secs
    Data in Interval 27:
    0 Line Code Violations, 1590 Path Code Violations
    67 Slip Secs, 1 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 267 Severely Err Secs, 0 Unavail Secs
    Data in Interval 28:
    0 Line Code Violations, 1627 Path Code Violations
    67 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 268 Severely Err Secs, 0 Unavail Secs
    Data in Interval 29:
    0 Line Code Violations, 1628 Path Code Violations
    65 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 268 Severely Err Secs, 0 Unavail Secs
    Data in Interval 30:
    0 Line Code Violations, 1620 Path Code Violations
    67 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 270 Severely Err Secs, 0 Unavail Secs
    Data in Interval 31:
    0 Line Code Violations, 1640 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 274 Severely Err Secs, 0 Unavail Secs
    Data in Interval 32:
    0 Line Code Violations, 1668 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 278 Severely Err Secs, 0 Unavail Secs
    Data in Interval 33:
    0 Line Code Violations, 1698 Path Code Violations
    71 Slip Secs, 1 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 284 Severely Err Secs, 0 Unavail Secs
    Data in Interval 34:
    0 Line Code Violations, 1686 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 281 Severely Err Secs, 0 Unavail Secs
    Data in Interval 35:
    0 Line Code Violations, 1674 Path Code Violations
    71 Slip Secs, 1 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 281 Severely Err Secs, 0 Unavail Secs
    Data in Interval 36:
    0 Line Code Violations, 1698 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 283 Severely Err Secs, 0 Unavail Secs
    Data in Interval 37:
    0 Line Code Violations, 1728 Path Code Violations
    72 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 288 Severely Err Secs, 0 Unavail Secs
    Data in Interval 38:
    0 Line Code Violations, 1729 Path Code Violations
    72 Slip Secs, 1 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 289 Severely Err Secs, 0 Unavail Secs
    Data in Interval 39:
    0 Line Code Violations, 1698 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 283 Severely Err Secs, 0 Unavail Secs
    Data in Interval 40:
    0 Line Code Violations, 1681 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 280 Severely Err Secs, 0 Unavail Secs
    Data in Interval 41:
    0 Line Code Violations, 1686 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 281 Severely Err Secs, 0 Unavail Secs
    Data in Interval 42:
    0 Line Code Violations, 1735 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 289 Severely Err Secs, 0 Unavail Secs
    Data in Interval 43:
    0 Line Code Violations, 1752 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 293 Severely Err Secs, 0 Unavail Secs
    Data in Interval 44:
    0 Line Code Violations, 1722 Path Code Violations
    72 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 288 Severely Err Secs, 0 Unavail Secs
    Data in Interval 45:
    0 Line Code Violations, 1698 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 283 Severely Err Secs, 0 Unavail Secs
    Data in Interval 46:
    0 Line Code Violations, 1680 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 280 Severely Err Secs, 0 Unavail Secs
    Data in Interval 47:
    0 Line Code Violations, 1680 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 281 Severely Err Secs, 0 Unavail Secs
    Data in Interval 48:
    0 Line Code Violations, 1716 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 286 Severely Err Secs, 0 Unavail Secs
    Data in Interval 49:
    0 Line Code Violations, 1716 Path Code Violations
    72 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 287 Severely Err Secs, 0 Unavail Secs
    Data in Interval 50:
    0 Line Code Violations, 1686 Path Code Violations
    70 Slip Secs, 1 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 282 Severely Err Secs, 0 Unavail Secs
    Data in Interval 51:
    0 Line Code Violations, 1650 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 275 Severely Err Secs, 0 Unavail Secs
    Data in Interval 52:
    0 Line Code Violations, 1656 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 276 Severely Err Secs, 0 Unavail Secs
    Data in Interval 53:
    0 Line Code Violations, 1686 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 282 Severely Err Secs, 0 Unavail Secs
    Data in Interval 54:
    0 Line Code Violations, 1710 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 285 Severely Err Secs, 0 Unavail Secs
    Data in Interval 55:
    0 Line Code Violations, 1710 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 285 Severely Err Secs, 0 Unavail Secs
    Data in Interval 56:
    0 Line Code Violations, 1656 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 277 Severely Err Secs, 0 Unavail Secs
    Data in Interval 57:
    0 Line Code Violations, 1614 Path Code Violations
    67 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 269 Severely Err Secs, 0 Unavail Secs
    Data in Interval 58:
    0 Line Code Violations, 1585 Path Code Violations
    66 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 266 Severely Err Secs, 0 Unavail Secs
    Data in Interval 59:
    0 Line Code Violations, 1591 Path Code Violations
    67 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    2 Errored Secs, 0 Bursty Err Secs, 265 Severely Err Secs, 0 Unavail Secs
    Data in Interval 60:
    0 Line Code Violations, 1603 Path Code Violations
    66 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 268 Severely Err Secs, 0 Unavail Secs
    Data in Interval 61:
    0 Line Code Violations, 1616 Path Code Violations
    68 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    2 Errored Secs, 0 Bursty Err Secs, 269 Severely Err Secs, 0 Unavail Secs
    Data in Interval 62:
    0 Line Code Violations, 1639 Path Code Violations
    68 Slip Secs, 1 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 274 Severely Err Secs, 0 Unavail Secs
    Data in Interval 63:
    0 Line Code Violations, 1639 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 274 Severely Err Secs, 0 Unavail Secs
    Data in Interval 64:
    0 Line Code Violations, 1650 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 275 Severely Err Secs, 0 Unavail Secs
    Data in Interval 65:
    0 Line Code Violations, 1650 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 275 Severely Err Secs, 0 Unavail Secs
    Data in Interval 66:
    0 Line Code Violations, 1674 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 279 Severely Err Secs, 0 Unavail Secs
    Data in Interval 67:
    0 Line Code Violations, 1681 Path Code Violations
    70 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 280 Severely Err Secs, 0 Unavail Secs
    Data in Interval 68:
    0 Line Code Violations, 1680 Path Code Violations
    69 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 280 Severely Err Secs, 0 Unavail Secs
    Data in Interval 69:
    0 Line Code Violations, 1706 Path Code Violations
    71 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 285 Severely Err Secs, 0 Unavail Secs
    Data in Interval 70:
    0 Line Code Violations, 1741 Path Code Violations
    72 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 286 Severely Err Secs, 0 Unavail Secs
    Data in Interval 71:
    0 Line Code Violations, 1751 Path Code Violations
    72 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 289 Severely Err Secs, 0 Unavail Secs
    Data in Interval 72:
    0 Line Code Violations, 1764 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 291 Severely Err Secs, 0 Unavail Secs
    Data in Interval 73:
    0 Line Code Violations, 1760 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 293 Severely Err Secs, 0 Unavail Secs
    Data in Interval 74:
    0 Line Code Violations, 1782 Path Code Violations
    74 Slip Secs, 1 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 296 Severely Err Secs, 0 Unavail Secs
    Data in Interval 75:
    0 Line Code Violations, 1785 Path Code Violations
    74 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 297 Severely Err Secs, 0 Unavail Secs
    Data in Interval 76:
    0 Line Code Violations, 1823 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 300 Severely Err Secs, 0 Unavail Secs
    Data in Interval 77:
    0 Line Code Violations, 1870 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 301 Severely Err Secs, 0 Unavail Secs
    Data in Interval 78:
    0 Line Code Violations, 1844 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    1 Errored Secs, 0 Bursty Err Secs, 302 Severely Err Secs, 0 Unavail Secs
    Data in Interval 79:
    0 Line Code Violations, 1840 Path Code Violations
    76 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 304 Severely Err Secs, 0 Unavail Secs
    Data in Interval 80:
    0 Line Code Violations, 1890 Path Code Violations
    76 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 305 Severely Err Secs, 0 Unavail Secs
    Data in Interval 81:
    0 Line Code Violations, 1824 Path Code Violations
    75 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 305 Severely Err Secs, 0 Unavail Secs
    Data in Interval 82:
    0 Line Code Violations, 1818 Path Code Violations
    76 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 303 Severely Err Secs, 0 Unavail Secs
    Data in Interval 83:
    0 Line Code Violations, 1813 Path Code Violations
    76 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 302 Severely Err Secs, 0 Unavail Secs
    Data in Interval 84:
    0 Line Code Violations, 1834 Path Code Violations
    73 Slip Secs, 0 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 300 Severely Err Secs, 0 Unavail Secs
    Total Data (last 84 15 minute intervals):
    0 Line Code Violations, 144143 Path Code Violations,
    5973 Slip Secs, 7 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins,
    12 Errored Secs, 0 Bursty Err Secs, 23935 Severely Err Secs, 0 Unavail Secs


    AS5300#show processes cpu
    CPU utilization for five seconds: 1%/0%; one minute: 1%; five minutes: 1%
    PID Runtime(ms) Invoked uSecs 5Sec 1Min 5Min TTY Process
    1 0 9 0 0.00% 0.00% 0.00% 0 Chunk Manager
    2 8204 15255 537 0.00% 0.00% 0.00% 0 Load Meter
    3 0 18 0 0.00% 0.00% 0.00% 86 Modem Autoconfig
    4 0 1 0 0.00% 0.00% 0.00% 0 EDDRI_MAIN
    5 68012 10352 6569 0.00% 0.09% 0.06% 0 Check heaps
    6 1012 295 3430 0.00% 0.00% 0.00% 0 Pool Manager
    7 0 1 0 0.00% 0.00% 0.00% 0 AAA_SERVER_DEADT
    8 4 2 2000 0.00% 0.00% 0.00% 0 Timers
    9 0 77 0 0.00% 0.00% 0.00% 0 Serial Backgroun
    10 0 2 0 0.00% 0.00% 0.00% 0 RM PROCESS
    11 0 2 0 0.00% 0.00% 0.00% 0 RM PROCESS
    12 0 2 0 0.00% 0.00% 0.00% 0 RM PROCESS
    13 0 2 0 0.00% 0.00% 0.00% 0 RM PROCESS
    14 4 2 2000 0.00% 0.00% 0.00% 0 CAS Process
    15 0 2 0 0.00% 0.00% 0.00% 0 RM-AUTH PROCESS
    16 0 25 0 0.00% 0.00% 0.00% 0 AAA high-capacit
    17 196 1793 109 0.00% 0.00% 0.00% 0 ARP Input
    18 12 3815 3 0.00% 0.00% 0.00% 0 HC Counter Timer
    19 0 39 0 0.00% 0.00% 0.00% 0 DDR Timers
    20 4 2 2000 0.00% 0.00% 0.00% 0 Entity MIB API
    21 0 1 0 0.00% 0.00% 0.00% 0 SERIAL A'detect
    22 36 76268 0 0.00% 0.00% 0.00% 0 GraphIt
    23 0 2 0 0.00% 0.00% 0.00% 0 Dialer event
    24 0 1 0 0.00% 0.00% 0.00% 0 Critical Bkgnd
    25 6264 18988 329 0.00% 0.00% 0.00% 0 Net Background
    26 28 4873 5 0.00% 0.00% 0.00% 0 Logger
    27 520 76529 6 0.00% 0.00% 0.00% 0 TTY Background
    28 396 76277 5 0.00% 0.00% 0.00% 0 Per-Second Jobs
    29 0 3635 0 0.00% 0.00% 0.00% 0 CSM periodical p
    30 8 39970 0 0.00% 0.00% 0.00% 0 CSM timer proces
    31 4 2 2000 0.00% 0.00% 0.00% 0 CSM Tone process
    32 180 2433 73 0.00% 0.00% 0.00% 0 Call Management
    33 16 48 333 0.00% 0.00% 0.00% 0 Net Input
    34 26980 15256 1768 0.07% 0.07% 0.07% 0 Compute load avg
    35 19328 1538 12566 0.00% 0.01% 0.00% 0 Per-minute Jobs
    36 0 1 0 0.00% 0.00% 0.00% 0 COT Timer proces
    37 0 1 0 0.00% 0.00% 0.00% 0 COT Queue proces
    38 248 302732 0 0.00% 0.00% 0.00% 0 Framer backgroun
    39 0 3 0 0.00% 0.00% 0.00% 0 Neat msg
    40 12 2 6000 0.00% 0.00% 0.00% 0 ISDN
    41 4 5 800 0.00% 0.00% 0.00% 0 Access Server Do
    42 0 3 0 0.00% 0.00% 0.00% 0 MICA Modem Recov
    43 8 35 228 0.00% 0.00% 0.00% 0 AAA Server
    44 0 1 0 0.00% 0.00% 0.00% 0 AAA ACCT Proc
    45 0 1 0 0.00% 0.00% 0.00% 0 ACCT Periodic Pr
    46 0 2 0 0.00% 0.00% 0.00% 0 AAA Dictionary R
    47 143628 344744 416 1.11% 0.58% 0.40% 0 IP Input
    48 0 1 0 0.00% 0.00% 0.00% 0 ICMP event handl
    49 624 8905 70 0.00% 0.00% 0.00% 0 CDP Protocol
    50 0 43 0 0.00% 0.00% 0.00% 0 PPP Hooks
    51 0 1 0 0.00% 0.00% 0.00% 0 X.25 Encaps Mana
    52 0 3 0 0.00% 0.00% 0.00% 0 VPDN call manage
    53 0 1 0 0.00% 0.00% 0.00% 0 SSS Manager
    54 20 10173 1 0.00% 0.00% 0.00% 0 SSS Test Client
    55 40 76 526 0.00% 0.00% 0.00% 0 PPP IP Route
    56 20 141 141 0.00% 0.00% 0.00% 0 PPP IPCP
    PID Runtime(ms) Invoked uSecs 5Sec 1Min 5Min TTY Process
    57 144 1624 88 0.00% 0.00% 0.00% 0 IP Background
    58 0 1310 0 0.00% 0.00% 0.00% 0 IP RIB Update
    59 0 1273 0 0.00% 0.00% 0.00% 0 Adj Manager
    60 16 1008 15 0.00% 0.00% 0.00% 0 TCP Timer
    61 12 23 521 0.00% 0.00% 0.00% 0 TCP Protocols
    62 0 1 0 0.00% 0.00% 0.00% 0 RARP Input
    63 0 1 0 0.00% 0.00% 0.00% 0 Socket Timers
    64 0 256 0 0.00% 0.00% 0.00% 0 HTTP CORE
    65 32 59 542 0.00% 0.00% 0.00% 0 DHCPD Receive
    66 0 1272 0 0.00% 0.00% 0.00% 0 IP Cache Ager
    67 0 2 0 0.00% 0.00% 0.00% 0 PPP Bind
    68 348 8539 40 0.00% 0.00% 0.00% 0 Asy FS Helper
    69 0 1 0 0.00% 0.00% 0.00% 0 COPS
    70 0 1 0 0.00% 0.00% 0.00% 0 PAD InCall
    71 0 2 0 0.00% 0.00% 0.00% 0 X.25 Background
    72 0 2 0 0.00% 0.00% 0.00% 0 Dialer Forwarder
    73 164 76276 2 0.00% 0.00% 0.00% 0 RUDPV1 Main Proc
    74 0 1 0 0.00% 0.00% 0.00% 0 bsm_timers
    75 40 76279 0 0.00% 0.00% 0.00% 0 bsm_xmt_proc
    76 0 2 0 0.00% 0.00% 0.00% 0 RLM groups Proce
    77 536 38905 13 3.19% 0.36% 0.10% 122 Virtual Exec
    78 0 2 0 0.00% 0.00% 0.00% 0 PPP SSS
    79 32 2 16000 0.00% 0.00% 0.00% 0 SCTP Main Proces
    80 0 1 0 0.00% 0.00% 0.00% 0 IUA Main Process
    81 4 35 114 0.00% 0.00% 0.00% 0 LOCAL AAA
    82 0 2 0 0.00% 0.00% 0.00% 0 ENABLE AAA
    83 0 2 0 0.00% 0.00% 0.00% 0 LINE AAA
    84 0 2 0 0.00% 0.00% 0.00% 0 TPLUS
    86 0 2 0 0.00% 0.00% 0.00% 0 ASNL
    87 0 2 0 0.00% 0.00% 0.00% 0 VSP_MGR
    88 0 3054 0 0.00% 0.00% 0.00% 0 CRM_CALL_UPDATE_
    89 0 1 0 0.00% 0.00% 0.00% 0 VoIP AAA
    90 4 1 4000 0.00% 0.00% 0.00% 0 QOS_MODULE_MAIN
    91 0 1 0 0.00% 0.00% 0.00% 0 RPMS_PROC_MAIN
    92 0 1 0 0.00% 0.00% 0.00% 0 sssapp
    93 0 1 0 0.00% 0.00% 0.00% 0 http client proc
    95 28 139 201 0.00% 0.00% 0.00% 0 AAA SEND STOP EV
    96 0 1 0 0.00% 0.00% 0.00% 0 Syslog Traps
    97 36 7631 4 0.00% 0.00% 0.00% 0 RMON Recycle Pro
    98 0 2 0 0.00% 0.00% 0.00% 0 RMON Deferred Se
    99 2224 19045275 0 0.00% 0.00% 0.00% 0 SAA Event Proces
    100 0 1 0 0.00% 0.00% 0.00% 0 RMON Packets
    101 0 1 0 0.00% 0.00% 0.00% 0 VPDN Scal
    103 80 1013 78 0.00% 0.00% 0.00% 0 MM/CSM Event Bkg
    104 2204 6358 346 0.00% 0.00% 0.00% 0 MM/mica Event Pr
    105 20 6359 3 0.00% 0.00% 0.00% 0 MM/mica_main
    106 0 1 0 0.00% 0.00% 0.00% 0 ISDN L2 Process
    107 356 6655 53 0.00% 0.00% 0.00% 0 IP NAT Ager
    108 420 2384302 0 0.00% 0.00% 0.00% 0 PPP manager
    109 980 2384796 0 0.00% 0.00% 0.00% 0 PPP Events
    110 184 76277 2 0.00% 0.00% 0.00% 0 Multilink PPP
    111 0 2 0 0.00% 0.00% 0.00% 0 Multilink event
    112 0 1 0 0.00% 0.00% 0.00% 0 ISDN L3 Timer Pr
    113 0 1 0 0.00% 0.00% 0.00% 0 ISDN L2D SRQ Pro
    114 24 762727 0 0.00% 0.00% 0.00% 0 fastblk backgrou
    115 0 3 0 0.00% 0.00% 0.00% 0 AAA Accounting
    116 0 636 0 0.00% 0.00% 0.00% 0 DHCPD Timer
    PID Runtime(ms) Invoked uSecs 5Sec 1Min 5Min TTY Process
    117 4 21614 0 0.00% 0.00% 0.00% 0 DHCPD Database
    118 0 1 0 0.00% 0.00% 0.00% 0 Fax Receive
    119 0 1 0 0.00% 0.00% 0.00% 0 Fax Transmit
    120 0 1 0 0.00% 0.00% 0.00% 0 Tiff Writer
    121 0 1 0 0.00% 0.00% 0.00% 0 faxmsp
    122 0 1 0 0.00% 0.00% 0.00% 0 DocMSP
    123 0 45 0 0.00% 0.00% 0.00% 0 fax timers
    124 0 152553 0 0.00% 0.00% 0.00% 0 esmtp client soc
    125 0 2 0 0.00% 0.00% 0.00% 0 esmtp server soc
    126 0 1 0 0.00% 0.00% 0.00% 0 faxmail-client

    AS5300#show modem summary
    Avg Hold Incoming calls Outgoing calls Busied Failed No Succ
    Time Succ Fail Avail Succ Fail Avail Out Dial Ans Pct.
    00:01:02 77 134 120 0 0 0 0 0 0 36%
    AS5300#


    آیا برای مودم ایوان هم سیم ارت لازم است من برای روتر این کار را انجام دادم ولی مودم ایوان نوع پاراداین بدنه پلاستیکی دارد و نمی دانم چه جوری سیم لرت را به آن وصل کنم
    از توجه همه دوستان سپاسگذارم


    ویرایش توسط ataei : 2005-07-01 در ساعت 06:47 PM

  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Jan 2004
    محل سکونت
    Iran
    نوشته
    147
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    0
    دوست عزیز سلام

    من در موارد ارسالی شما خطایی ندیدم همه چیز در حالت مطلوب است فقط pct Succ در گزارش وضعیت مودم ها باید بالای 85% باشد که نیست و این باید بررسی شود فکر کنم با توجه به اضافه شدن تنظیمات اکانتینگ و بهبودی در کاهش نویز در خطوط E1 مشکلات شما حل شود.
    به نظر من جای هیچ نگرانی برای شما نیست

    موفق باشید



  5. #5


    عضو غیر فعال
    تاریخ عضویت
    Jan 2004
    محل سکونت
    Iran
    نوشته
    147
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    0
    در ضمن مطلبی که فراموش کردم

    مودم E1 نیازی به سیم ارت ندارد اگر در مدل هایی نیاز باشد حتما محل وصل سیم مشخص است .
    چه خوب است برق آن از UPS تامین شود .

    با تشکر



  6. #6
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    pct succ چیست ؟ و چگونه باید بالا رود.
    ممنون از توجه شما







  7. #7
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    به نظر من مربوط به مودم E1 میشه. اگر برات امکانش هست مودمت رو عوض کن، در هر صورت بی تاثیر نیست. من خودم قبلاً با پتون این مشکل رو داشتم بعد که زیمنس گذاشتم مشکلم حل شد.



  8. #8
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    این مودمی است مخابرات گفته البته سر مودمهای لیزد اول گفتند پاراداین بگیرید و بعد از خرید گفتند جواب نمی دهد.
    مجبور شدیم تلاپس بخریم مودمهای قبلی رو دستم مونده می ترسم اینا هم اینجوری بشه
    اگه کسی هست راهنمایی کنه ممنون میشم که دقیفا بفهمم که مشکل از این مودمها است چون دیگه پولی برای خرید مودمهای جدید ندارم

    لطفا یکی به دادم برسه



  9. #9
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    یادم رفت بنویسم
    دو سه روز قبل کاربران خوب وصل شدند وخوب کار داد ولی در حال حاضر باز شروع شد وصل می شه و سریع قطع می کند و بعضی وقتا به محض رجیستر شدن در شبکه قطع می شود
    آیا مشکل از مودم E1 است چون E1 آپ شده.

    یکی به دادم برسه



  10. #10
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    گرمای محیط هم می تونه روی کار تاثیر بذاره.
    یه بار هم پورت E1 روی روترت رو عوض کن.
    شاید یه تغییری بکنه.


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  11. #11
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    ممنون میلاد جان
    دمای محیط عالی یه کولر توپ براش خریدم
    ولی پورت عوض نکردم ببینم چی مشه



  12. #12
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197

    Icon4

    نقل قول نوشته اصلی توسط ataei
    سلام
    ممنون میلاد جان
    دمای محیط عالی یه کولر توپ براش خریدم
    ولی پورت عوض نکردم ببینم چی مشه
    موفق باشی.
    راستی کولرو چند خریدی


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور





  13. #13
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    340 هزار تومان



  14. #14
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    کسی پیدا نشد من را راهنمایی کند؟
    بعضی وقتها وصل میشیم البته بعد از چند بار تلاش ویکی دو ساعتی را کار می کند
    در مورد وصل شدن سخت هم باید بگم هر بار hand shack مودمها را داریم و حتا debug که کردم در بعضی مواقع به کاربر آی پی هم می دهد و بلافاصله قطع می شود.
    اکر در اتصال مشکل حل شود فکر میکنم دیگر مشکلی نباشد.
    مخابرات هم زیر بار نمرود و می گوید مشکل از خطوط و سوئیچ مخابرات نیست.

    لطفا یکی منو راهنمایی کنه



  15. #15
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    pct succ به 85% رسیده است
    وضعیت از قبل بهتر شده ولی هنوز گزارش قطعی زیاد داریم میترسیم شروع به فروش کنیم راحت وصل می شوند ولی بعضی ها خیلی سریع قطع می شوند

    لطفا راهنمایی کنید سپاسگذارم



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

مطلب mlppp

mlppp چیست

مشکل disconnect

چیست؟ MLPPP

MLPPP چيست

قطع شدن كاربران as5300

nabsh ghabr

mlpppچیست

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •