صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 16

موضوع: Cisco AS5300 Configuration

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    Cisco AS5300 Configuration

    سلام دوستان عزیر

    من می خوام AS5300 را برای یک لینک ایوان کانفیگ کنم

    تنظیماتی که تا به حال روی دستگاه انجام داده ام
    Config HostName,Pass,Clock,Eternet Interface
    بوده .از دوستان عزیز خواهشمندم تنظیمات دیگری که لازم می دونند بفرمایند

    با تشکر




    موضوعات مشابه:





  2. #2
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    عزيزم اينجوري نميشه.

    شما خودت شروع كن. هر جا مشكل داشتي يا جايي گير كردي بپرس. من و بچه هاي ديگه هم اگه قابل باشيم كمك مي كنيم

    الحمدلله مطلب تا دلت بخوا در ايم مورد هست. يك جاش تو همين فروم. قبلا در موردش بحث شده.



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    Set DNS server IP for AS5300

    سلام
    من میخوم دستورات زیر ا ست کنم لطفا بفرمایید که توی چه مدی باید باشم
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host system 192.168.1.2 system enable
    ip cef
    ip name-server 195.146.32.1
    ip name-server 195.146.32.65
    اگه ممکنه دستوراتش را اینجا بزنید
    ممنون
    خداحافظ همه شوما




  4. #4
    hrs
    hrs آنلاین نیست.


    عضو غیر فعال
    تاریخ عضویت
    Nov 2004
    نوشته
    102
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    8
    نقل قول نوشته اصلی توسط reza.sa.ir
    سلام



    من میخوم دستورات زیر ا ست کنم لطفا بفرمایید که توی چه مدی باید باشم
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host system 192.168.1.2 system enable
    ip cef
    ip name-server 195.146.32.1
    ip name-server 195.146.32.65


    اگه ممکنه دستوراتش را اینجا بزنید


    ممنون



    خداحافظ همه شوما
    سلام دوست عزيز

    براي هر گونه تنظيمات و تغيير در روتر بعد از ورود به روتربايد ابتدا دستور en رو تاپ كرده و Enable Password روتر رو وارد كنيد سپس با وارد كردن دستور
    configure terminal وارد مد كانفيگ شويد. فقط يك چيز رو متذكر بشم و اونهم اينكه اگه ديديد كه تنظيماتتون بهم ريخت با ريست كردن روتر بدون ذخيره ميتوانييد به تنظيمات قبليتون برگرديد . براي خروج از مد كانفيگ هم كه با دكمه Ctrl + z ويا تايپ فرمان Exit از اين مد خارج ميشويد. براي ذخيره تنظيمات در صورت درست بودن تنظيمات هم بايد فرمان wr را بزنيد تا تنظيمات شما در حافظه روتر ذخيره گردد.

    موفق و سربلند باشيد



  5. #5


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام عزیزان
    من حالا میخوام مودم ها و سریال پورتها را کانفیگ کنم لطفا راهنمایی بفرمایید
    با تشکر از شوما




  6. #6


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام دوستان
    اكسس سرور داشتم كانفيگ مي كردم بعدش ريست كردم اين پيغمها را ميده و ديگه خط فرمان ظاهر نمي شه
    لطفا راهنمايي كنيد
    ------------------------------------------------------------------------------------------------------------
    System Bootstrap, Version 12.0(2)XD1, EARLY DEPLOYMENT RELEASE SOFTWARE (fc1)
    Copyright (c) 1999 by cisco Systems, Inc.
    TAC:Home:SW:IOS:Specials for info
    AS5300 platform with 131072 Kbytes of main memory
    program load complete, entry point: 0x80008000, size: 0x151c9c
    Self decompressing the image : ################################################# [OK]

    %IP address 192.168.0.100 is already defined as interface.program load complete,
    entry point: 0x80008000, size: 0x85dfa0
    Self decompressing the image :
    ################# [OK]

    Restricted Rights Legend

    Use, duplication, or disclosure by the Government is
    subject to restrictions as set forth in subparagraph
    (c) of the Commercial Computer Software - Restricted
    Rights clause at FAR sec. 52.227
    (c) (1) (ii) of the Rights in Technical Data and Computer
    Software clause at DFARS sec. 252.227-7013.

    cisco Systems, Inc.
    170 West Tasman Drive
    San Jose, California 95134-1706

    Cisco Internetwork Operating System Software
    IOS (tm) 5300 Software (C5300-JS-M), Version 12.0(7)T, RELEASE SOFTWARE (fc2)
    Copyright (c) 1986-1999 by cisco Systems, Inc.
    Compiled Wed 08-Dec-99 19:46 by phanguye
    Image text-base: 0x600088F8, data-base: 0x61002000

    cisco AS5300 (R4K) processor (revision A.32
    .
    Processor board ID 20657766
    R4700 CPU at 150Mhz, Implementation 33, Rev 1.0, 512KB L2 Cache
    Channelized E1, Version 1.0.
    Bridging software.
    X.25 software, Version 3.0.0.
    SuperLAT software (copyright 1990 by Meridian Technology Corp).
    TN3270 Emulation software.
    Primary Rate ISDN software, Version 1.1.
    Backplane revision 2
    Manufacture Cookie Info:
    EEPROM Type 0x0001, EEPROM Version 0x01, Board ID 0x30,
    Board Hardware Version 3.1, Item Number 800-2544-3,
    Board Revision D0, Serial Number 20657766,
    PLD/ISP Version 0.0, Manufacture Date 16-Jun-200.
    1 Ethernet/IEEE 802.3 interface(s)
    1 FastEthernet/IEEE 802.3 interface(s)
    4 Serial network interface(s)
    120 terminal line(s)
    8 Channelized E1/PRI port(s)
    128K bytes of non-volatile configuration memory.
    16384K bytes of processor board System flash (Read/Write)
    8192K bytes of processor board Boot flash (Read/Write)

    Building configuration...
    [OK]
    %IP address 192.168.0.100 is already defined as interface.
    transport preferred lat pad mop telnet rlogin udptn v120 lap
    ^
    % Invalid input detected at '^' marker.

    Press RETURN to get started!
    00:00:36: %LINK-3-UPDOWN: Interface Ethernet0, changed state to up
    00:00:36: %LINK-3-UPDOWN: Interface FastEthernet0, changed state to up
    *Jan 1 00:00:36.699: %LINEPROTO-5-UPDOWN: Line protocol on Interface Ethernet0,
    changed state to down
    *Jan 1 00:00:36.699: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthern
    et0, changed state to up
    *Jan 1 00:00:36.699: %LINEPROTO-5-UPDOWN: Line protocol on Interface
    hanged state to down
    *Jan 1 00:00:36.699: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial1, c
    hanged state to down
    *Jan 1 00:00:36.703: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial2, c
    hanged state to down
    *Jan 1 00:00:36.703: %LINEPROTO-5-UPDOWN: Line protocol on Interface Serial3, c
    hanged state to down
    *Jan 1 00:00:37.031: %LINK-5-CHANGED: Interface Ethernet0, changed state to adm
    inistratively down
    *Jan 1 00:00:37.031: %LINK-5-CHANGED: Interface Serial0, changed state to admin
    istrative
    *Jan 1 00:00:37.031: %LINK-5-CHANGED: Interface Serial1, changed sTranslating "
    AS5300"...domain server (192.9.9.3)tate to administratively down
    *Jan 1 00:00:37.031: %LINK-5-CHANGED: Interface Serial2, changed state to admin
    istratively down
    *Jan 1 00:00:37.203: %SYS-5-CONFIG_I: Configured from memory by console
    *Jan 1 00:00:37.203: %SYS-5-RESTART: System restarted --
    Cisco Internetwork Operating System Software
    IOS (tm) 5300 Software (C5300-JS-M), Version 12.0(7)T, RELEASE SOFTWARE (fc2)
    Copyright (c) 1986-1999 by cisco Systems, Inc.
    Compiled Wed 08-Dec-99 19:46 by phanguye
    *Jan 1 00:00:38.811: %LINK-5-CHANGED: Interface Serial3, changed state to admin
    istratively down
    *Jan 1 00:00:38.823: %DSX1-6-CLOCK_CHANGE: Freerun clock is now selected as clo
    ck source
    *Jan 1 00:00:39.811: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthern
    et0, changed state to down
    *Jan 1 00:00:46.611: %LINEPROTO-5-UPDOWN: Line protocol on Interface FastEthern
    et0, changed state to up (195.146.32.1) (195.146.32

    *Jan 1 00:01:18.451: %MICA-5-BOARDWARE_RUNNING: Slot 1 is running boardware ver
    sion 2.0.2.0
    % Authentication failed.

    AS5300 con0 is now available

    Press RETURN to get started.
    % Authentication failed.

    AS5300 con0 is now available

    Press RETURN to get started.







  7. #7
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    شما كه خودت استادي. تو زمينه شبكه مخابراتی كه ايده های خوبی داشتین اينجا هم يه ايده بده.

    والا من باب گله خط بالا رو در جواب آقا رضا نوشتم.

    ولي اكسس سرور شما مشكلي نداره

    چند بار دكمه Enter رو بزن خط فرمان رو نشون میده. یعنی همون خط Press RETURN to get started



  8. #8


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام عزیر جان

    آخه شاید بیش از 50 تا اینتر زدم حدود نیم ساعت هم نظاره گر کنسول بودم گفتم شاید جرعه ای کرکت اما دریغ از یک خط فرمان



  9. #9


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام دوستان


    !!!!واقعا گیر کردم!!!!

    لطفا بگید چطوری میشه کانفیگ را ریست کرد؟

    ممنون



  10. #10
    hrs
    hrs آنلاین نیست.


    عضو غیر فعال
    تاریخ عضویت
    Nov 2004
    نوشته
    102
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    8
    % Authentication failed.

    AS5300 con0 is now available

    Press RETURN to get started.
    % Authentication failed.

    AS5300 con0 is now available

    Press RETURN to get started.
    دوست عزيز چي كار كردي ؟ از پسوردت ايراد ميگيره ؟ كانفيگت چي بوده ؟ بايد كانفيگت رو كامل بنويسي بلكه بشه با كمك دوستان يه كاري كرد. شايد پسورد براي ورود گذاشتي . راستي اين خطا رو وقتي با كابل كنسول وصل هستي ميده ؟ يا اينكه تل نت ميكني ؟ اگه ميشه دقيقتر بگو ايشالا بر و بچ خوب اين سايت تنهات نميذارن .
    موفق باشيد




  11. #11


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام

    من وقتی با کنسول وصل هستم این خطا را بهم میده

    خطای پسورد که بنظر نمی رسه

    این هم پیکربندی که کردم


    پیشاپیش از لطف دوستان سپاسگزارم
    --------------------------------------------------------------
    boot startup-test power-on
    enable secret 5 $1$gKuP$o1jYou.rmrrrj0KkyKjAs1
    !
    username user passsword 7 03550958
    username admin privilege 15 password 7 035D0A58535B701C19594A
    username manager privilege 15 password 7 154B5A5F517E7A747F6366

    resource-pool disable
    spe default-firmware spe-firmware-1
    aaa new-model
    !
    !
    aaa authentication login no-rad line
    aaa authentication ppp default group radius local
    aaa authorization network default group radius
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting network dafault start-stop group tacacs+
    aaa session-id common
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host system 192.168.1.2 system enable
    ip cef
    ip name-server 192.9.9.3
    !
    !
    !

    !
    controller E1 2/0
    framing NO-CRC4
    line-termination 75-ohm
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 2/1
    framing NO-CRC4
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    !
    interface FastEthernet0/0
    ip address 192.168.0.100 255.255.255.0
    ip nat inside
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    !
    interface Serial0/0
    ip address 217.219.xx.xx 255.255.255.128
    ip nat outside
    !
    interface Serial0/1
    no ip address
    shutdown
    clockrate 2000000
    !
    interface Group-Async1
    ip unnumbered FastEthernet0/0
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool dial
    no keepalive
    ppp authentication pap chap
    group-range 1/00 1/59
    !
    ip local pool dial 192.168.0.100 192.168.0.160
    ip nat inside source list 7 interface Serial0/0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0
    no ip http server
    !
    !
    access-list 7 permit 192.168.1.0 0.0.0.255
    !
    snmp-server community public RW 15
    snmp-server enable traps tty
    !
    radius-server host 192.168.1.2 auth-port 1645 acct-port 1646
    radius-server key 7 0209174F0A08
    radius-server authorization permit missing Service-Type
    !
    voice-port 2/0:1
    compand-type a-law
    !
    voice-port 2/1:1
    compand-type a-law
    !
    !
    dial-peer cor custom
    !
    !
    !
    !
    !
    line con 0
    login authentication no-rad
    line aux 0
    line vty 0 4
    password 7 04490A0F01
    login authentication no-rad
    line 1/00 1/59
    no flush-at-activation
    no modem callout
    modem Dialin
    modem autoconfigure discovery
    autocommand ppp
    transport input all
    autoselect during-login
    autoselect ppp
    !
    scheduler allocate 10000 400
    !
    end


    ویرایش توسط reza.sa.ir : 2004-12-20 در ساعت 08:40 PM

  12. #12


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام عزیران

    بالاخره راهش را پیدا کردم

    اگه شما هم سیستمتون مثل سیستم من قات زد برای ریست کردنش این کار را بکنید

    سیستم را روشن کنید و در 60 ثانیه اول کلیدهای کنترل + بریک را فشار دهید

    در این حالت وارد برنامه ROM monitor خواهید شد

    حالا با وارد کردن دستور configreg می تونید تمامی اطلاعات را حذف کنید


    فقط حواستون باشه که تمامی اطلاعات پام میشه

    موفق باشید







  13. #13
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    شما دليل اشتباهت رو تفهميدي؟

    اگه Password برای Line con 0 تعریف می کردی این مشکل حل میشد و لازم نبود که تنظیماتت رو پک کنی.

    line con 0
    login authentication no-rad

    اینجا پسورد کم داره



  14. #14


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    96
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    سلام

    من اين تنظيمات را روي دستگاه انجام داده ام
    مخابرات خط E1 ما واگذار كرده و هنگامي كه شماره خط E1 را با تلفن معمولي مگيريم خط اشغالي ميزنه

    بچه هاي نخابرات ميگن مشكل از كانفيگ روتر است

    من اينجا هم Show version و دستورshow running config را اينجا زدم

    لطف كنيد يه نگاه بندازيد و اگه مشكلي تو كانفيگ هست راهنمايي بفرماييد

    با تشكر

    ****************Show version*************************
    Cisco Internetwork Operating System Software95.146.32.65) (195.146.32.2)...3:06:03.8

    IOS (tm) 5300 Software (C5300-JS-M), Version 12.0(7)T, RELEASE SOFTWARE (fc2) (192.9.9.3)ing-configonfig-if)#ip lote
    (195.146.32.1) (195.146.32.65) (195.1
    Copyright (c) 1986-1999 by cisco Systems, Inc.300(co
    E1 1 is down.c
    !
    version
    Applique t
    Compiled Wed 08-Dec-99 19:46 by phanguye...domain server (195.146.32.1) (195.146
    Image text-base: 0x600088F8, data-base: 0x61002000End Block Errors Detectedes-out, 232 Fr Loss Secs,
    ROM: System Bootstrap, Version 12.0(2)XD1, EARLY DEPLOYMENT RELEASE SOFTWARE (fcname, or unable to find computer address: 110:35
    !3
    hostname AS5300OCK_
    AS5300(c
    1)!g
    BOOTFLASH: 5300 Software (C5300-BOOT-M), Version 12.0(4)T1, RELEASE SOFTWARE (f
    Bridging software.
    X.25 software, Version 3.0.0.
    SuperLAT software (copyright 1990 by Meridian Technology Corp).
    TN3270 Emulation software.
    Primary Rate ISDN software, Version 1.1.
    Backplane revision 2
    Manufacture Cookie Info:
    EEPROM Type 0x0001, EEPROM Version 0x01, Board ID 0x30,
    Board Hardware Version 3.1, Item Number 800-2544-3,
    Board Revision D0, Serial Number 20657766,
    PLD/ISP Version 0.0, Manufacture Date 16-Jun-200.
    1 Ethernet/IEEE 802.3 interface(s)
    1 FastEthernet/IEEE 802.3 interface(s)
    35 Serial network interface(s)
    120 terminal line(s)
    8 Channelized E1/PRI port(s)
    128K bytes of non-volatile configuration memory.
    16384K bytes of processor board System flash (Read/Write)
    8192K bytes of processor board Boot flash (Read/Write)
    Configuration register is 0x2102

    ****************show running config********************
    Building configuration....227-19 and subparagrapht
    Current configuration:8000, size: 0x85dfa0ac
    !v
    version 12.0i) of the Ri
    service tcp-keepalives-ining the image : #########
    service tcp-keepalives-out#############
    Software cl
    service timestamps debug datetime msec server (195.146.32.1) (
    AS5
    #########
    service timestamps log datetime msec################################## 1
    service password-encryption46.3
    AS5300(config)#ip
    *

    !
    hostname AS5300Cali
    ##########
    !#
    boot system flash#################
    aaa new-model#############
    aaa authentication login no-tac line32.1Errored Sec
    Board
    ..domain serv
    aaa authentication ppp default group radius###########################################
    aaa authorization network default group radius5.146.32.2Unknown command
    Copyright (c)
    ######
    aaa accounting nested#####################
    aaa accounting update newinfoCompiled Wed 08-Dec-99 19:46
    firmware location system:/ucode/mica_port_firmware####################ap entkeepaliv
    AS5300(config)#
    !n
    !
    resource-pool disable1, Version 1.0.300(co
    !#
    !#
    !#
    !#
    !#
    ip subnet-zero##############
    no ip source-route##################
    ip rcmd rsh-enable(config)#modemcap
    ip rcmd remote-host system 192.168.0.1 sytem enable############################ [OK]s Secs, 6 Line Err
    ip wccp version 1ne)#m

    ip name-server 195.146.32.15300(config-li
    Primary Rate
    ip name-server 195.146.32.65, or disclosure by the Gover
    ip name-server 195.146.32.2on 200(config-line)#mode
    Ma
    ip name-server 195.146.32.66 as set forth in subparagrap
    ip name-server 192.9.9.3 zation networ

    !
    ip ce
    clock source line primarye(s)t input all is
    AS5

    !
    controller E1 1 California 951
    framing NO-CRC4)#au
    128K bytes
    clock source line secondary 1network Operating System Softw
    pri-group timeslots 1-316384K bytes of proces
    IOS
    !t
    controller E1 2 (C5300-JS-M),
    shutdown.0(7)T,
    clock source line secondary 2#aut
    8192K bytes of processor
    !a
    controller E1 3ead/Write)name-
    shutdownright (c)
    clock source line secondary 3c.uilding configuration...g-li
    !)
    controller E1 4Compiled Wed 08
    shutdown:46
    .
    Processor board ID 206
    !7
    controller E1 7 li
    % Invalid
    R
    shutdownt 150Mhz,
    clock source line secondary 72KB L2 Cache inte
    transport
    !e
    !r
    !d
    !a
    interface Ethernet0gin udptn v12
    Chann
    no ip addression 1.0.config
    no ip directed-broadcastdging software. w/o the

    shutdown.25 softw
    !e
    interface Serial0' is useles
    % Inv
    ip address 80.191.245.65 255.255.255.01990 by Meridian Technology Corp).
    tra
    no ip directed-broadcastop telnet rlogin udptn v1
    ip nat outsidemulation softwa
    encapsulation pppy 4lanced
    Primary
    shutdown software
    peer default ip address pool setup_poolnc mode in
    %
    Backplane revision 2d at '
    no fair-queueManufacture Co
    ppp authentication papPress RETU
    EEPROM Type
    ppp multilink Version
    !
    interface Seri
    clockrate 2015232to ade' is u
    1 Fas
    !t
    interface Serial3interface(s)ntrol
    no ip addresstion pppinterv
    no ip directed-broadcastrface(s)ce co
    *Jan 1 00:
    shutdown %
    120 te
    no fair-queueontroller E1 2
    clockrate 2015232 E1/PRI port(s) l
    !
    interface Serial1:15e
    128K bytes of non-
    no ip addressuration memory
    no ip directed-broadcastal1
    *Jan 1 00:00:36.1
    1
    isdn switch-type primary-net5System flash (Read/Write)o ad
    fair-queue 64 256 0ync mode interactive
    no cdp enable2K bytes of pr
    !e
    interface FastEthernet0ead/Write)rface Seria
    *
    ip address 80.191.245.64 255.255.255.0N
    Building configuration...ranslaseled
    no ip directed-broadcast
    duplex f
    async default routinglat pad mop telnet rlo
    async dynamic addressnasiinterface command
    async mode interactiveinistratively downonfig
    peer default ip address pool defaultCONTROLLER-5-UPDOWN:
    % Invalid input
    no fair-queue marker.d 'Asy
    ppp max-bad-auth 3 is uselessco
    tra
    ppp authentication pap chaptelnet rlogin udptn v120 lap
    !t
    ip local pool setup_pool 192.168.0.110 192.168.0.170: Line protocol on Inte
    ^th
    ip local pool default 80.191.245.65 80.191.245.95at '^' marker.the
    changed state to downnc mode i
    ip classless RETURN to g
    ip route 0.0.0.0 0.0.0.0 FastEthe


    ministratively downOWN: Line protocol
    *
    radius-server key 7 gitaTROLLER-5-UPDOWN: Contro
    !e
    line con 0nged state
    access-class 91 outroller)
    hanged state
    exec-timeout 0 0 interface
    *Jan
    password 7 011453570B5B14ownPDOWN: Line protoco
    *Ja
    transport input noneNTROLLER-5-UPDOWN: Co
    line 1 301 4, chan
    no flush-at-activatione command 'Asyn
    hanged
    autoselect during-login168.0.50
    *Jan 1 00:00:
    modem InOut
    modem autoconfigure discovery
    transport preferred lat pad mop telnet rlogin udptn v120 lapb-ta nasi
    transport input all
    transport output lat pad mop telnet rlogin udptn v120 lapb-ta nasi
    line 61 120
    autoselect during-login
    autoselect ppp
    modem InOut
    modem autoconfigure discovery
    transport preferred lat pad mop telnet rlogin udptn v120 lapb-ta nasi
    transport input all
    transport output lat pad mop telnet rlogin udptn v120 lapb-ta nasi
    line aux 0
    line vty 0 4
    access-class 91 in
    access-class 91 out
    password 7 00034655540B19
    line vty 5 15
    password 7 00034655540B19
    !
    end



  15. #15
    نام حقيقي: داور پیرعلیلو

    خواننده
    تاریخ عضویت
    Nov 2003
    محل سکونت
    Marand
    نوشته
    97
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    3
    آقا من هم چنین مشکلی دارم یعنی خط اشغال میزنه و کانفیکAS هم برای e1 هستش:
    controller E1 0
    framing NO-CRC4
    clock source line primary
    line-termination 75-ohm
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

دستور تغییر ip as 5300

AS5300

as5300 ios

http://forum.persiannetworks.com/f63/t8354.html

راهنمایی nat cisco 5300

تنظیم INE1 روی سیسکو 5300تنظیمات e1 pri روی سیسکو 5300nat dynamic as 5300config as5300 dnsnat ip invalid cisco 5300set ip pool in as5300cisco as5300 پیکربندیدستور عوض کردن ip pool admin as5300دستورتعویض پسورد as5300تنظیمات e1 مخابراتی روی سیسکوas5300 compand-type u-lawasync dynamic address cisco 5300delete name-server in AS5300تنظیم e1 inروی سیسکو 5300داور پیرعلیلوحذف یک ip pool در as5300nat کردن در as5300 persiannetworks.comراهنمایی اپدیت اکسس سرور سیسکو 5300تغییر IP nat در روتر 5300ست کردن dns در cor

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •