نمایش نتایج: از شماره 1 تا 7 از مجموع 7

موضوع: AS5300 HELP

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Dec 2004
    محل سکونت
    marivan
    نوشته
    46
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    Icon14 AS5300 HELP

    سلام
    من یک عضو جدید هستم
    من در رابطه با اکسس سرورم دچار مشکل شدم
    AS5300
    نمی دونم این ارور ها رو چرا میده
    1: CFORKMEM
    2: MALLOCFAIL
    کمک کنید!



    موضوعات مشابه:





  2. #2


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط meedya
    سلام
    من یک عضو جدید هستم
    من در رابطه با اکسس سرورم دچار مشکل شدم
    AS5300
    نمی دونم این ارور ها رو چرا میده
    1: CFORKMEM
    2: MALLOCFAIL
    کمک کنید!
    First of all, Welcome to Persian Networks, and hope that you enjoy and share the knowledge and friendship.

    Your problem is Major in Your memory. you can provide more information on what is your configuration

    on the AS5300, Modems, E1's, Serials, Flash ram, boot ram and D-Ram, if you can just copy the sh ver and

    Paste it here it would be great, so that we check your IOS and Ram.

    You either running low on memory or you are caching the routes, you can test by disabling route cache

    on your interfaces.

    Good Luck



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Dec 2004
    محل سکونت
    marivan
    نوشته
    46
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    thank you

    ok
    i will paste my sh running conf in my access server please help me



  4. #4


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط meedya
    ok
    نقل قول نوشته اصلی توسط meedya
    i will paste my sh running conf in my access server please help me
    where is your sh run? and console boot log?

    Paste here so that i can see the problem!

    Good LucK



  5. #5


    عضو غیر فعال
    تاریخ عضویت
    Dec 2004
    محل سکونت
    marivan
    نوشته
    46
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    this is a my access server's show run document

    RGPACCESS#SH RU
    Building configuration...

    Current configuration:
    !
    version 12.0
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname RGPACCESS
    !
    aaa new-model
    aaa authentication ppp default none
    aaa authentication ppp isputil group radius local
    aaa authorization network default none
    aaa authorization network isputil group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    enable secret 5 $1$f/Cy$1hqYhqdCOcoyvx/5M/VtY.
    enable password 7 151F0E0900332A3D2F3C39
    !
    username ****** privilege 15 password **************
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    !
    !
    !
    !
    clock timezone irt 3 30
    clock summer-time irt recurring
    ip subnet-zero
    ip rcmd rsh-enable
    ip name-server 195.146.32.1
    ip name-server 195.146.32.2
    ip name-server 195.146.32.66
    ip name-server 195.146.32.65
    !
    isdn voice-call-failure 0
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 2
    framing NO-CRC4
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 3
    framing NO-CRC4
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    !
    interface Ethernet0
    no ip address
    no ip directed-broadcast
    !
    interface FastEthernet0
    ip address ***.***.***.*** 255.255.255.240
    no ip directed-broadcast
    duplex auto
    speed auto
    !
    interface Group-Async1
    description connected
    ip unnumbered FastEthernet0
    no ip directed-broadcast
    encapsulation ppp
    ip tcp header-compression passive
    async mode interactive
    peer default ip address pool ciscopool
    no cdp enable
    ppp authentication pap isputil
    ppp authorization isputil
    ppp accounting isputil
    group-range 1 120
    !
    router rip
    network 217.0.0.0
    !
    ip local pool ciscopool ***.***.***.*** ***.***.***.***
    ip classless
    ip route 0.0.0.0 0.0.0.0 FastEthernet0
    no ip http server
    !
    access-list 15 permit ***.***.***.***
    access-list 101 deny tcp any any eq telnet
    access-list 101 deny udp any any eq 23
    access-list 101 deny icmp any any
    access-list 101 permit ip any any
    access-list 101 deny icmp any any echo
    access-list 103 deny icmp any any echo
    access-list 103 deny icmp any any echo-reply
    snmp-server engineID local ********************
    snmp-server community rgpco RW 15
    radius-server host ***.***.***.*** auth-port 2222 acct-port 2223
    radius-server retransmit 5
    radius-server key *******
    !
    line con 0
    transport input none
    line 1 120
    autoselect during-login
    autoselect ppp
    modem answer-timeout 180
    modem Dialin
    modem autoconfigure discovery
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autohangup
    line aux 0
    line vty 0 4
    password******************
    !
    end



  6. #6
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام

    من با خط ایوان مشکل دارم
    همان لحظه که دو رشته سیم ایوان را به مودمش وصل می کنم و مودم را روشن می کنم
    مودم leased من خطا می دهد یعنی چراغ PMA آن روشن می شود.
    و نیز مودم ایوان هم چراغ DSL آن شرو به چشمک زدن می کند.
    اگر هر کدام از مودمها را خاموش کنم مودم دوم چراغهاش به حالت اول برمیگردد.
    در ضمن من از طریق مودم leased دیتا دارم البته اگر مودم ایوان خاموش باشد.
    این مشکل حتی روتر خاموش هم باشد وجود دارد.
    مودم leased === > tellabs
    مودم ایوان ====> paradyne
    روتر ===> AS5300

    در ضمن گفتند که خط ایوان ما از نوع CAS است
    لطفا مرا یاری کنید







  7. #7
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    اگر چه کسی اینجا به من در این باره کمک نکرد
    ولی فعلا این مشکل حل شد.
    مشکل از خطوط مخابرات بود
    سیمهای دو خط لیزد وایوان در یکی از پستها همنوایی ی همشنوایی داشته.
    فاصله دو سیم را از هم زیاد کردیم درست شد.



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •