نمایش نتایج: از شماره 1 تا 5 از مجموع 5

موضوع: كسي كانفيگ روتر 2621با ماجول nm16 را داره

  
  1. #1


    خواننده
    تاریخ عضویت
    Dec 2003
    نوشته
    259
    سپاسگزاری شده
    38
    سپاسگزاری کرده
    15

    كسي كانفيگ روتر 2621با ماجول nm16 را داره

    كسي از دوستان كانفيگ روتر2621 با ماجولNM16 را داره
    لطفا كنه بزاره ممنون ميشم.
    اگه نميشه بزاره بفرسته ميلم
    ali_x60@yahoo.com
    مرسي



    موضوعات مشابه:





  2. #2


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    modem call-record terse
    aaa new-model
    !
    !
    aaa authentication login no-rad line
    aaa authentication ppp default group radius local
    aaa authorization network default group radius
    aaa accounting update newinfo
    aaa accounting network default start-stop group radius
    aaa session-id common
    ip subnet-zero
    !
    !
    ip cef
    no ip domain lookup
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    !
    !
    !
    !
    interface Ethernet0/0
    ip address 192.168.0.3 255.255.255.0
    ip access-group 112 in
    ip access-group 112 out

    !
    interface Group-Async1
    ip unnumbered Ethernet0/0
    ip access-group 111 in
    ip access-group 111 out
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool Dial-Access
    compress mppc
    ppp authentication pap
    group-range 33 48
    !
    interface Group-Async2
    ip unnumbered Ethernet0/0
    ip access-group 111 in
    ip access-group 111 out
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool Dial-Access
    compress mppc
    ppp authentication pap
    group-range 65 80
    !
    interface Group-Async3
    ip unnumbered Ethernet0/0
    ip access-group 111 in
    ip access-group 111 out
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool Dial-Access
    compress mppc
    ppp authentication pap
    group-range 97 112
    !
    ip local pool Dial-Access 192.168.0.10 192.168.0.199
    ip http server
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.0.254
    !
    !
    !
    ip access-list extended SNMP
    logging facility syslog
    logging 192.168.0.3
    access-list 1 permit 192.168.0.2
    access-list 10 permit 172.16.111.252
    access-list 10 permit 192.168.168.252
    access-list 111 deny tcp any any range 135 139
    access-list 111 deny udp any any range 135 netbios-ss
    access-list 111 deny tcp any any eq 143
    access-list 111 deny udp any any eq 143
    access-list 111 deny tcp any any eq 445
    access-list 111 deny udp any any eq 445
    access-list 111 deny tcp any any eq 539
    access-list 111 deny udp any any eq 539
    access-list 111 deny tcp any any eq 593
    access-list 111 deny udp any any eq 593
    access-list 111 deny tcp any any range 1023 1025
    access-list 111 deny udp any any range 1023 1025
    access-list 111 deny tcp any any range 1433 1434
    access-list 111 deny udp any any range 1433 1434
    access-list 111 deny tcp any any eq 2745
    access-list 111 deny udp any any eq 2745
    access-list 111 deny tcp any any eq 5554
    access-list 111 deny udp any any eq 5554
    access-list 111 deny tcp any any eq 9898
    access-list 111 deny udp any any eq 9898
    access-list 111 deny udp any any eq 17300
    access-list 111 deny tcp any any eq 17300
    access-list 111 permit ip any any
    access-list 112 deny tcp any any range 135 139
    access-list 112 deny udp any any range 135 netbios-ss
    access-list 112 deny tcp any any eq 143
    access-list 112 deny udp any any eq 143
    access-list 112 deny tcp any any eq 445
    access-list 112 deny udp any any eq 445
    access-list 112 deny tcp any any eq 539
    access-list 112 deny udp any any eq 539
    access-list 112 deny tcp any any eq 593
    access-list 112 deny udp any any eq 593
    access-list 112 deny tcp any any range 1023 1025
    access-list 112 deny udp any any range 1023 1025
    access-list 112 deny tcp any any range 1433 1434
    access-list 112 deny udp any any range 1433 1434
    access-list 112 deny tcp any any eq 2745
    access-list 112 deny udp any any eq 2745
    access-list 112 deny tcp any any eq 5554
    access-list 112 deny udp any any eq 5554
    access-list 112 deny tcp any any eq 9898
    access-list 112 deny udp any any eq 9898
    access-list 112 deny udp any any eq 17300
    access-list 112 deny tcp any any eq 17300
    access-list 112 permit ip any any
    route-map NachiW permit 8
    match ip address 131
    match length 90 4096
    set interface Null0
    !
    snmp-server community 1234
    snmp-server community 1234
    snmp-server enable traps tty
    radius-server host 192.168.0.252 auth-port 1645 acct-port 1646
    radius-server timeout 20
    radius-server key 1234
    !
    line con 0
    line 33 48
    modem Dialin
    modem autoconfigure discovery
    transport input all
    autoselect during-login
    autoselect ppp
    line 65 80
    modem Dialin
    modem autoconfigure discovery
    transport input all
    autoselect during-login
    autoselect ppp
    line 97 112
    modem Dialin
    modem autoconfigure discovery
    transport input all
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    password 1234
    login authentication no_rad
    !
    ntp clock-period 17180039
    ntp server 192.43.244.18 prefer
    !
    !
    end



  3. #3


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    this is on 3640, it has 3x NM-16a

    Should work the same 26xx

    Good Luck



  4. #4
    نام حقيقي: فرانک

    عضو غیر فعال
    تاریخ عضویت
    May 2010
    محل سکونت
    اراک
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    با سلام
    میخواستم در مورد فیبر نوری و اینکه چطوری به وسیله کانکتور به هم متصل میشوند را بدونم و اگه سوئیچی با پورت 11 و یک سرور داشته باشیم چگونه سرعت بین انها تقسیم می شود



  5. #5
    نام حقيقي: حمید قنبریان

    خواننده
    تاریخ عضویت
    Oct 2009
    محل سکونت
    کرج
    نوشته
    501
    سپاسگزاری شده
    522
    سپاسگزاری کرده
    203
    با سلام
    دوست عزیز با کانفیگ کدام قسمت مشکل داری ؟



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •