نمایش نتایج: از شماره 1 تا 10 از مجموع 10

موضوع: Cisco 3bit and r2 cas (URGENT)

  
  1. #1


    عضو غیر فعال شناسه تصویری garshasb
    تاریخ عضویت
    Jul 2004
    محل سکونت
    tehran
    نوشته
    118
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0

    Cisco 3bit and r2 cas (URGENT)

    یک روتر سیسکو که روی R2 ست شده برای E1 و مخابراتهم روی 3bit که باعث شده 40 ثانیه تاخیر وقت وصل شدن داشته باشه؟
    اصولا راه حل چیه؟ فک مارو آورده رو چال...
    یه عده میگند کانورتور میخاد، یه شرکتیهم هست که ظاهرا اینو داره ولی کار نکرد
    راه دیگه ای نداره؟؟1

    چخ تشکر




    موضوعات مشابه:
    ویرایش توسط garshasb : 2004-10-06 در ساعت 03:00 PM





  2. #2


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط garshasb
    یک روتر سیسکو که روی R2 ست شده برای E1 و مخابراتهم روی 3bit که باعث شده 40 ثانیه تاخیر وقت وصل شدن داشته باشه؟
    اصولا راه حل چیه؟ فک مارو آورده رو چال...
    یه عده میگند کانورتور میخاد، یه شرکتیهم هست که ظاهرا اینو داره ولی کار نکرد
    راه دیگه ای نداره؟؟1

    چخ تشکر
    Paste here your config, we well edit it for you so you can solve this problem

    Good Luck



  3. #3


    عضو غیر فعال شناسه تصویری garshasb
    تاریخ عضویت
    Jul 2004
    محل سکونت
    tehran
    نوشته
    118
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط NetMaster
    Paste here your config, we well edit it for you so you can solve this problem

    Good Luck
    it is very kind of you, as soon as i can
    thanx



  4. #4


    عضو غیر فعال شناسه تصویری sdsl
    تاریخ عضویت
    Jan 2003
    محل سکونت
    Iran-Tehran
    نوشته
    630
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    0
    دوست عزيز از چه روتري استفاده مي كني!!

    سري 3600 و 3700 با ماژول E1 با ايران مشكل دارند و فقط سري 5300 خوب كار ميكنه..

    به هر حال شركت تزرو افزار يك سخت افزار كمكي براش ساخته كه نمي دونم هنوز هم مي فروشه يا خير...

    تلفنش رو پيدا مي كنم و بهت مي دم..

    موفق باشي



  5. #5


    عضو غیر فعال شناسه تصویری garshasb
    تاریخ عضویت
    Jul 2004
    محل سکونت
    tehran
    نوشته
    118
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط sdsl
    دوست عزيز از چه روتري استفاده مي كني!!

    سري 3600 و 3700 با ماژول E1 با ايران مشكل دارند و فقط سري 5300 خوب كار ميكنه..

    به هر حال شركت تزرو افزار يك سخت افزار كمكي براش ساخته كه نمي دونم هنوز هم مي فروشه يا خير...

    تلفنش رو پيدا مي كنم و بهت مي دم..

    موفق باشي

    آقا زدی تو خال
    راستش کاش قبل خرید سوال کرده بودم
    این سخت افزار کمکی هم درستش نکرد
    اقا دقیقا میدونی این دو مدل چه فرقی دارند که این یکی مشکل داره
    یا اینکه اصلا تو یه حالت یکسان اون مشکل داره
    ممنون




  6. #6


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    Which model are you using?

    this well help!

    on 36xx it seems it's not solved since controllers are other than 53xx. but still we can do some testing!







  7. #7


    عضو غیر فعال شناسه تصویری garshasb
    تاریخ عضویت
    Jul 2004
    محل سکونت
    tehran
    نوشته
    118
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    0

    3725

    the model is 3725 and it would be a nice stuff to solve the E1 problem



  8. #8


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    could you paste the config of the E1 contr. ??

    it would help me check it out,

    then maybe edit it and test something else



  9. #9
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    با سلام
    من با خط ایوان مشکل دارم
    همان لحظه که دو رشته سیم ایوان را به مودمش وصل می کنم و مودم را روشن می کنم
    مودم leased من خطا می دهد یعنی چراغ PMA آن روشن می شود.
    و نیز مودم ایوان هم چراغ DSL آن شرو به چشمک زدن می کند.
    اگر هر کدام از مودمها را خاموش کنم مودم دوم چراغهاش به حالت اول برمیگردد.
    در ضمن من از طریق مودم leased دیتا دارم البته اگر مودم ایوان خاموش باشد.
    این مشکل حتی روتر خاموش هم باشد وجود دارد.
    مودم leased === > tellabs
    مودم ایوان ====> paradyne
    روتر ===> AS5300

    در ضمن گفتند که خط ایوان ما از نوع CAS است
    لطفا مرا یاری کنید



  10. #10
    نام حقيقي: HAMID ATAEI

    عضو غیر فعال شناسه تصویری ataei
    تاریخ عضویت
    May 2005
    محل سکونت
    Golestan
    نوشته
    295
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4
    سلام
    اگر چه کسی اینجا به من در این باره کمک نکرد
    ولی فعلا این مشکل حل شد.
    مشکل از خطوط مخابرات بود
    سیمهای دو خط لیزد وایوان در یکی از پستها همنوایی ی همشنوایی داشته.
    فاصله دو سیم را از هم زیاد کردیم درست شد.



کلمات کلیدی در جستجوها:

تزرو افزار pm

رفع مشکل روشن بودن چراغ pma مودم

R2 و 3bit CAS

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •