نمایش نتایج: از شماره 1 تا 4 از مجموع 4
سپاس ها 2سپاس
  • 1 توسط EVERAL
  • 1 توسط EVERAL

موضوع: روشن نشدن پورت سیسکو 2960

  
  1. #1
    نام حقيقي: hadi

    عضو عادی
    تاریخ عضویت
    Jun 2013
    محل سکونت
    مشهد
    نوشته
    45
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    43

    روشن نشدن پورت سیسکو 2960

    با عرض و خسته نباشید

    پورت اترنت سویچ زمانی که به شبکه سیستم های قدیم با ویندوز xp وصل می شود با کلی ریستارت و .. اتصال 10M میدهد , و بعد از ریستارت دوباره پورت خاموش می شود انگار که کابلی به این پورت وصل نیست درحالی که به سیستم ها یا هاب و سویج این پورت رو وصل می کنیم ON می شود وبدون مشکل کار میکند راه حلی دوستان دارند بگن مدل سوییج 2960 48 پورت poe هست




    موضوعات مشابه:

  2. #2
    نام حقيقي: Rmin Rezaeimehr

    عضو ویژه شناسه تصویری EVERAL
    تاریخ عضویت
    Jul 2009
    محل سکونت
    Tehran
    نوشته
    606
    سپاسگزاری شده
    525
    سپاسگزاری کرده
    569
    نوشته های وبلاگ
    7
    سلام
    یه Show Run از Config سوئیچ قرار بدید. روی سوئیچی که پورت به صورت خاموش (Shut) قرار می‌گیره Config امنیتی زدید؟ نظیر (Switch Port Security - یا Dot.1x و ...) اگر پیکربندی امنیتی انجام دادید مجدد وضعیت پیکربندی Interface سوئیچ رو بازنگری کنید (با دستور Show run config interface fast eth name) و MAC آدرس دستگاه (سیستم قدیمی) را با جدول سوئیچ (TCAM) بررسی کنید (با دستور show mac address table) که در جدول MAC سوئیچ قرار داشته باشه (یعنی Learning ) انجام شده باشه.


    hadi47 سپاسگزاری کرده است.
    !It's possible to change your life at any time

  3. #3
    نام حقيقي: hadi

    عضو عادی
    تاریخ عضویت
    Jun 2013
    محل سکونت
    مشهد
    نوشته
    45
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    43
    سلام دوست عزیز
    spanning-tree mode pvstspanning-tree extend system-id
    !
    vlan internal allocation policy ascending
    !
    !
    !
    interface FastEthernet0/1
    switchport access vlan 300
    switchport mode access

    ip http server
    ip http secure-server
    !
    control-plane
    !


    interface FastEthernet0/15
    switchport access vlan 300
    switchport mode access
    spanning-tree portfast
    end




    تمام تنظیمات دیفالت سیسکو می باشد فقط vlan بندی شده همین مدل سوییچ 2960 از نوع poe می باشد چون جواب نداد پورت 15 رو به یک سوییچ 6 پورت معمولی زدم و از سوییچ به سوییچ سیسکو



  4. #4
    نام حقيقي: Rmin Rezaeimehr

    عضو ویژه شناسه تصویری EVERAL
    تاریخ عضویت
    Jul 2009
    محل سکونت
    Tehran
    نوشته
    606
    سپاسگزاری شده
    525
    سپاسگزاری کرده
    569
    نوشته های وبلاگ
    7
    چون جواب نداد پورت 15 رو به یک سوییچ 6 پورت معمولی زدم و از سوییچ به سوییچ سیسکو
    دستگاه‌هایی که از POE پشتیبانی می‌کنند شامل:
    VOIP (تلفن تحت شبکه)
    CCTV (دوربین مداربسته تحت شبکه)
    Access Point (دستگاه‌های بی‌سیم - رادیو)
    زمانی که تجهیزات شبکه از POE پشتیبانی نمی‌کنند امکان استفاده از POE Splitter وجود داره تا پورت POE رو به یک پورت Ethernet و یک ورودی برق مناسب
    دستگاه تبدیل کرد.
    بخاطر همینه که شما ورودی پورت مربوطه رو به Switch یا Hub که متصل می‌کنی از طریق اون‌ها ارتباط و Connection برقرار میشه.
    این لینک رو یه نگاه بندازید:
    https://www.epkcctv.ir/%D8%AA%D9%81%...3%D8%AA%D8%9F/


    hadi47 سپاسگزاری کرده است.
    !It's possible to change your life at any time

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •