نمایش نتایج: از شماره 1 تا 5 از مجموع 5

موضوع: WAN use of E1

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Apr 2004
    نوشته
    71
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    WAN use of E1

    كسي در مورد استفاده از خط E1 به صورت point to multipoint كه مخابرات روي سيستمهاي Tellabs خودش ميده و تنظيمات روتر و module Tellabs modem و ايناش چيزي مي دونه؟







  2. #2


    عضو غیر فعال شناسه تصویری NetMaster
    تاریخ عضویت
    Jun 2004
    نوشته
    376
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    Please explain what you need, we well try to help out!

    Point to multi point or point to point uses the same routing protocols as other cases, so go straight to the point

    and then seek help!

    Good Luck!



  3. #3


    خواننده
    تاریخ عضویت
    Aug 2006
    نوشته
    27
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    نمونه config رو برات مي فرستم ، اگه سئوال داشتي برام email بفرست

    !
    version 12.0
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname outer1
    !
    enable secret 5 $1$daJ1$je8sJOlYpMZ4cX6bAmB7i/
    enable password router
    !
    memory-size iomem 20
    ip subnet-zero
    ip name-server 196.225.11.3
    ip name-server 196.225.21.4
    ip name-server 196.225.51.3
    !
    !
    !
    controller E1 1/0
    channel-group 0 timeslots 5-8
    channel-group 1 timeslots 1-4
    !
    controller E1 1/1
    !
    !
    !
    interface Ethernet0/0
    ip address 196.225.11.2 255.255.255.0
    ip broadcast-address 196.225.11.0
    ip mask-reply
    ip directed-broadcast
    no ip mroute-cache
    !
    interface Serial0/0
    no ip address
    no ip directed-broadcast
    no ip mroute-cache
    !
    interface Serial1/0:0
    description conected to router 5
    ip address 196.225.10.1 255.255.255.0
    ip directed-broadcast
    encapsulation ppp
    !
    interface Serial1/0:1
    description conected to router 23
    ip address 196.225.12.1 255.255.255.0
    ip directed-broadcast
    encapsulation ppp
    !
    ip classless
    ip route 196.225.21.0 255.255.255.0 Serial1/0:1
    ip route 196.225.51.0 255.255.255.0 Serial1/0:0
    ip route 196.225.81.0 255.255.255.0 Ethernet0/0
    no ip http server
    !
    !
    line con 0
    transport input none
    line aux 0
    line vty 0 4



  4. #4
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    اگه کسی میدونه راجبه انواع ایوانی که مخابرات میده توضیح بده ممنوع میشم



  5. #5
    aka
    aka آنلاین نیست.
    نام حقيقي: Aka

    خواننده شناسه تصویری aka
    تاریخ عضویت
    Feb 2005
    نوشته
    1,191
    سپاسگزاری شده
    113
    سپاسگزاری کرده
    35
    به PAP ها E1 بین مراکز میده برای Data Stream



کلمات کلیدی در جستجوها:

channel-group

e1 wan point to point مخابرات

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •