نمایش نتایج: از شماره 1 تا 9 از مجموع 9

موضوع: بستن پورت 1025

  
  1. #1


    عضو غیر فعال شناسه تصویری ris1354
    تاریخ عضویت
    May 2004
    محل سکونت
    fooladshar
    نوشته
    115
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    ویرایش توسط ris1354 : 2004-07-15 در ساعت 10:27 PM





  2. #2
    نام حقيقي: محمد حکیمی

    Administrator شناسه تصویری Hakimi
    تاریخ عضویت
    Dec 2002
    محل سکونت
    تهران
    نوشته
    6,538
    سپاسگزاری شده
    6745
    سپاسگزاری کرده
    1029
    نوشته های وبلاگ
    4
    اينجا چند تا Access-List نوشته شده.
    مشكل با روتر
    ميتونی از اينها استفاده کنی.


    محمد حکیمی
    hakimi [a t] gmail.com

  3. #3
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    نقل قول نوشته اصلی توسط ris1354
    با سلام خدمت اساتيد خودم
    من به دلايلي ميخوام پورت 1025 رو ببندم اگه ممكنه راهنماييم كنيد
    در ضمن روتر هم 2511 ميباشد
    ميشه بگي اين پورت رو به چه دليلي مي خواي ببندي.



  4. #4


    عضو غیر فعال شناسه تصویری sdsl
    تاریخ عضویت
    Jan 2003
    محل سکونت
    Iran-Tehran
    نوشته
    630
    سپاسگزاری شده
    21
    سپاسگزاری کرده
    0
    من ميدونم براي چي ميخواد ببنده!!

    به هر حال دوست عزيز ميتوني تويه ACL هاي روتر تعريف كني!!

    مينويسم يك نمونه برات!! بقيش با خودت

    access-list 140 deny tcp any any eq 1025
    access-list 140 permit ip any any

    Interface XXX
    ip access-group 140 in

    كلا بگم.. بايستي خودت همت كني و ياد بگيري

    موفق باشي



  5. #5


    عضو غیر فعال شناسه تصویری ris1354
    تاریخ عضویت
    May 2004
    محل سکونت
    fooladshar
    نوشته
    115
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    پورت 139

    با سلام خدمت اساتيد عزيز
    من با برنامه Active Port که بر روی سیستم اکانتینگم نصب شده مشاهده کردم که یکی از یوزر ها روی پورت 80 و 139 قرار داره و پهنای باند هم کاملا گرفته شده بود در حالیکه دو تا یوزر بیشتر نداشتم که دانلودی هم نبودند بحث گرفته شدن پهنای باند رو قبلا توی قسمت مباحث عمومی مطرح کردم که اساتید لطف کردند و راهنمایی کردند.
    حالا اون طوری که من تو اینترنت جستجو کردم پورت 139 خطرناکه و میخواستم بدونم
    اولا اصلا این صحت داره یا نه؟ این هم لینکش http://www.iss.net/security_center/a...39/default.htm
    دوما
    میشه اونرو روی اکانتینگ بست یا نه؟
    و اینکه دقیقا کار این پورت چیه؟
    ممنون میشم اگه راهنمایی بفرمایید.



  6. #6


    عضو غیر فعال شناسه تصویری mehdi_s
    تاریخ عضویت
    Jul 2004
    نوشته
    4
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    Microsoft's networking technology is only required for sharing files and printer services with other Microsoft-based PC's. It is not needed for connecting to the Internet or for using any Internet services. Using it in wide area networking (WAN - like the Internet) situations, dramatically lowers your security by divulging information about you and your computer, exposing Microsoft's weak password protection system to password crackers over the Internet, bringing your machine to the attention of Internet scanners and intruders and making you a target for attack.





    ببخشيد حال ترجمشو نداشتم







  7. #7


    عضو غیر فعال شناسه تصویری ris1354
    تاریخ عضویت
    May 2004
    محل سکونت
    fooladshar
    نوشته
    115
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    بستن پورت 139

    اگه پورت 139 رو ببندم اتفاق خاصي مي افته؟
    ميشه راهنمايي كنيد



  8. #8
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    بستن پورت هاي 135 و 139 از اوجب واجبات است
    در ضمن 445 و 593 و همچنين 1434 واجب كفايي است.



  9. #9


    عضو غیر فعال شناسه تصویری ris1354
    تاریخ عضویت
    May 2004
    محل سکونت
    fooladshar
    نوشته
    115
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    نمونه از Access List

    با سلام
    من یه اکسس لیست با کمک شما اساتید محترم تو روتر تعریف کردم این هم نمونش
    البته وقتی فرمان sh access-list 101 رو میدم این لیست رو میده یعنی حله و کار تمام شده؟ البته هنوز wr نکردم
    Extended IP access list 100

    deny tcp any any eq 135
    deny tcp any any eq 136
    deny tcp any any eq 137
    deny tcp any any eq 138
    deny tcp any any eq 4444
    deny tcp any any eq 1434
    deny tcp any any eq 445
    deny tcp any any eq 593
    deny udp any any eq 1434
    deny udp any any eq 995
    deny udp any any eq 996
    deny udp any any eq 997
    deny udp any any eq 998
    deny udp any any eq 999
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-dgm
    deny udp any any eq netbios-ss
    permit ip any any
    __________________
    میخواستم بدونم فرقی میکنه که شمار ه اکسس لیست چند باشه؟
    مثلا 112 یا 101 یا غیره؟
    میشه راهنمایی بفرمایید.
    یعنی هر کسی طبق روتر خودش تعریف میکنه یا ترتیب خاصی داره؟
    در ضمن تمام پورتها از روی روتر بسته میشن یعنی مثلا اگه ما پورت 139 رو روی روتر ببندیم هیچکس نمیتونه روی اون بیاد و تو اکتیو پورت دیگه کسی رو نشون نمیده که روی اون هست؟


    ویرایش توسط ris1354 : 2004-07-20 در ساعت 12:18 PM

کلمات کلیدی در جستجوها:

پورت 1025

بستن پورت 1025

پورت 1025 چیست

پورت 139بستن پورت 139بستن پورت 135درباره پورت 10251025 پورتروش بستن پورت 139پورت1025پورت 1025 چیست؟بستن پورت های 139بستن پورت UDP 999بستن همه پورتها غیر 80 روی روترپورت 1025 برنامهمعنی access-list 100 extended permit tcp any any eq 445 چیست دلایل بستن پورت 139تقویت پورت 10251025 بستن پورتآموزش بستن پورت 1025بستن ‍‍پورت 1025اموزش بستن پورت 135نمونه acl روترhttp://forum.persiannetworks.com/f63/t7498.htmlپورت 135

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •