نمایش نتایج: از شماره 1 تا 4 از مجموع 4

موضوع: پورت 445و137و135و139

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Nov 2003
    نوشته
    171
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    پورت 445و137و135و139






  2. #2
    MCP
    MCP آنلاین نیست.
    نام حقيقي: امیر

    عضو غیر فعال شناسه تصویری MCP
    تاریخ عضویت
    Feb 2004
    محل سکونت
    سرسبز!
    نوشته
    458
    سپاسگزاری شده
    28
    سپاسگزاری کرده
    2
    اينجا رو يه نگاه بنداز



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Jul 2004
    نوشته
    21
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    بستن پورت هاي 445و137و135و139 روي روتر

    access-list 120 deny tcp any eq 135 any
    access-list 120 deny udp any eq 135 any
    access-list 120 deny udp any any eq 135
    access-list 120 deny tcp any any eq 135
    access-list 120 deny tcp any eq 137 any
    access-list 120 deny udp any eq netbios-ns any
    access-list 120 deny udp any any eq netbios-ns
    access-list 120 deny tcp any any eq 137
    access-list 120 deny tcp any eq 445 any
    access-list 120 deny udp any eq 445 any
    access-list 120 deny udp any any eq 445
    access-list 120 deny tcp any any eq 445
    access-list 120 permit ip any any

    interface FastEthernet0/0
    ip access-group 120 in
    ip access-group 120 out

    interface Serial0/0
    ip access-group 120 in
    ip access-group 120 out



  4. #4
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    نقل قول نوشته اصلی توسط parsafar
    access-list 120 deny tcp any eq 135 any
    access-list 120 deny udp any eq 135 any
    access-list 120 deny udp any any eq 135
    access-list 120 deny tcp any any eq 135
    access-list 120 deny tcp any eq 137 any
    access-list 120 deny udp any eq netbios-ns any
    access-list 120 deny udp any any eq netbios-ns
    access-list 120 deny tcp any any eq 137
    access-list 120 deny tcp any eq 445 any
    access-list 120 deny udp any eq 445 any
    access-list 120 deny udp any any eq 445
    access-list 120 deny tcp any any eq 445
    access-list 120 permit ip any any

    interface FastEthernet0/0
    ip access-group 120 in
    ip access-group 120 out

    interface Serial0/0
    ip access-group 120 in
    ip access-group 120 out
    چند چيز رو بگم
    135 137 139 فقط رو پروتكل TCP استفاده ميشن. بستنشون براي UDP چه فايده اي داره. جز بالا بردت بار پردازشي.

    اشتباهي كه اكثرا بيشتر مدير ها مي كنن اينه كه Access-group ها رو به صورت In و Out براي همه اينترفيس ها تعريف مي كنن. اينهم اشتباه هست.
    اگه شبكه تميزي داشته باشيد فقط و فقط
    ip access-group xxx in براي اينترفيس serial و
    Ip access-group xxx out براي اينترفيس Async
    حالا اگه خودتون دوست دارين resource هاي روترتون رو مصرف كنيد بحث جداست.



کلمات کلیدی در جستجوها:

پورت 139

پورت 137

پورت 445

بستن پورت 135

مفهوم پورت

135 پورت

پورت 135

پورت 135 چیستبستن پورت 139پورت 445 چیستپورت 135 چیست؟اموزش بستن پورت 135پورت 139 و 445پورتهای 135پورت 137 چیست؟چگونه بستن پورت 135نحوه استفاده از پورتهای 135و139http://forum.persiannetworks.com/f63/t7441.htmlتعریف پورت 135port 135پورت بستن پورت 445 و 135رهنمای بستن پورت 135پورت 135چيستپورت 135 برایبستن پورتهای 135 137 139

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •