نمایش نتایج: از شماره 1 تا 3 از مجموع 3
سپاس ها 1سپاس

موضوع: عدم نشان ندادن سطرهای R هنگام انجام Routing با استفاده از RIP

  
  1. #1
    نام حقيقي: مینا امیری

    تازه وارد
    تاریخ عضویت
    Apr 2015
    محل سکونت
    اصفهان
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1

    عدم نشان ندادن سطرهای R هنگام انجام Routing با استفاده از RIP

    با سلام

    دوستان من تنظیمات روتینگ پویا با استفاده از Rip رو بدرستی انجام میدم ولی زمانی که show ip route میگیرم، هیچ سطری برای R اضافه نکرده!!! مشکل کجاست؟ کسی میتونه به من کمک کنه؟



    موضوعات مشابه:





  2. #2
    نام حقيقي: احمد دستاویز

    عضو عادی شناسه تصویری dastaviz
    تاریخ عضویت
    Feb 2011
    محل سکونت
    طهران
    نوشته
    122
    سپاسگزاری شده
    88
    سپاسگزاری کرده
    22
    با سلام
    یعنی در Routing Table شما با دستور Show ip route rip ، خروجی وجود ندارد ؟

    امکان داره Network ها رو Advertise نکرده باشید ، ارتباط لایه سه ، دو روتر برقرار است ؟ از دستور Debug استفاده کنید.


    amiri1368 سپاسگزاری کرده است.

  3. #3
    نام حقيقي: مینا امیری

    تازه وارد
    تاریخ عضویت
    Apr 2015
    محل سکونت
    اصفهان
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    تشکر فراااااااااااااااااااااوا ااااااااااااااان. مشکل با Debug حل شد.



کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •