نمایش نتایج: از شماره 1 تا 3 از مجموع 3
سپاس ها 3سپاس
  • 2 توسط mohamad-23
  • 1 توسط hexman

موضوع: مشکل روی پورت 3560

  
  1. #1
    نام حقيقي: Blackie

    عضو عادی شناسه تصویری hexman
    تاریخ عضویت
    Jul 2012
    محل سکونت
    تهران
    نوشته
    2,285
    سپاسگزاری شده
    400
    سپاسگزاری کرده
    833

    مشکل روی پورت 3560

    سلام دوستان یکی از پورتهای سوییچ 3560 ام مدام داره رنگش سبز و نارنجی میشه با سرعت زیاد میخواستم ببینیم چه مکشلیث داره اینم خروجی دستور show interface status:

    کد:
    GigabitEthernet0/7 is up, line protocol is up (connected)
      Hardware is Gigabit Ethernet, address is fcfb.fb20.6f07 (bia fcfb.fb20.6f0
      Description: vlan1 (local)
      MTU 1500 bytes, BW 100000 Kbit, DLY 100 usec,
         reliability 255/255, txload 1/255, rxload 1/255
      Encapsulation ARPA, loopback not set
      Keepalive set (10 sec)
      Half-duplex, 100Mb/s, media type is 10/100/1000BaseTX
      input flow-control is off, output flow-control is unsupported
      ARP type: ARPA, ARP Timeout 04:00:00
      Last input never, output 00:00:00, output hang never
      Last clearing of "show interface" counters never
      Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
      Queueing strategy: fifo
      Output queue: 0/40 (size/max)
      5 minute input rate 78000 bits/sec, 38 packets/sec
      5 minute output rate 144000 bits/sec, 75 packets/sec
         12150109 packets input, 3336880271 bytes, 0 no buffer
         Received 59134 broadcasts (0 multicasts)
         0 runts, 0 giants, 0 throttles
         0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored
         0 watchdog, 258 multicast, 0 pause input
         0 input packets with dribble condition detected
         22251949 packets output, 7698919987 bytes, 0 underruns
         0 output errors, 82799 collisions, 1 interface resets
         0 babbles, 0 late collision, 0 deferred
         0 lost carrier, 0 no carrier, 0 PAUSE output
         0 output buffer failures, 0 output buffers swapped out




    موضوعات مشابه:





  2. #2
    نام حقيقي: محمد فراهانی

    عضو عادی شناسه تصویری mohamad-23
    تاریخ عضویت
    Nov 2011
    محل سکونت
    تهران
    نوشته
    1,303
    سپاسگزاری شده
    1094
    سپاسگزاری کرده
    847
    برو تو تنظیما اینترفیس ، بعد بزن
    duplex full یا duplex auto
    فکر کنم درست بشه ، حالا امتحانش بی ضرره


    aliafzalan و hexman سپاسگزاری کرده‌اند.

  3. #3
    نام حقيقي: Blackie

    عضو عادی شناسه تصویری hexman
    تاریخ عضویت
    Jul 2012
    محل سکونت
    تهران
    نوشته
    2,285
    سپاسگزاری شده
    400
    سپاسگزاری کرده
    833
    نقل قول نوشته اصلی توسط mohamad-23 نمایش پست ها
    برو تو تنظیما اینترفیس ، بعد بزن
    duplex full یا duplex auto
    فکر کنم درست بشه ، حالا امتحانش بی ضرره
    بله دقیقا مشکل همین بود اما با اینکه داپلکس از قبل روی Auto بود ولی مقدار half رو گرفته بود من دستی گذاشتم روی full درست شد

    ممنون


    mohamad-23 سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •