نمایش نتایج: از شماره 1 تا 3 از مجموع 3

موضوع: تنظيم vlan مخابراتي روي سوئيچ سيسكو 3750

  
  1. #1


    تازه وارد
    تاریخ عضویت
    Apr 2005
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    تنظيم vlan مخابراتي روي سوئيچ سيسكو 3750

    سلام

    مخابرات جديدا يه لينك ptmp بين نقطه مادر و يكي از مراكز ما برقرار كرده و روي اين لينك يه vlan تعريف كرده تا ما با استفاده از اون بتونيم ارتباط را برقرار كنيم. اين لينك از طريق فيبر به يه سوئيچ سيسكو 3750 در نقطه مادر متصل شده.
    اينترفيس مربوط به اين لينك ترانك تعريف شده و يه vlan با همان شماره داخل سوئيچ تعريف شده و به آن يه ip*اختصاص داديم.
    ولي هنوز مركز مورد نظر نمي تونه ip مربوط به vlan را پينگ كنه. چون دو نقطه p to p هستند من فكر مي كنم با همين تنظيمات بايد بتوانند همديگر را ببينند و اگر مشكلي هست از ارتباط مخابراته اما كارشناس مخابرات ادعا مي كنه تنظيمات سوئيچ غلطه

    بنظر شما اين تنظيمات كافي نيست؟



    موضوعات مشابه:





  2. #2
    نام حقيقي: Saeed

    عضو عادی شناسه تصویری greatcyrus
    تاریخ عضویت
    Jan 2010
    محل سکونت
    Tehran
    نوشته
    2,662
    سپاسگزاری شده
    930
    سپاسگزاری کرده
    1248
    نوشته های وبلاگ
    3
    کانفیگ رو بذارید اینجا



  3. #3


    تازه وارد
    تاریخ عضویت
    Apr 2005
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    hostname Switch
    !
    spanning-tree mode pvst
    spanning-tree extend system-id
    !
    vlan internal allocation policy ascending
    !
    interface GigabitEthernet1/0/11
    switchport trunk encapsulation dot1q
    switchport mode trunk
    !!
    interface Vlan1
    no ip address
    shutdown
    !
    !
    interface Vlan987
    ip address 192.168.33.1 255.255.255.0
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.1.49
    ip http server
    لينك ترانك اينترفيس 11 و vlan 987 . اين تنظيمات سوئيچ نقطه مادر هست. در طرف ديگر فقط يه مودم ADSL گذاشتن كه vpi و vci مخابرات روي آن تنظيم شده و روي مد bridge تنظيم شده . كامپيوتري كه در واحد مربوطه آي پي 33 دارد آي پي 33.1 را پينگ نمي كند. مخابرات ادعا ميكنه مشكل از تنظيمات ماست



کلمات کلیدی در جستجوها:

تنظیمات vlan

معنی route 0.0.0.0 0.0.0.0 در سوئیچ های سیسکو

تنظیم سوئیچ سیسکو

در مورد کانفیگ سوییچ 3750

تنظیمات سوییچ 3750

http:vpivciمخابرات

تنظیماتی روی سوئیچ

تعریف ترانک در سوئیچ سیسکو 3750

تنظیمات ترانک در سوئیچ 3750

تنظیمات vlan در مودم

vlan روی سیسکو

تنظیمات vlan سیسکو

تعریف vlan در سوئیچ 3750

تنظيمات vlan

گذاشتن اینترفیس در vlan در سوئیچ

تنظیم vlan

تنظیم vlan در سوئیچ سیسکو

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •