نمایش نتایج: از شماره 1 تا 3 از مجموع 3

موضوع: اختصاص ندادن IP معتبر توسط LAN

  
  1. #1
    نام حقيقي: DVD

    خواننده
    تاریخ عضویت
    May 2008
    نوشته
    1
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    اختصاص ندادن IP معتبر توسط LAN

    سلام

    من یک روتر لیکسیس مدل wag 120 n دارم که قسمت وایرلس اون بخوبی IP دهی میکنه (dhcp) هیچ مشکلی نداره

    اما وقتی از کابل لن استفاده میکنم مودم نمیتونه ip دهی کنه روتر یه IPغیرولید به اون اختصاص میده و ارتباط با اون وصل نمیشه

    این مشکل چجوری حل میشه؟
    با تشکر



    موضوعات مشابه:





  2. #2
    نام حقيقي: مجتبی شمس نجاتی

    عضو عادی شناسه تصویری mojtaba461
    تاریخ عضویت
    Aug 2012
    محل سکونت
    لاهیجان
    نوشته
    2,303
    سپاسگزاری شده
    2211
    سپاسگزاری کرده
    699
    نوشته های وبلاگ
    11
    dhcp server لینکسیس رو غیر فعال و مودم رو فعال کنید.


    mojtaba.shams [at] hotmail.com

  3. #3
    نام حقيقي: کاوه آشوری

    عضو عادی شناسه تصویری kavehashoori
    تاریخ عضویت
    Apr 2005
    محل سکونت
    تهران
    نوشته
    1,524
    سپاسگزاری شده
    915
    سپاسگزاری کرده
    311
    یه تست با همه کارت شبکه ها این مشکل رو داره آیا با یه سیستم دیگه مثلا یه لپ تاپ دیگه تست کردی .
    احیانا 2 تا dhcp که تو مدار نیست ؟


    برای پیشرفت اول سعی خودتو بکن , بعد اگه به نتیجه نرسیدی هزاران بار سوال کن .

کلمات کلیدی در جستجوها:

مشکل اختصاص ندادن ای پی برای مودم

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •