نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: Bandwith limited

  
  1. #1
    نام حقيقي: اميد

    عضو عادی
    تاریخ عضویت
    Aug 2009
    محل سکونت
    گرگان
    نوشته
    33
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    39

    Bandwith limited

    با سلام خدمت دوستان عزیز

    در مورد کنترل پهنای باند (اینترنت) در روتر های سیسکو در فروم مطالب زیاد اما از یکچارچه گی و نتیجه گیری خوبی برخوردار نبود. البته شاید بنده دقت کافی نداشتم. با این حال 3 روش برای کنترل کردن پهنای باند اینترنت از روی روتر بنده در سایت پیدا کردم.
    1- Traffic Shaping
    2- Rate- limited
    3- استفاد از Policy Map

    تجهیزات شبکه موجود روتر سری 2800 که اینترنت را شیر می کند. سوئیچ 3750 لایه 3 که به عنوان Gateway کامپیوترها استفاده می شود و سوئیچ های لایه 2 سیسکو که access هستند . به 3750 متصل می باشند. پهنای باند اینترنت هم 5 MG می باشد.

    می خواستم بدونم کاربردی ترین روش برای کنترل کردن پهنای باند اینترنت به صورتی که هر VLAN موجود در شبکه یک پهنای باند جدا و اگر امکان دارد pcهای هر VLAN هم یک پهنای باند ثابت برای استفاده از اینترنت داشته باشند؟

    کانفیگ روتر

    Current configuration : 3477 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname
    !
    boot-start-marker
    boot-end-marker
    !
    logging buffered 51200 warnings
    !
    no aaa new-model
    !
    !
    ip cef
    !
    !
    ip domain name yourdomain.com
    ip name-server 217.218.127.104
    ip name-server 217.218.127.105
    ip name-server 4.2.2.4
    multilink bundle-name authenticated
    !
    !
    !
    username xxx privilege 15 secret 5 $1$9QdO$b9k8FAchR.FT7uA0XwALn1

    archive
    log config
    hidekeys
    !
    !
    !

    !
    !
    interface FastEthernet0/0
    description Internet
    ip address x.x.x.x 255.255.255.252 secondary
    ip address x.x.x.x 255.255.255.192
    ip nat outside
    ip virtual-reassembly
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    ip address 192.168.1.1 255.255.255.0
    ip nat inside
    no ip virtual-reassembly
    duplex auto
    speed auto
    !
    ip route 0.0.0.0 0.0.0.0 x.x.x.x
    ip route 192.168.0.0 255.255.0.0 192.168.1.3
    !
    !
    ip http server
    ip http authentication local
    ip nat pool 1 .... .... netmask 255.255.255.192
    ip nat inside source static tcp 192.168.1.4 3389 interface FastEthernet0/0 3389
    ip nat inside source static tcp 192.168.1.1 23 interface FastEthernet0/0 700
    ip nat inside source list 10 pool 1 overload
    !
    access-list 10 permit 192.168.0.0 0.0.255.255

    snmp-server community public RO



    موضوعات مشابه:
    ویرایش توسط aliafzalan : 2012-05-07 در ساعت 06:40 PM علت: حذف Public IP





  2. #2
    نام حقيقي: مدیر شبکه

    عضو عادی
    تاریخ عضویت
    Jan 2009
    محل سکونت
    استان تهران - تهران
    نوشته
    85
    سپاسگزاری شده
    32
    سپاسگزاری کرده
    24
    یک موقع به آقایانی که Cisco کار می کنند بر نخورد. واسه 5 مگابیت اینترنت یک Mikrotik RB433AH و یک سوئیچ Unmanage کافیست ضمنا ساده تر و کاراتر هم هست



کلمات کلیدی در جستجوها:

traffic shaping

کنترل پهنای باند دامنه سوئیچ

مخفی کردن یوزadmin

محدود کردن پهنای باند در 3750

محدود کردن پهنای باند برای یک آی پی در سیسکو

polici map در روتر و سویچ های سیسکو

نحوه محدود کردن سرعت در سوئیچ های سیسکو

محدود کردن پهنای باند vlan

محدود کردن پهنای باند در سوئیچ سیسکو

محدود کردن سرعت در روتر سیسکو

محدود کردن پهنای باند در سوئیچ

کنترل پهنای باند شبکه در سوییچ سیسکو

پهنای باند در سوئیچ

تبدیل اینترنت به 5mg

خطاي limited access

پیدا کردن ترافیک روتر سیسکو

مدیریت پهنای باند بوسیله روتر سیسکو

سیسکو فعال کردن traffic shap

جدا کردن پهنای باند در روتر

مدیریت پهنای باند در 3750 سیسکو

آی پی 217.218.127.105

پیدا کردن پهنای باند از روی روتر

روتر سیسکو محدود کردن سرعت

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •