صفحه 2 از 2 اولیناولین 1 2
نمایش نتایج: از شماره 16 تا 22 از مجموع 22

موضوع: ورود غیر مجاز به روترهای سیسکو و استفاده پنهانی از پهنای باند

  
  1. #16
    نام حقيقي: maryam

    عضو عادی
    تاریخ عضویت
    Apr 2011
    محل سکونت
    yazd
    نوشته
    29
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    6
    منم فکر می کنم مشکل از چاه ارت نبوده برحسب اتفاق مدیر عامل شرکت به چاه ارت سر زد.من همه چیزو چک کردم اما به چیز مشکوکی برخورد نکردم.یه بار بحث سریال ماژول روتر از طرف مخابرات مطرح شد.که قرار شد از خودشون روتر بیارن و در محل شرکت چک کنن.اما همون روز یه دفعه همه چیز خوب شد و مدیر عامل شرکت از این کار صرفنظر کرد.من فکر می کنم مخابراتیا دارن یه کارایی می کنن.







  2. #17
    نام حقيقي: کیوان

    عضو غیر فعال شناسه تصویری key-one
    تاریخ عضویت
    Jun 2009
    محل سکونت
    کرمانشاه
    نوشته
    412
    سپاسگزاری شده
    206
    سپاسگزاری کرده
    56
    با سلام

    یه بار ترافیکتو مانیتور کن !

    متاسفانه حیلی بسته جواب میدی نمیشه کمکت کرد !

    از اونا هرچی بگی بر میاد !



  3. #18


    تازه وارد
    تاریخ عضویت
    Nov 2005
    نوشته
    12
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    0
    سلام. من هم مشكل مشابه دارم. ممكنه كمك كنيد؟

    XXXX#sh run
    Building configuration...

    Current configuration : 4824 bytes
    !
    version 12.3
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname sahand
    !
    boot-start-marker
    boot-end-marker
    !
    enable password xxxxxxxx
    !
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default none
    aaa authentication ppp nttac local group radius
    aaa authorization network default none
    aaa authorization network nttac group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network nttac start-stop group radius
    aaa session-id common
    ip subnet-zero
    ip name-server x.x.x.x
    ip name-server y.y.y.y
    ip name-server 4.2.2.4
    ip name-server 8.8.8.8
    !
    ip address-pool local
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username admin password 0 xxxxxxxx
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    clock source line secondary 2
    pri-group timeslots 1-31
    !
    controller E1 3
    clock source line secondary 3
    pri-group timeslots 1-31
    !
    no ip rcmd domain-lookup
    ip rcmd rsh-enable
    ip rcmd remote-host system 192.168.111.2 system enable
    !
    !
    interface Tunnel1
    description xxx
    ip address 1.2.3.4 255.255.255.248
    ip access-group 115 in
    ip access-group 115 out
    ip mtu 1476
    ip nat outside
    load-interval 30
    tunnel source 4.3.2.1
    tunnel destination 44.33.22.11
    !
    interface Ethernet0
    no ip address
    !
    interface Serial0
    description connect to dci
    ip unnumbered FastEthernet0
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    encapsulation ppp
    no fair-queue
    ppp authorization data
    !
    interface Serial1
    no ip address
    no ip unreachables
    no ip route-cache
    no ip mroute-cache
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    no ip unreachables
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    no ip unreachables
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial0:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no cdp enable
    !
    interface Serial1:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no cdp enable
    !
    interface Serial2:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no cdp enable
    !
    interface Serial3:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no cdp enable
    !
    interface FastEthernet0
    ip address 192.168.111.1 255.255.255.0 secondary
    ip address 2.1.1.129 255.255.255.128 secondary
    ip address 10.1.1.225 255.255.255.240
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    ip nat inside
    duplex auto
    speed auto
    no cdp enable
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    ip access-group 115 in
    ip access-group 115 out
    ip nat inside
    encapsulation ppp
    no ip route-cache
    ip tcp header-compression
    no ip mroute-cache
    load-interval 60
    async mode interactive
    peer default ip address pool data1
    ppp authentication pap nttac
    ppp authorization nttac
    ppp accounting nttac
    group-range 1 120
    !
    ip local pool data1 2.1.1.136 2.1.1.165
    ip classless
    ip route 0.0.0.0 0.0.0.0 172.1.1.4
    ip route 10.1.1.128 255.255.255.224 Serial0
    ip route 82.1.1.2 255.255.255.255 Serial0
    no ip http server
    !
    !
    access-list 1 permit 192.168.111.0 0.0.0.255
    access-list 3 permit 192.168.111.2
    access-list 115 permit tcp any any established
    access-list 115 deny tcp any any range 135 139
    access-list 115 deny udp any any range 135 netbios-ss
    access-list 115 deny tcp any any eq 135
    access-list 115 deny udp any any eq 135
    access-list 115 deny udp any any eq tftp
    access-list 115 deny udp any eq tftp any
    access-list 115 deny udp any any eq netbios-ns
    access-list 115 deny udp any any eq netbios-dgm
    access-list 115 deny tcp any any eq 139
    access-list 115 deny udp any any eq netbios-ss
    access-list 115 deny udp any any eq 1433
    access-list 115 deny tcp any any eq 1434
    access-list 115 permit ip any any
    !
    route-map cache permit 10
    match ip address 101
    set ip next-hop 82.1.1.195
    !
    snmp-server community ciscocisco RW
    snmp-server community public RW 3
    snmp-server enable traps tty
    !
    !
    radius-server host 10.1.1.226 auth-port 1646 acct-port 1645
    radius-server key 123
    no call rsvp-sync
    !
    !
    !
    !
    line con 0
    line 1 120
    session-timeout 10
    no flush-at-activation
    absolute-timeout 300
    modem Dialin
    modem autoconfigure discovery
    autocommand ppp
    no editing
    transport preferred none
    transport input all
    transport output none
    autoselect ppp
    autohangup
    line aux 0
    line vty 0 4
    !
    end



  4. #19
    نام حقيقي: dark shadow

    تازه وارد
    تاریخ عضویت
    Nov 2012
    محل سکونت
    Tehran
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    2
    نقل قول نوشته اصلی توسط i_t0xic نمایش پست ها
    سلام
    من یه همچین مشکلی برام پیش اومد فهمیدم که بعضی ها با فهمیدن رنج آیپی روترم. به خودشون یه آیپی تو رنج آیپی روتر میدادن و یه گت وی مجاز هم می دادن و یا علی... . شبکه ات رو ایزوله کن
    اساتید سلام
    امیدوارم سوالمو جای درستی مطرح کرده باشم
    ما تو خوابگاهمون برای اینکه بتونیم از اینترنت استفاده کنیم اول بعد از اینکه به wireless network connetion وصل شدیم از طریق و*ی*پی*ا*ن کانکشن یوزر نیم و پسورد رو وارد کنیم و بعد از اون از اینترنت استفاده کنیم
    تا چند روز پیش با استفاده از چندتا ایپی ( ip address و subnet mask و default getwya و dns ) که تو tcpip/IPV4 وارد میکردم سیستم یوزر پسورد رو دور میزدم و کار میکردم
    اما الان دیگه نمیتونم وصل شم
    میخوام بدونم default geteway رو عوض کردن ؟ و اینکه چه جوری دوباره میتونم ایپی های جدید رو پیدا کنم

    با سپاس فراوان



  5. #20
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,361
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    احتمالا بله؛ مجددا آدرسها رو پیدا کنید.

    تذکر : نفوذ و سوء استفاده از شبکه ها، (حتی شبکه های زورگو!) خارج از اهداف این فروم هست.


    Reza.D، yogishiip و alihellboy سپاسگزاری کرده‌اند.
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  6. #21
    نام حقيقي: dark shadow

    تازه وارد
    تاریخ عضویت
    Nov 2012
    محل سکونت
    Tehran
    نوشته
    2
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    2
    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    احتمالا بله؛ مجددا آدرسها رو پیدا کنید.

    تذکر : نفوذ و سوء استفاده از شبکه ها، (حتی شبکه های زورگو!) خارج از اهداف این فروم هست.
    مرسی که جوابگو هستین
    میشه قضیه آموزشی این بحث رو ببینین ... خودتون که میگید ! شبکه زورگو
    میشه برا پیدا کردنش راهنماییم کنید
    من ipconfig /all و tracert رو زدم یه geteway پیدا کردم اونو که تو browser میزنم صفحه کنترلش میاد
    اما اون getway اصلی نیس و کار نمیکنه !!!!!
    میشه در مورد این یه کم توضیح بدید که چجوری اینکارو میکنن و چجوری میشه geteway روتر رو پیدا کرد توضیح مختصری بدید ؟







  7. #22
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    نقل قول نوشته اصلی توسط alihellboy نمایش پست ها
    اساتید سلام
    امیدوارم سوالمو جای درستی مطرح کرده باشم
    ما تو خوابگاهمون برای اینکه بتونیم از اینترنت استفاده کنیم اول بعد از اینکه به wireless network connetion وصل شدیم از طریق و*ی*پی*ا*ن کانکشن یوزر نیم و پسورد رو وارد کنیم و بعد از اون از اینترنت استفاده کنیم
    تا چند روز پیش با استفاده از چندتا ایپی ( ip address و subnet mask و default getwya و dns ) که تو tcpip/IPV4 وارد میکردم سیستم یوزر پسورد رو دور میزدم و کار میکردم
    اما الان دیگه نمیتونم وصل شم
    میخوام بدونم default geteway رو عوض کردن ؟ و اینکه چه جوری دوباره میتونم ایپی های جدید رو پیدا کنم

    با سپاس فراوان

    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها

    تذکر : نفوذ و سوء استفاده از شبکه ها، (حتی شبکه های زورگو!) خارج از اهداف این فروم هست.
    Persian Networks - قوانین انجمن

    5) نوشته های غیر مجاز
    5-3) اين انجمن در چهارچوب قوانین رسمی کشور ایران فعالیت می کند و تمامی مواردی که به هر شکل خلاف قوانین کشور محسوب شوند، در این انجمن نیز مجاز نمی باشند.
    به طور خاص، به دستور مقام قضایی و مطابق با قانون جرائم رایانه ای موارد زیر از مصادیق محتوای مجرمانه می باشند و انتشار آنها در انجمن مجاز نمی باشد. (توضیحات بیشتر)
    - انتشار يا در دسترس قراردادن محتويات آموزش دسترسی غيرمجاز، شنود غيرمجاز، جاسوسي رايانه ای، تحريف واخلال در داده ها يا سيستم هاي رايانه ای ومخابراتی


    alihellboy سپاسگزاری کرده است.

صفحه 2 از 2 اولیناولین 1 2

کلمات کلیدی در جستجوها:

هک روتر سیسکو

هک پهنای باند

هک پهنای باند adsl

هک پهنای باند مخابرات آپي ورود به اكسس سيسكونرم افزار ورود به روتر سیسکو 878استفاده پنهانی از ترافیکچگونگی هک کردن پسوردروتر سیسکوهک کردن روترهای اصلی مخابراترمز ورودي مودم و روتر هاي سيسكونحوه وارد شدن به روترهای سیسکو 878استفاده غیرمجاز از پهنای باند ADSLفهمیدن استفاده غیر مجاز از پهنای باندهک پسورد روتر سیسکو 878هک پهنای باند اینترنت adsl NeBIOSنرم افزار چک کردن استفاده غیر مجاز از وایرلسهک مودم سیسکو#دزدیدن پهنای باند adslنرم افزار پسورد ورودی سیسکو روتر نرم افزار سیسکو برای بدست اوردن ای پی سیسکو 878هک روتر مخابراتفهمیدن ورود یوزرچک کردن روتر bandwidthچگونگی هک روتر های سیسکوهک پهنای باند اینترنت

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •