نمایش نتایج: از شماره 1 تا 3 از مجموع 3

موضوع: مشکل در بوت نشدن AS 5300

  
  1. #1
    نام حقيقي: محمد

    عضو غیر فعال
    تاریخ عضویت
    Feb 2011
    محل سکونت
    مشهد
    نوشته
    104
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    4

    مشکل در بوت نشدن AS 5300

    سلام
    روتر 5300 رو برای بادگیری خاموش کردم و بعد از روشن کردن مجدد پورت های ایوان هیچ کدوم از چراغ ها روشن نشد. حتی چراغ نارنجیش. با کنسول وصل شدم اما پیغام BUS Error رو میداد و همش ریست میکرد. حتی خط فرمان هم دیگه نشون نداد. به نظرتون چی شده؟
    یک سوال دیگه: اگه مشکل سخت افزاری باشه تا موقع درست شدن از چه نوع روترهایی میتونم استفاده کنم که بتونه سرویس هوششمند و Dialup را ساپورت کنه؟
    ممنون



    موضوعات مشابه:





  2. #2


    عضو عادی شناسه تصویری ali_es
    تاریخ عضویت
    May 2006
    محل سکونت
    tehran
    نوشته
    168
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    1
    به نظرم مادربرد خراب شده باید بره تعمیر و اگر خواستین تعمیرگاه خوب سراغ دارم ... یه روتر 5300 دیگه باید بذارین جاش که E1 ساپورت کنه



  3. #3
    نام حقيقي: هادی علیزاده

    عضو عادی
    تاریخ عضویت
    Mar 2007
    محل سکونت
    مشهد
    نوشته
    800
    سپاسگزاری شده
    404
    سپاسگزاری کرده
    226
    نقل قول نوشته اصلی توسط Pardisanco نمایش پست ها
    سلام
    روتر 5300 رو برای بادگیری خاموش کردم و بعد از روشن کردن مجدد پورت های ایوان هیچ کدوم از چراغ ها روشن نشد. حتی چراغ نارنجیش. با کنسول وصل شدم اما پیغام BUS Error رو میداد و همش ریست میکرد. حتی خط فرمان هم دیگه نشون نداد. به نظرتون چی شده؟
    یک سوال دیگه: اگه مشکل سخت افزاری باشه تا موقع درست شدن از چه نوع روترهایی میتونم استفاده کنم که بتونه سرویس هوششمند و Dialup را ساپورت کنه؟
    ممنون
    سری 3600 فکر کنم ساپورت کنه



کلمات کلیدی در جستجوها:

ریست روتر5300

مشکل بوت 5300

مشکل بوت نشدن روتر 5300

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •