نمایش نتایج: از شماره 1 تا 10 از مجموع 10
سپاس ها 2سپاس
  • 1 توسط aliafzalan
  • 1 توسط yogishiip

موضوع: خطای 678 در as5350

  
  1. #1


    خواننده
    تاریخ عضویت
    Sep 2005
    نوشته
    363
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    10

    خطای 678 در as5350

    تمام تایپینگ های در این مورد را خوندم ولی مشکل پا برجاست
    e1 تازه داره راه اندازی میشه ولی وقتی برای تست به اون کانکت میشم پس از چند ثانیه صدای اتصال به مودم ادامه پیدا میکنه و error 678 میده اینم کانفیگ

    Building configuration...

    Current configuration : 3947 bytes
    !
    version 12.2
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    !
    no boot startup-test
    aaa new-model
    !
    !
    aaa authentication ppp default none
    aaa authorization network default none
    aaa accounting delay-start
    aaa accounting network default none
    aaa session-id common
    enable secret 5 $1$IOPC$5xf3UTbpK9cx5cpCosDYQ0
    !
    username xxxxxxxx privilege 15 password 7 xxxxxxxxx
    !
    !
    resource-pool disable
    !
    !
    !
    !
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host root 172.16.1.2 accedu enable
    no ip cef
    ip name-server 217.218.127.105
    ip name-server 217.218.127.106
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    isdn switch-type primary-net5
    isdn voice-call-failure 0
    !
    !
    !
    !
    !
    !
    !
    fax interface-type fax-mail
    mta receive maximum-recipients 0
    !
    controller E1 1/0
    framing NO-CRC4
    pri-group timeslots 1-31
    !
    controller E1 1/1
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.200.2 255.255.255.0
    ip access-group virus_block in
    no ip mroute-cache
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    ip address 172.16.1.1 255.255.255.252
    duplex auto
    speed auto
    !
    interface Serial0/0
    no ip address
    shutdown
    clockrate 2000000
    !
    interface Serial0/1
    no ip address
    shutdown
    clockrate 2000000
    !
    interface Serial1/0:15
    no ip address
    encapsulation ppp
    logging event link-status
    isdn switch-type primary-net5
    isdn incoming-voice modem
    isdn calling-number 9713355
    no fair-queue
    !
    interface Group-Async0
    ip unnumbered FastEthernet0/0
    ip access-group virus_lock in
    encapsulation ppp
    async mode interactive
    peer default ip address pool dialuser
    fair-queue
    ppp authentication pap
    group-range 3/00 3/107
    !
    ip local pool dialuser 192.168.200.100 192.168.200.200
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.200.1
    no ip http server
    !
    !
    ip access-list extended virus_lock
    deny tcp any any eq 82
    deny tcp any any eq ident
    deny udp any any eq ntp
    deny tcp any any eq 135
    deny udp any any eq 135
    deny tcp any any eq 137
    deny udp any any eq netbios-ns
    deny tcp any any eq 138
    deny udp any any eq netbios-dgm
    deny tcp any any eq 139
    deny udp any any eq netbios-ss
    deny tcp any any eq 445
    deny tcp any any eq 554
    deny tcp any any eq 593
    deny tcp any any eq 1243
    deny udp any any eq 1434
    deny tcp any any eq 2773
    deny tcp any any eq 3067
    deny tcp any any eq 3333
    deny tcp any any eq 4444
    deny tcp any any eq 5554
    deny tcp any any eq 6667
    deny tcp any any eq 6129
    deny tcp any any eq 7070
    deny udp any any eq 7070
    deny tcp any any eq 8554
    deny udp any any eq 8554
    deny tcp any any eq 9996
    deny tcp any any eq 27374
    deny udp any any eq 27374
    deny tcp any any eq 54283
    deny tcp any any eq 1080
    deny tcp any any eq 1214
    deny tcp any any eq 2535
    deny tcp any any eq 2745
    deny tcp any any range 1022 1025
    deny tcp any any range 1035 1037
    deny udp any any eq 1435
    deny tcp any any eq 2283
    deny tcp any any eq 3127
    deny tcp any any eq 3410
    deny tcp any any eq 9898
    permit ip any any
    access-list 11 permit 172.16.1.2
    !

    snmp-server enable traps tty
    snmp-server enable traps isdn call-information
    !
    radius-server host 172.16.1.2 auth-port 1645 acct-port 1646
    radius-server retransmit 5
    radius-server key 7 xxxxxxx
    radius-server vsa send accounting
    radius-server vsa send authentication
    call rsvp-sync
    !
    voice-port 1/0
    compand-type a-law
    !
    !
    mgcp profile default
    !
    dial-peer cor custom
    !
    !

    !
    line con 0
    password 7 xxxxxxxxxx
    line aux 0
    line vty 0 4
    password 7 xxxxxxxxxx
    line 3/00 3/107
    no flush-at-activation
    modem answer-timeout 10
    no modem callout
    modem Dialin
    modem autoconfigure discovery
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    !
    scheduler allocate 10000 400
    end



    موضوعات مشابه:
    ویرایش توسط SADEGH65 : 2010-10-14 در ساعت 07:39 AM علت: تصحیح پسورد ها





  2. #2
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    کد:
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 0
     clock source line primary
     pri-group timeslots 1-31
    !
    
    interface Serial0:15
     ip unnumbered FastEthernet0
     encapsulation ppp
     dialer idle-timeout 86400
     dialer-group 1
     autodetect encapsulation ppp v120 lapb-ta
     isdn switch-type primary-net5
     isdn incoming-voice modem
     peer default ip address pool dial-pool
     ppp authentication pap
     ppp accounting acct
     ppp multilink
     ppp timeout authentication 255
    !
    interface Group-Async0
     ip unnumbered FastEthernet0
     encapsulation ppp
     no ip mroute-cache
     dialer in-band
     dialer idle-timeout 288000
     dialer-group 1
     async mode interactive
     peer default ip address pool dial-pool
     ppp max-bad-auth 3
     ppp authentication pap
     ppp accounting acct
     ppp timeout authentication 255
     group-range 1 240
    !



    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  3. #3
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,347
    سپاسگزاری شده
    4238
    سپاسگزاری کرده
    2660
    روترتون چندتا E1 Controller داره ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  4. #4
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    بهتر ACL بردارید.


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  5. #5


    خواننده
    تاریخ عضویت
    Sep 2005
    نوشته
    363
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    10
    1 ایوان دارد



  6. #6


    خواننده
    تاریخ عضویت
    Sep 2005
    نوشته
    363
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    10
    دوستان کسی نیست کمک کنه؟


    ویرایش توسط bahramsport : 2010-10-15 در ساعت 12:26 PM





  7. #7
    نام حقيقي: ?

    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    محل سکونت
    ?
    نوشته
    1,318
    سپاسگزاری شده
    273
    سپاسگزاری کرده
    78
    رادیوس چی هست حالا؟ aaa شما مشکل داره کانفیگ کامل نیست.



  8. #8
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    سلام
    Authentication رو بزارید روی خود اکسس سرور و تست کنید.
    مثلا:
    user test password test

    و توی line 3/00 3/107 بزنید:
    login local

    و با یوزر test به اکسس سرور وصل بشید.


    yogishiip سپاسگزاری کرده است.

  9. #9
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    879
    سپاسگزاری کرده
    1618
    نقل قول نوشته اصلی توسط aliafzalan نمایش پست ها
    سلام
    Authentication رو بزارید روی خود اکسس سرور و تست کنید.
    مثلا:
    user test password test

    و توی line 3/00 3/107 بزنید:
    login local

    و با یوزر test به اکسس سرور وصل بشید.
    قصد ارسال اسپم ندارم ولی این جمله از شما باعث شد یاد مشکلی بیفتم که به لطف شما حل شد
    دوباره تشکر میکنم!


    aliafzalan سپاسگزاری کرده است.
    http://www.mahak-charity.org/bankingform_parsian.php

  10. #10
    نام حقيقي: ?

    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    محل سکونت
    ?
    نوشته
    1,318
    سپاسگزاری شده
    273
    سپاسگزاری کرده
    78
    aaa authentication login default local enable



کلمات کلیدی در جستجوها:

خطای 678

خطای678

خطاي678

error 678 cisco as5350

http://forum.persiannetworks.com/f63/t39034.html

خطای 678 در ADSL

خطای 678 vpnerror 678 adsl خطای 678خطاي 678error 678علتخطای 678vpnرفع خطا 678خطای678 vpnعلتerror 400خطای adsl 678رفع خطاي 678درvpnخطاي678 adslerror id 678 خطایعلت error 678 درvpnكد خطاي 678تایپینگ مشکلات اکسس error 678 علت678 خطایas5350 error علت خطای 678 در pppoe

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •