نمایش نتایج: از شماره 1 تا 14 از مجموع 14
سپاس ها 1سپاس

موضوع: اینترنت هوشمند، Sib و باز نشدن صفحات وب

  
  1. #1


    خواننده
    تاریخ عضویت
    May 2006
    نوشته
    28
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    4

    اینترنت هوشمند، Sib و باز نشدن صفحات وب

    درود
    من یه مشکل عجیبی دارم
    در اینترنت هوشمند وقتی یوزر و پسورد را خالی بذاریم به اینترنت کانکت میشه ولی هیچ صفحه ای باز نمی شه و پینگ هم نداریم ولی اگه یه کلمه در قسمت username وارد کنیم هیچ مشکلی وجود نداره
    من از Sib به عنوان اکانتینگ استفاده میکنم
    با سپاس از توجه شما







  2. #2
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    تنظیمات باید چک کرد.
    وقتی که به شبکه متصل میشه باید اینترنت داشته باشه.
    وقتی که با وارد کردن یک حرف به شبکه متصل میشه و مشکلی نداره پس مشکل از سیاستهای شماست.


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  3. #3


    خواننده
    تاریخ عضویت
    May 2006
    نوشته
    28
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    4
    خوب مشکل از چی میتونه باشه از AS یا سیب



  4. #4
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    هر دو را چک کنید.


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  5. #5


    خواننده
    تاریخ عضویت
    May 2006
    نوشته
    28
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    4
    خوب من کدوم قسمت و رو باید تو AS چک کنم ایا قسمتی هست که در مربوط به user و pass باشه ( در AS)



  6. #6
    نام حقيقي: صادق نجاتی زاده

    مدیر بازنشسته شناسه تصویری SADEGH65
    تاریخ عضویت
    Nov 2003
    محل سکونت
    تهران
    نوشته
    2,264
    سپاسگزاری شده
    3409
    سپاسگزاری کرده
    3620
    نوشته های وبلاگ
    12
    IP چی میگیره با اینترنت هوشمند ؟
    تمامی مشخصات را بنویسید .
    بر روی روتر (Access Server) برای این رنج چه عملیاتی دارید ؟ (NAT و یا Route )

    تفاوت موارد بالا با سایر کاربرانتان چیست ؟







  7. #7


    خواننده
    تاریخ عضویت
    May 2006
    نوشته
    28
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    4
    IP که میگیرن مثل همون یوزرهای کارتی همچنین DNS
    کد:
    ip local pool Dialup 192.168.1.1 192.168.1.254
    ip nat pool Dialup 218.100.26.165 218.100.26.165 netmask 255.255.255.240
    ip nat inside source list 1 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 218.100.26.167
    no ip http server




  8. #8
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    list 1 چی تعریف شده؟؟
    کانفیگ کامل اکسس سرور را بزارید.


    SADEGH65 سپاسگزاری کرده است.

  9. #9
    نام حقيقي: vahid,subzero

    عضو غیر فعال شناسه تصویری v.subzero
    تاریخ عضویت
    Sep 2008
    محل سکونت
    tehran
    نوشته
    72
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    0
    لطفا کانفیگ رو بگذارید



  10. #10


    خواننده
    تاریخ عضویت
    May 2006
    نوشته
    28
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    4
    نقل قول نوشته اصلی توسط v.subzero نمایش پست ها
    لطفا کانفیگ رو بگذارید
    کد:
    version 12.3
    no service pad
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Cisco
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret * *****
    !
    spe 1/0 2/9
     firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default group radius none
    aaa authorization network default group radius local 
    aaa accounting update periodic 1
    aaa accounting network default start-stop group radius
    aaa pod server auth-type any server-key babak10
    aaa session-id common
    ip subnet-zero
    ip name-server 218.100.26.167
    ip name-server 217.218.127.104
    !
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username **** password ******
    !
    !
    controller E1 0
     clock source line primary
     pri-group timeslots 1-31
    !
    controller E1 1
     pri-group timeslots 1-31
    !
    controller E1 2
     pri-group timeslots 1-31
    !
    controller E1 3
     clock source line secondary 3
     pri-group timeslots 1-31
    !         
    !
    interface Ethernet0
     no ip address
     no ip route-cache
     shutdown
    !
    interface Serial0:15
     ip unnumbered FastEthernet0
     isdn switch-type primary-net5
     isdn incoming-voice modem
     isdn calling-number 9714200
     no cdp enable
    !
    interface Serial1:15
     ip unnumbered FastEthernet0
     isdn switch-type primary-net5
     isdn incoming-voice modem
     isdn calling-number 9724200
     no cdp enable
    !
    interface Serial2:15
     ip unnumbered FastEthernet0
     isdn switch-type primary-net5
     isdn incoming-voice modem
     isdn calling-number 9724200
     no cdp enable
    !
    interface Serial3:15
     ip unnumbered FastEthernet0
     isdn switch-type primary-net5
     isdn incoming-voice modem
     isdn calling-number 9714200
     no cdp enable
    !
    interface FastEthernet0
     ip address 218.100.26.164 255.255.255.240
     ip nat outside
     no ip route-cache
     no ip mroute-cache
     duplex auto
     speed auto
     no cdp enable
    !
    interface Group-Async0
     ip unnumbered FastEthernet0
     ip access-group 100 in
     no ip unreachables
     ip nat inside
     encapsulation ppp
     no ip route-cache
     ip tcp header-compression
     ip tcp compression-connections 100
     no ip mroute-cache
     dialer in-band
     dialer idle-timeout 28800 either
     async mode dedicated
     peer default ip address pool Dialup
     no fair-queue
     ppp authentication pap chap
     ppp accounting sib
     group-range 1 120
    !         
    interface Group-Async1
     physical-layer async
     no ip address
    !
    ip local pool Dialup 192.168.1.1 192.168.1.254
    ip nat pool Dialup 218.100.26.165 218.100.26.165 netmask 255.255.255.240
    ip nat inside source list 1 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 218.100.26.167
    no ip http server
    !
    !
    access-list 1 permit 192.168.1.0 0.0.0.255
    access-list 15 permit 218.100.26.167
    !
    radius-server host 218.*.26.* auth-port 1812 acct-port 1813 key *********
    radius-server key ****
    !
    !
    !
    !
    line con 0
    line 1 120
     exec-timeout 0 0
     no flush-at-activation
     modem Dialin
     autocommand  ppp
     transport preferred none
     transport input all
     transport output none
     autoselect during-login
     autoselect ppp
     autohangup
    line aux 0
    line vty 0 4
    !
    end



    ویرایش توسط SADEGH65 : 2010-09-03 در ساعت 11:35 AM علت: حذف SNMP

  11. #11
    نام حقيقي: Peyman Yousefi

    عضو ویژه شناسه تصویری darklove
    تاریخ عضویت
    Oct 2005
    محل سکونت
    ABHAR
    نوشته
    3,327
    سپاسگزاری شده
    1003
    سپاسگزاری کرده
    317
    نوشته های وبلاگ
    7
    ip access-group 100 in


    لحظه ای پاک بزرگ دل به دریا زد و رفت
    Dark@Judynet.ir
    http://judynet.ir

  12. #12


    خواننده
    تاریخ عضویت
    May 2006
    نوشته
    28
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    4
    یعنی چون access-list 100 وجود نداره این مشکل رو دارم؟







  13. #13


    خواننده
    تاریخ عضویت
    May 2006
    نوشته
    28
    سپاسگزاری شده
    4
    سپاسگزاری کرده
    4
    اساتید محترم ! ایا ایرادی تو کانفیگ AS هست که این مشکل عجیب برای من پیش میاد؟ یا اینکه ممکنه مشکل از سیب باشه؟



  14. #14
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,347
    سپاسگزاری شده
    4238
    سپاسگزاری کرده
    2660
    از ساپورت کمک بگیرید.


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

کلمات کلیدی در جستجوها:

vpn sib

aaa session-id

sib vpn

باز نشدن صفحات وب

http://forum.persiannetworks.com/f63/t38020.html

باز نشدن صفحه 192.168.1.1

باز نشدن صفحه وب

مشکل بازنشدن صفحات اینترنت

بازنشدن 192.168.1.1

باز نکردن صفحات https

باز نشدن صفحات اینترنت

SIB forum.persiannetworks.com دلیل کانکت نشدن vpnباز نشدن صفحه وب اکانتینگ سیباجرا نشدن www در اکانتینگ سیبوجود Ping ولی عدم باز کردن صفحات وبباز نكردن صفحات وب در مودم adslمشکل باز نشدن صفحات وب با ADSLمشکل باز نشدن سایتها 192.168.1.1کد اینترنت ازsibباز نشدن صفحه اینترنت adslincoming port sib اکانتینگباز نشدن http:192.168.1.0sibdialerتنظیمات مشکل باز نشدن صفحات وب در یوزر

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •