نمایش نتایج: از شماره 1 تا 10 از مجموع 10

موضوع: مشکل در انتقال اینترنت از طریق اینترانت

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    346
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    13

    مشکل در انتقال اینترنت از طریق اینترانت

    من سرویس اینترنت رو از طریق اینترانت میگیرم یه مشکلی هست چند روز پیش اومده که متوجه نشدم از چیه
    بعضی وقتها یهو پینگ تایم میریه بالا و پکت لاست میاد رو خط تو این مواقع ما پهنای باند اینترنت و اینترانت خالی داریم یعنی مشکل از پرشدن پهنای باند نیست چون اصلا پر نشده ، همون موقعی که کاربر من پینگش به هم میریزه پروایدرم هیچ مشکلی نداره اینو چند بار جلو خودم تست کرده
    trac هم که میکنم از روتر خودمون که میخواد بره به سمت مخابرات تایم میره بالا ولی همون موقع از توروتر مخابرات رو پینگ مینم خیلی عالی جواب میده . بستر ارتباطی فیبر نوری هست و روتر هم 2851 سیسکو
    فکر میکنید چطوری میشه این مشکل رو حل کرد؟







  2. #2
    نام حقيقي: vahid,subzero

    عضو غیر فعال شناسه تصویری v.subzero
    تاریخ عضویت
    Sep 2008
    محل سکونت
    tehran
    نوشته
    72
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    0
    سلام

    لطفا کانفیگ رو بگذاریدو
    اینترانت مستقیم به روتر خورده یا Convertor داری؟؟؟



  3. #3
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,380
    سپاسگزاری شده
    4249
    سپاسگزاری کرده
    2673
    تجهیزات فیبر رو چک کنید. احتمالا یه خطا روی اون بوجود میاد. تنظیمات روتر رو خودتون انجام دادین یا سرویس دهنده ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    346
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    13
    نقل قول نوشته اصلی توسط v.subzero نمایش پست ها
    سلام

    لطفا کانفیگ رو بگذاریدو
    اینترانت مستقیم به روتر خورده یا Convertor داری؟؟؟
    interface Tunnel0
    description Connect to ISDP
    ip address 172.16.19.10 255.255.255.252
    ip mtu 1500
    ip tcp adjust-mss 1436
    tunnel source 10.233.102.242
    tunnel destination 10.232.41.5
    tunnel mode ipip
    !

    !
    interface GigabitEthernet0/0
    description INTERANET
    ip address 10.233.102.242 255.255.255.252
    duplex auto
    speed auto
    no cdp enable
    !
    interface GigabitEthernet0/1
    description LOCAL NETWROK
    ip address 172.16.15.1 255.255.255.252
    duplex auto
    speed auto
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 10.233.102.241
    ip route 78.39.193.96 255.255.255.248 172.16.15.2
    ip route 78.39.198.192 255.255.255.192 172.16.15.2!

    !
    اینترانت از طریق لاین ترمینال واف که همون مدیا کانورتر هست به روتر خورده

    تنظیمات رو خودم انجام دادم


    ویرایش توسط Dotnet : 2010-08-10 در ساعت 09:58 AM

  5. #5
    نام حقيقي: sscg

    عضو غیر فعال
    تاریخ عضویت
    Aug 2010
    محل سکونت
    ir
    نوشته
    10
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    3
    من هم چنین مشکلی را تقریبا با اینترنت و اینترانت مخابرات دارم ضمن اینکه پخنای باند ISP من 512 ولی در هیچ وقت روی روتر که چک می کنم پهنای باند از 430 بالاتر نمیره. ISP می گفت مشکل از اینترانت است، با مخابرات هماهنگ کردم گفتند مشکلی نیست و آخرش هم نفهمیدم چیه!!! ....



  6. #6
    نام حقيقي: vahid,subzero

    عضو غیر فعال شناسه تصویری v.subzero
    تاریخ عضویت
    Sep 2008
    محل سکونت
    tehran
    نوشته
    72
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    0
    کانفیگت که مشکلی نداره ، میمونه بحث فیزیکی احتمالا این Convertore به مشکل می خوره چون ما یه همچین مشکلی داشتیم که با Reset کردن Convertor درست می شد.







  7. #7
    نام حقيقي: sasanifar

    خواننده
    تاریخ عضویت
    Oct 2008
    محل سکونت
    shiraz
    نوشته
    291
    سپاسگزاری شده
    141
    سپاسگزاری کرده
    149
    همون موقع که ping اینترنت بالا میره ping اینترانت هم بالا میره؟



  8. #8


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    346
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    13
    نقل قول نوشته اصلی توسط sasani نمایش پست ها
    همون موقع که ping اینترنت بالا میره ping اینترانت هم بالا میره؟
    اون موقع که مشکل هست از سمت مشترک پینگ بالا میره ولی از تو روتر همون موقع پینگ اینترانت عالیه



  9. #9
    نام حقيقي: vahid,subzero

    عضو غیر فعال شناسه تصویری v.subzero
    تاریخ عضویت
    Sep 2008
    محل سکونت
    tehran
    نوشته
    72
    سپاسگزاری شده
    14
    سپاسگزاری کرده
    0
    پس مشکل بین اتصال مشترک تا روتر هستش..
    اتتقال فیزیکی بین این دوتا چیه؟؟



  10. #10


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    346
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    13
    نقل قول نوشته اصلی توسط v.subzero نمایش پست ها
    پس مشکل بین اتصال مشترک تا روتر هستش..
    اتتقال فیزیکی بین این دوتا چیه؟؟
    وایرلس ولی نمیتونه مشکل از بستر باشه چون همون موقع گیت وی رو پینگ میکنه در حد توپ ولی اینترانت رو بد پینگ میکنه



کلمات کلیدی در جستجوها:

مشکلات اینترانت

مشکل انتقال تصویر در اینترانت

پینگ اینترانت

انتقال اینترنت از طریق اینترانت

frum.persiannetworks.comf63t37356

انتقال اینترنت از اینترانت

مشکل اینترنت در wimax

اینترنت از طریق اینترانت

تست اینترانت

tunneling اینترنت اینترانت

انتقال اينترنت از طريق اينترانتانتقال اینترانت حل مشکل بد پینگی وایمکسانتقال تصویر از طریق بستر اینترنتمشکل در انتقال اینترنتیانتقال تصویر با اینترانتانتقال اینترنت از طریق اینترانت ممنوعمشکل با اینترانت اینترنت و اینترانت فیبرتست پینگ اینترانتping اینترانت پینگ اینترانتحل مشکل ip در اینترانتپکت لاستانتقال اینترنت با اینترانت

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •