نمایش نتایج: از شماره 1 تا 5 از مجموع 5
سپاس ها 2سپاس

موضوع: مشکل با روتر سیسکو 2620 با ماژول NM-16am

  
  1. #1
    نام حقيقي: ahmad

    عضو عادی شناسه تصویری radar
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    873
    سپاسگزاری شده
    166
    سپاسگزاری کرده
    1297

    مشکل با روتر سیسکو 2620 با ماژول NM-16am

    از یه شرکت می خوام با روتر سیسکو 2620 با ماژول NM-16am اتصال برقرار کنه .
    مشکلی که الان دارم
    1- یکی از خطوط با سرعت 21.6Kb کانکت میشه .
    2 - خط دوم تو Authenticate میمونه . (Verify user and password)
    3- خط سوم هم Error 619 میده



    موضوعات مشابه:
    *** انسان برای شکست آفریده نشده است ***





  2. #2
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    سلام
    همونطور که میدونید حداکثر سرعت پشتیبانی شده این ماژول 33.6kbps هست.
    اگر که پورت را عوض کنید باز با سرعت 21.6kbps به شما وصل می شوند؟ میتونه مشکل از نویز خط و یا مودم سمت مقابل باشد.
    پیغام کامل Error 619 را بنویسید.
    کانفیگ روتر را بزارید تا چک شود.


    SADEGH65 و radar سپاسگزاری کرده‌اند.

  3. #3
    نام حقيقي: ahmad

    عضو عادی شناسه تصویری radar
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    873
    سپاسگزاری شده
    166
    سپاسگزاری کرده
    1297
    کارهایی که انجام شده
    1- تعویض خطوط تلفن ( حتی مرکز مخابراتی هم عوض شد )
    2- بروز کردن IOS
    3- وصل کردن اتصال به زمین
    4- در ضمن با همین Config تا یه ماه پیش اتصال با 33.6 برقرار میشد .
    5- در ضمن از همین خطوط میتونیم با 41.2 تا 45.2 به یه ( ISP (E1 وصل شیم .
    پیکربندی روتر
    ======================================
    version 12.0
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Bargh_M
    !
    enable password 7xxx


    username admin password 7 xxx

    !
    !
    !
    ip subnet-zero
    !
    ip address-pool local
    !
    !
    !
    interface FastEthernet0/0
    ip address 172.16.100.11 255.255.0.0
    no ip directed-broadcast
    duplex auto
    speed auto
    !
    interface Group-Async1
    ip unnumbered FastEthernet0/0
    no ip directed-broadcast
    encapsulation ppp
    ip tcp header-compression passive
    load-interval 60
    async default routing
    async mode dedicated
    peer default ip address pool default
    ppp max-bad-auth 3
    ppp authentication chap pap
    group-range 33 48
    !
    router rip
    version 2
    network 172.16.0.0
    !
    ip local pool default 172.16.100.240 172.16.100.255
    ip default-gateway 172.16.100.1
    ip classless
    ip route profile
    no ip http server
    !
    snmp-server engineID local 0000000902000006D79E6B20
    snmp-server community xxxxRW
    !
    line con 0
    exec-timeout 0 0
    transport input none
    line 33 48
    autoselect during-login
    autoselect ppp
    login
    modem InOut
    modem autoconfigure discovery
    transport input all
    stopbits 1
    flowcontrol hardware
    line aux 0
    line vty 0 4
    exec-timeout 0 0
    password 7 xxx
    login
    !
    end


    *** انسان برای شکست آفریده نشده است ***

  4. #4
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    از سمت مقابل با روتر به شما متصل میشن و یا PC ؟
    نگفتید، خط تلفن را به پورتهای دیگه هم زدید و تست کنید؟ روی همه پورتها با همین سرعت متصل میشه؟
    در مورد اون خط آخر هم جالبه، توی داکیومنت سیسکو زده ماکزیمم 33.6kbps



  5. #5
    نام حقيقي: ahmad

    عضو عادی شناسه تصویری radar
    تاریخ عضویت
    Jul 2010
    محل سکونت
    تهران
    نوشته
    873
    سپاسگزاری شده
    166
    سپاسگزاری کرده
    1297
    Error 619 Modem که معمولا مودمهای USB این مشکل پیدا می کنند .، نویز خط اگه باشه وقتی با همین خط به جای دیگه Connect میشیم باید همین مشکل رو داشته باشیم در صورتی که نداریم
    test ؟
    من از Debug ، Sh debug و sh modem connect-speed ,show lines , sh modem , sh modem summary , show modem version برای تست استفاده کردم ، و sh controller برای تست سخت افزاری برای بعضی از ماژولها استفاده میشه ، می خواستم ببینم غیر از اینها کار دیگه ای میشه کرد ،یا مثلا flowcontrol hardware را برداشتم باز تغییری نکرد ، ایا میشه از دستور دیگه ای استفاده کرد که حساسیت رو کمتر کنه .


    *** انسان برای شکست آفریده نشده است ***

کلمات کلیدی در جستجوها:

ماژول nm

ماژول NM16AM

ماژول مودم سیسکو

پیکربندی ماژول مودم در روتر سیسکو

nm-16am cisco 2600 کانفیگ

عوض کردن ماژول روتر سیسکو

مشکل ماژول روتر

اتصال به ماژول nm-16am

چک کردن نویز در مودم سیسکو

چک کردن نویز خط در روتر سیسکو

کانفیگ ماژول nm سیسکو

کانفیگ ماژول مودم روتر سیسکو 2600

مشخصات روتر2620

کانفیگ روتر isp به همراه nm-16-am

مشخصات روتر 2620

nm16am

مشکل 21.6 kbps

روترسیسکو

error 619 مشكل ip pool

Authentication problem نویز خط

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •