نمایش نتایج: از شماره 1 تا 5 از مجموع 5

موضوع: مشکل با اشغالی as5350

  
  1. #1


    خواننده
    تاریخ عضویت
    Sep 2005
    نوشته
    363
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    10

    مشکل با اشغالی as5350

    چند روز این مشکل پیش آمده تمام تست ها انجام شده و از مخابرات احتمالا نیست فقط نکته اینجاست که group-async را down میزنه مشکل از کجاست ؟


    Async3/57 192.168.200.2 YES TFTP down down
    Async3/58 192.168.200.2 YES TFTP down down
    Async3/59 192.168.200.2 YES TFTP down down
    FastEthernet0/0 192.168.200.2 YES NVRAM up up
    FastEthernet0/1 172.16.1.1 YES NVRAM up down
    Group-Async0 192.168.200.2 YES unset down down
    Serial0/0 unassigned YES NVRAM administratively down down
    Serial0/1 unassigned YES NVRAM administratively down down
    Serial2/0:0 unassigned YES unset down down
    Serial2/0:1 unassigned YES unset down down
    Serial2/0:2 unassigned YES unset down down
    Serial2/0:3 unassigned YES unset down down
    Serial2/0:4 unassigned YES unset down down
    Serial2/0:5 unassigned YES unset down down
    Serial2/0:6 unassigned YES unset down down
    Serial2/0:7 unassigned YES unset down down
    Serial2/0:8 unassigned YES unset down down
    Serial2/0:9 unassigned YES unset down down
    Serial2/0:10 unassigned YES unset down down
    Serial2/0:11 unassigned YES unset down down
    Serial2/0:12 unassigned YES unset down down
    Serial2/0:13 unassigned YES unset down down
    Serial2/0:14 unassigned YES unset down down
    Serial2/0:15 unassigned YES NVRAM up up


    اینم کانفیگ :
    Building configuration...

    Current configuration : 3977 bytes
    !
    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname EDUFAN
    !
    boot system flash:c5350-is-mz.122-2.XB12.bin
    no boot startup-test
    aaa new-model
    !
    !
    aaa authentication ppp default group radius local
    aaa authorization network default group radius local
    aaa accounting update newinfo
    aaa accounting network default start-stop group radius
    aaa session-id common
    enable secret 5 22222222222222222222222222
    !
    username bahram password2 2222222222222222222!
    !
    resource-pool disable
    !
    !
    !
    !
    ip subnet-zero
    ip rcmd rsh-enable
    ip rcmd remote-host root 172.16.1.2 accedu enable
    ip cef
    ip name-server 217.218.127.105
    ip name-server 217.218.127.106
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    isdn switch-type primary-net5
    isdn voice-call-failure 0
    !
    !
    !
    !
    !
    !
    !
    fax interface-type fax-mail
    mta receive maximum-recipients 0
    !
    controller E1 2/0
    framing NO-CRC4
    pri-group timeslots 1-31
    !
    controller E1 2/1
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.200.2 255.255.255.0
    ip access-group virus_block in
    no ip mroute-cache
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    ip address 172.16.1.1 255.255.255.252
    duplex auto
    speed auto
    !
    interface Serial0/0
    no ip address
    shutdown
    clockrate 2000000
    !
    interface Serial0/1
    no ip address
    shutdown
    clockrate 2000000
    !
    interface Serial2/0:15
    no ip address
    encapsulation ppp
    logging event link-status
    isdn switch-type primary-net5
    isdn incoming-voice modem
    isdn calling-number 9713355
    !
    interface Group-Async0
    ip unnumbered FastEthernet0/0
    ip access-group virus_lock in
    encapsulation ppp
    async mode interactive
    peer default ip address pool dialuser
    fair-queue
    ppp authentication pap
    group-range 3/00 3/59
    !
    ip local pool dialuser 192.168.200.100 192.168.200.200
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.200.1
    no ip http server
    !
    !
    ip access-list extended NO_Blaster
    ip access-list extended virus_lock
    deny tcp any any eq 82
    deny tcp any any eq ident
    deny udp any any eq ntp
    deny tcp any any eq 135
    deny udp any any eq 135
    deny tcp any any eq 137
    deny udp any any eq netbios-ns
    deny tcp any any eq 138
    deny udp any any eq netbios-dgm
    deny tcp any any eq 139
    deny udp any any eq netbios-ss
    deny tcp any any eq 445
    deny tcp any any eq 554
    deny tcp any any eq 593
    deny tcp any any eq 1243
    deny udp any any eq 1434
    deny tcp any any eq 2773
    deny tcp any any eq 3067
    deny tcp any any eq 3333
    deny tcp any any eq 4444
    deny tcp any any eq 5554
    deny tcp any any eq 6667
    deny tcp any any eq 6129
    deny tcp any any eq 7070
    deny udp any any eq 7070
    deny tcp any any eq 8554
    deny udp any any eq 8554
    deny tcp any any eq 9996
    deny tcp any any eq 27374
    deny udp any any eq 27374
    deny tcp any any eq 54283
    deny tcp any any eq 1080
    deny tcp any any eq 1214
    deny tcp any any eq 2535
    deny tcp any any eq 2745
    deny tcp any any range 1022 1025
    deny tcp any any range 1035 1037
    deny udp any any eq 1435
    deny tcp any any eq 2283
    deny tcp any any eq 3127
    deny tcp any any eq 3410
    deny tcp any any eq 9898
    permit ip any any
    logging 172.16.1.1
    access-list 11 permit 172.16.1.2
    !
    snmp-server community public RW 11
    snmp-server enable traps tty
    snmp-server enable traps isdn call-information
    !
    radius-server host 172.16.1.2 auth-port 1645 acct-port 1646
    radius-server retransmit 5
    radius-server key 7 014254570D5E52
    radius-server vsa send accounting
    radius-server vsa send authentication
    call rsvp-sync
    !
    voice-port 2/0
    compand-type a-law
    !
    !
    mgcp profile default
    !
    dial-peer cor custom
    !
    !
    !
    !
    line con 0
    password 7 09455A005D080E1E020A01787B70
    line aux 0
    line vty 0 4
    password 7 051B03162C4D40005354474241
    line 3/00 3/59
    no flush-at-activation
    modem InOut
    modem autoconfigure type mica
    autocommand ppp
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    !
    scheduler allocate 10000 400
    end



    موضوعات مشابه:
    ویرایش توسط bahramsport : 2010-06-12 در ساعت 12:26 PM





  2. #2
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    سلام
    خط E1 شما UP هست؟
    خروجی show isdn status رو بزارید.



  3. #3


    خواننده
    تاریخ عضویت
    Sep 2005
    نوشته
    363
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    10
    EDUFAN#show isdn status
    Global ISDN Switchtype = primary-net5
    ISDN Serial2/0:15 interface
    dsl 0, interface ISDN Switchtype = primary-net5
    Layer 1 Status:
    ACTIVE
    Layer 2 Status:
    TEI = 0, Ces = 1, SAPI = 0, State = MULTIPLE_FRAME_ESTABLISHED
    Layer 3 Status:
    0 Active Layer 3 Call(s)
    Active dsl 0 CCBs = 0
    The Free Channel Mask: 0xFFFF7FFF
    Number of L2 Discards = 1, L2 Session ID = 143
    Total Allocated ISDN CCBs = 0



  4. #4


    خواننده
    تاریخ عضویت
    Sep 2005
    نوشته
    363
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    10
    EDUFAN#show controllers e1 2/0
    E1 2/0 is up.
    Applique type is Channelized E1 - balanced
    No alarms detected.
    alarm-trigger is not set
    Version info of slot 2: HW: 517, PLD Rev: 1
    Framer Version: 0x8

    Manufacture Cookie Info:
    EEPROM Type 0x0001, EEPROM Version 0x01, Board ID 0x0A,
    Board Hardware Version 2.5, Item Number 73-5268-02,
    Board Revision B0, Serial Number JAE072107B8,
    PLD/ISP Version <unset>, Manufacture Date 1-Jun-2003.

    Framing is NO-CRC4, Line Code is HDB3, Clock Source is Line.
    Data in current interval (658 seconds elapsed):
    27708 Line Code Violations, 26334 Path Code Violations
    3 Slip Secs, 47 Fr Loss Secs, 18 Line Err Secs, 0 Degraded Mins
    4 Errored Secs, 0 Bursty Err Secs, 4 Severely Err Secs, 59 Unavail Secs
    Data in Interval 1:
    10154 Line Code Violations, 23530 Path Code Violations
    15 Slip Secs, 129 Fr Loss Secs, 27 Line Err Secs, 0 Degraded Mins
    5 Errored Secs, 0 Bursty Err Secs, 4 Severely Err Secs, 149 Unavail Secs
    Total Data (last 1 15 minute intervals):
    10154 Line Code Violations, 23530 Path Code Violations,
    15 Slip Secs, 129 Fr Loss Secs, 27 Line Err Secs, 0 Degraded Mins,
    5 Errored Secs, 0 Bursty Err Secs, 4 Severely Err Secs, 149 Unavail Secs
    EDUFAN#



  5. #5
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    اکسس سرور و مودم های دو طرف رو ریست کردید؟



کلمات کلیدی در جستجوها:

nvram مشکل

tenor dx مشکل اشغالی خط e1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •