نمایش نتایج: از شماره 1 تا 4 از مجموع 4
سپاس ها 1سپاس

موضوع: اینترفیسی که خودش رو پینگ نمیکنه!(Router 2811)

  
  1. #1
    نام حقيقي: نیما

    خواننده شناسه تصویری nimaa
    تاریخ عضویت
    May 2010
    محل سکونت
    تهران
    نوشته
    5
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    2

    اینترفیسی که خودش رو پینگ نمیکنه!(Router 2811)

    با سلام
    دوتا روتر 2811 توی دو تا شهرستان هست که بین این دو روتر MPLS برقراره، کلاینتها همدیگرو پینگ میکنن، یعنی مشکل ارتباطی بین دوتا شهرستان نداریم ولی اینترفیس WAN یکی از روتر ها خودش رو پینگ نمیکنه!!!
    این مسئله خللی در شبکه ایجاد نکرده ولی راستش من تاحالا به همچین چیزی برنخورده بودم، ممنون میشم اگه راهنمایی کنید که چرا همچین چیزی پیش اومده و چطوری درست میشه.



    موضوعات مشابه:





  2. #2
    نام حقيقي: نیما

    خواننده شناسه تصویری nimaa
    تاریخ عضویت
    May 2010
    محل سکونت
    تهران
    نوشته
    5
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    2

    کانفیگ روتر و وضعیت اینترفیس:

    این کانفیگ روتر



    Tehran#show running-config
    Building configuration...

    Current configuration : 972 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Tehran
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$Yamy$ZYGqZ97Q./cH305zLEtkk0
    !
    no aaa new-model
    !
    !
    ip cef
    !
    !
    multilink bundle-name authenticated
    !
    !
    !
    archive
    log config
    hidekeys
    !
    !
    controller DSL 0/2/0
    mode atm
    line-term cpe
    line-mode 2-wire line-zero
    dsl-mode shdsl symmetric annex A-B
    line-rate auto
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.120.100 255.255.255.0
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    !
    interface ATM0/2/0
    ip address 172.17.6.234 255.255.255.252
    no atm ilmi-keepalive
    pvc 0/35
    encapsulation aal5snap
    !
    !
    ip forward-protocol nd
    ip route 0.0.0.0 0.0.0.0 172.17.6.233
    !
    !
    no ip http server
    !
    !
    !
    control-plane
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    password ****
    login
    !
    scheduler allocate 20000 1000
    !
    end

    این هم وضعیت اینترفیس


    Tehran#show ip interface brief
    Interface IP-Address OK? Method Status Prot
    ocol
    FastEthernet0/0 192.168.120.100 YES NVRAM up up

    FastEthernet0/1 unassigned YES NVRAM administratively down down

    ATM0/2/0 172.17.6.234 YES NVRAM up up



  3. #3
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    nimaa سپاسگزاری کرده است.

  4. #4
    نام حقيقي: نیما

    خواننده شناسه تصویری nimaa
    تاریخ عضویت
    May 2010
    محل سکونت
    تهران
    نوشته
    5
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    2
    بینهایت متشکرم



کلمات کلیدی در جستجوها:

کانفیگ روتر 2811

روتر 2811 config

2811 config g.shdsl

سرعت پینگ تایم mpls

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •