نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: controller e1 روی روتر ؟!as53

  
  1. #1
    نام حقيقي: vahdani

    خواننده شناسه تصویری vahdani_d
    تاریخ عضویت
    Jan 2009
    محل سکونت
    qazvin
    نوشته
    122
    سپاسگزاری شده
    45
    سپاسگزاری کرده
    12

    controller e1 روی روتر ؟!as53

    سلا
    من مجبور شدم روتر رو erase کنم و یک بار دیگه تنظیم کنم که در این راه بعد از اینکه سیستم بالا اومد متوجه شدم controller e1 نیست و در شوران دیده نمیشه و من نمیتونم تنظیم کنم میشه راهنمایی کنید چ کاری باید انجام بدم تا این کنترلرها برگردند ؟!
    در ضمن من بخاطر Router(boot)#b بوت جلو اسم روترم مجبور شدم این کارو انجام بدم اما همچنان کلمه بوت جلو اسم روتر هست ؟

    کد:
    Router(boot)#show run                     
    Building configuration...                         
    Current configuration : 1024 bytes                                  
    ! 
    version 12.3            
    no service pad              
    service timestamps debug datetime msec                                      
    service timestamps log datetime msec                                    
    no service password-encryption                              
    ! 
    hostname Router               
    ! 
    boot-start-marker                 
    boot-end-marker               
    ! 
    enable secret xxxx                                              
    enable password xxx                     
    ! 
    no aaa new-model                
    ip subnet-zero              
    ip name-server 217.218.127.104                              
                      
    ! 
    ! 
    ! 
    interface Ethernet0                   
     no ip address              
     no ip route-cache                  
     shutdown         
    ! 
    interface Serial0                 
     no ip address              
     no ip route-cache                  
     shutdown         
     clock rate 2015232                   
     no fair-queue              
    ! 
    interface Serial1                 
     no ip address              
     no ip route-cache                  
     shutdown         
     clock rate 2015232                   
     no fair-queue              
    ! 
    interface Serial2                 
     no ip address              
     no ip route-cache                  
     shutdown         
     clock rate 2015232                   
     no fair-queue              
    ! 
    interface Serial3
     no ip address
     no ip route-cache
     shutdown
     clock rate 2015232
     no fair-queue
    !
    interface FastEthernet0
     ip address xxxxxxxxxxxx
     no ip route-cache
     duplex auto
     speed auto
    !
    no ip http server
    !
    line con 0
    line aux 0
    line vty 0 4
     password test11
     login
    !
    end




    موضوعات مشابه:





  2. #2
    نام حقيقي: vahdani

    خواننده شناسه تصویری vahdani_d
    تاریخ عضویت
    Jan 2009
    محل سکونت
    qazvin
    نوشته
    122
    سپاسگزاری شده
    45
    سپاسگزاری کرده
    12
    IOS مشکل داشت که با تعویضش مشکل حل شد



کلمات کلیدی در جستجوها:

فعال كردن کنترلر e1 روتر

controller روتر

controller E1

روتر as53

اینترفیس های روتر کنترلر e1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •