نمایش نتایج: از شماره 1 تا 4 از مجموع 4
سپاس ها 1سپاس

موضوع: up نشدن پورت SERIAL پس از تعویض روتر

  
  1. #1
    نام حقيقي: شيلا شاه حيدري

    عضو غیر فعال
    تاریخ عضویت
    Oct 2009
    محل سکونت
    یزد
    نوشته
    75
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    9

    Icon14 up نشدن پورت SERIAL پس از تعویض روتر

    سلام.
    من برای یک ارتباط POINT TO POINT از مودم های Tellabs مخابرات استفاده کردم و دو طرف هم یک روتر 1841 و یک روتر 1721 دارم حالا روتر 1721 رو با یک روتر 3640 عوض کردم و کانفیگ رو دقیقا اعمال کردم اما پورت سریال up نمی شه. لازمه که بگم از همون کارتWIC-1T روتر قبلی استفاده کردم پس کارت مشکلی نداره.

    Router3640#show interfaces serial 0/0
    Serial0/0 is down, line protocol is down
    Hardware is QUICC Serial
    Internet address is 192.168.200.1/24
    MTU 1500 bytes, BW 1544 Kbit, DLY 20000 usec,
    reliability 255/255, txload 1/255, rxload 1/255
    Encapsulation PPP, loopback not set
    Keepalive set (10 sec)
    LCP Closed
    Closed: IPCP, CDPCP
    Last input never, output never, output hang never
    Last clearing of "show interface" counters 00:16:47
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: fifo
    Output queue: 0/40 (size/max)
    30 second input rate 0 bits/sec, 0 packets/sec
    30 second output rate 0 bits/sec, 0 packets/sec
    0 packets input, 0 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    0 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort
    0 packets output, 0 bytes, 0 underruns
    0 output errors, 0 collisions, 28 interface resets
    0 output buffer failures, 0 output buffers swapped out
    0 carrier transitions
    DCD=down DSR=down DTR=up RTS=up CTS=down






    موضوعات مشابه:





  2. #2
    نام حقيقي: شيلا شاه حيدري

    عضو غیر فعال
    تاریخ عضویت
    Oct 2009
    محل سکونت
    یزد
    نوشته
    75
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    9

    اینم کانفیگ

    #show run
    Building configuration...

    Current configuration : 1769 bytes

    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption

    ip subnet-zero

    ip cef
    ip audit notify log
    ip audit po max-events 100
    !
    call rsvp-sync
    !!
    interface Loopback0
    no ip address
    !
    interface Ethernet0/0
    ip address 192.168.1.100 255.255.255.0
    full-duplex
    !
    interface Serial0/0
    ip address 192.168.200.1 255.255.255.0
    encapsulation ppp
    load-interval 30
    no fair-queue
    !
    interface Virtual-Template20
    ip unnumbered Ethernet0/0
    !
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.1.1
    ip route 192.168.1.0 255.255.255.0 192.168.1.1
    ip route 192.168.50.1 255.255.255.0 Serial0/0

    ip http server
    !
    dial-peer cor custom
    !

    line con 0

    login
    line aux 0
    line vty 0 4

    login
    !
    end

    192.168.50.1 روتر طرف مقابل و 192.168.1.1 هم سرور اینترنت هست.
    میشه راهنمایی کنید لطفا؟



  3. #3
    نام حقيقي: حمید قنبریان

    خواننده
    تاریخ عضویت
    Oct 2009
    محل سکونت
    کرج
    نوشته
    501
    سپاسگزاری شده
    522
    سپاسگزاری کرده
    203
    با سلام
    وقتی شما این گزارش را داری :
    Serial0/0 is down, line protocol is down
    معنیش اینه که کارت شما بصورت فیزیکی بالانیامده و ربطی به مودم Tellabs و خط شما ندارد .
    اگر باعوض کردن اسلات و shut,no shut کردن درست نشد مشکل از Wic1t شما است .
    با تجربه ای که من دارم این wic های چینی 30-40 هزار تومانی روی بعضی از روتر ها بالا میآید روی بعضی ها نه ...
    مشکل شما با خرید یک wic 1t اصل (حدود 200 تومان) حتی بصورت دست دوم ارزانتر حل میشود .

    با آرزوی موفقیت


    shila65 سپاسگزاری کرده است.

  4. #4
    نام حقيقي: شيلا شاه حيدري

    عضو غیر فعال
    تاریخ عضویت
    Oct 2009
    محل سکونت
    یزد
    نوشته
    75
    سپاسگزاری شده
    2
    سپاسگزاری کرده
    9
    مشکلم با ریست حل شد.
    ممنون.



کلمات کلیدی در جستجوها:

مشکل پورت سریال روتر 1841

رفع مشکل up نشدن پورت های روتر

كانفيگ روتر 1721

پورت serial روتر

up نشدن روتر

پورت سریال در روتر

پورت کانفیگ روتر 1841

up کردن پورت سریال در روتر

Up کردن پورت روتر سیسکو

up کردن پورت روتر

up کردن روترها

پورت سریال down در روتر

sign upنشدن در yahoo

روتر 1841 و ارتباط ppp

کانفیگ ارتباطات ppp

مشکلات کانفیگ کردن پورت سریال روتر

روتر سیسکو 1841 سریال پروتکل

سریال روتر down

مشکل up نشدن protocol دز int serial router

روتر سیسکو tellabs ارتباط point

up کردن پورت سریال روتر

مودم tellabs پورت مبدا

فعال کردن پورت سریال روتر

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •