صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 19

موضوع: باز کردن پورت 5153 در روتر سیسکو

  
  1. #1
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    880
    سپاسگزاری کرده
    1618

    باز کردن پورت 5153 در روتر سیسکو

    سلام
    من سایتی دارم که کاربران باید ازش به صورت اینترنتی خرید کنند(برای این کار باید پورت 5153 رو باز کنم ) چون 2 تا شبکه (vpn &dialup) دارم رو هردو تا ویندوز سرور تنظیمات مربوطه رو عینا مثل هم انجام دادم اما مشکل کارم اینجاست که کاربرای دیال آپ میتونند خرید اینترنتی رو انجام بدن اما کاربرای vpn نمیتونند.
    از یه نفر پرسیدم گفت مربوط به کانفیگ روتر ه
    اگه میشه لطف کنید بگید چه جوری باید تنظیمات روتر مربوطه رو انجام بدم تا مشکلم حل بشه؟
    مدل روترمم سیسکو as5350
    پیشاپیش از کسایی که وقت گذاشتن و این متن رو خوندن و یا جواب دادن تشکر میکنم




    موضوعات مشابه:





  2. #2
    نام حقيقي: ?

    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    محل سکونت
    ?
    نوشته
    1,318
    سپاسگزاری شده
    273
    سپاسگزاری کرده
    78
    فکر نکنم مربوط به 5350 باشه چون اگر پورت روی 5350 بسته باشه در این صورت کاربران دیال اپ نباید باز کنند.
    بهرحال کانفیگ 5350 رو بگذارید تا دوستان بتونن بیشتر بررسی کنن.


    yogishiip سپاسگزاری کرده است.

  3. #3
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    880
    سپاسگزاری کرده
    1618
    ممنون که جواب دادید
    چه جوری باید کانفیگ روتر رو بذارم؟



  4. #4
    نام حقيقي: ?

    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    محل سکونت
    ?
    نوشته
    1,318
    سپاسگزاری شده
    273
    سپاسگزاری کرده
    78
    show running-config


    yogishiip سپاسگزاری کرده است.

  5. #5
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    880
    سپاسگزاری کرده
    1618
    من یه مشکل دیگه هم پیدا کردم
    قبلا به وسیله تلنت به روتر وصل میشدم اما نمیدونم چرا الان دیگه نمیشه و این ارو رو میده
    Connecting To 78.38.110.183...Could not open connection to the host, on port 23:
    Connect failed
    با gpupdate هم مشکلم حل نشد
    رو سیستمم سرویس تلنت اجراست



  6. #6


    عضو عادی شناسه تصویری ghasempouri
    تاریخ عضویت
    Feb 2006
    نوشته
    176
    سپاسگزاری شده
    35
    سپاسگزاری کرده
    23
    با اجازه از دوستان

    شما می توانید از کابل کنسول استفاده بفرمایید
    کابل کنسول را از سرور یا یکی از سیستم های تان مستقیم به روتر متصل کنید
    سپس یک کانکشن Hyperterminal ایجاد کنید و به صفحه روتر وصل شوید


    yogishiip سپاسگزاری کرده است.





  7. #7
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    880
    سپاسگزاری کرده
    1618
    سلام مجدد
    بالاخره بعد از 2 روز تونستم کابل کنسول گیر بیارم و باهاش به روتر تلنت کنم
    نتایج بدین شرح میباشد
    واسه امنیت بیشتر بعضی اعداد رو تغییر دادم
    (اگه درست نشه ممکنه اخراج بشم...)

    This is the NTTacPlus security server.
    Username:
    Password:
    Authentication Successful.
    IAUKhash-Ro535>en
    Enable password:
    Authentication Successful.

    IAUKhash-Ro535#sh run
    Building configuration...
    Current configuration : 5115 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname IAUKhash-Ro535
    !
    boot-start-marker
    no boot startup-test
    boot-end-marker
    !
    !
    !
    !
    resource-pool disable
    aaa new-model
    !
    !
    aaa authentication login default group tacacs+ local
    aaa authentication enable default group tacacs+ enable
    aaa authentication ppp default if-needed group tacacs+ local
    aaa authorization exec default group tacacs+ local
    aaa authorization commands 1 default group tacacs+ local if-authenticated
    aaa authorization commands 15 default group tacacs+ local if-authenticated
    aaa authorization network default group tacacs+ local
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    aaa accounting connection default start-stop group tacacs+
    aaa accounting system default start-stop group tacacs+
    !
    aaa session-id common
    !
    resource policy
    !
    spe default-firmware spe-firmware-1
    ip rcmd rsh-enable
    ip rcmd remote-host SYSTEM 78.38.110.195 SYSTEM enable
    !
    !
    ip cef
    ip name-server 70.38.156.565
    ip name-server 217.218.127.104
    ip name-server 4.2.2.4
    !
    !
    isdn switch-type primary-net5
    isdn voice-call-failure 0
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username admin privilege 15 password 7 09415C5948514145
    !
    !
    controller E1 3/0
    framing NO-CRC4
    pri-group timeslots 1-31
    !
    controller E1 3/1
    shutdown
    framing NO-CRC4
    !
    !
    interface GigabitEthernet0/0
    ip address 5 255.255.255.192
    duplex auto
    speed auto
    negotiation auto
    !
    interface GigabitEthernet0/1
    ip address 192.168.80.45 255.255.255.252
    duplex auto
    speed auto
    negotiation auto
    !
    interface Serial0/0
    no ip address
    shutdown
    clock rate 2000000
    no dce-terminal-timing-enable
    !
    interface Serial0/1
    no ip address
    shutdown
    clock rate 2000000
    no dce-terminal-timing-enable
    !
    interface Serial3/0:15
    ip unnumbered GigabitEthernet0/0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem 56
    isdn guard-timer 3000
    no peer default ip address
    no keepalive
    no fair-queue
    ppp authentication pap
    !
    interface Group-Async0
    no ip address
    encapsulation slip
    no group-range
    !
    interface Group-Async1
    ip unnumbered GigabitEthernet0/0
    encapsulation ppp
    ip tcp header-compression
    async mode dedicated
    peer default ip address pool Group-Pool-1
    keepalive 15 3
    ppp authentication pap
    group-range 1/00 1/29
    !
    interface Group-Async2
    no ip address
    encapsulation slip
    shutdown
    group-range 1/30 1/59
    !
    router rip
    version 2
    passive-interface GigabitEthernet0/1
    network 78.0.0.0
    no auto-summary
    !
    ip local pool Group-Pool-1 70.38.156.225 70.38.156.254!
    ip route 0.0.0.0 0.0.0.0 192.168.80.46
    no ip http server
    !
    !
    access-list 110 deny udp any any eq netbios-ns
    access-list 110 deny udp any any eq netbios-dgm
    access-list 110 deny tcp any any eq 135
    access-list 110 deny udp any any eq 135
    access-list 110 deny tcp any any eq 137
    access-list 110 deny tcp any any eq 139
    access-list 110 deny udp any any eq netbios-ss
    access-list 110 deny tcp any any eq 445
    access-list 110 deny udp any any eq 445
    access-list 110 deny tcp any any eq 1434
    access-list 110 deny udp any any eq 1434
    access-list 110 deny tcp any any eq 31789
    access-list 110 deny tcp any any eq 31790
    access-list 110 deny tcp any any range 666 765
    access-list 110 deny udp any any range 666 765
    access-list 110 deny tcp any any eq 1234
    access-list 110 deny tcp any any eq 16959
    access-list 110 deny tcp any any eq 27374
    access-list 110 deny tcp any any eq 6711
    access-list 110 deny tcp any any eq 6712
    access-list 110 deny tcp any any eq 6776
    access-list 110 deny tcp any any eq 4444
    access-list 110 deny tcp any any eq 3333

    access-list 110 deny tcp any any eq 593
    access-list 110 deny udp any any eq tftp
    access-list 110 deny tcp any any eq 4662
    access-list 110 deny udp any any eq 4672
    access-list 110 deny tcp any any range 6881 6999
    access-list 110 deny tcp any any eq 1214
    access-list 110 deny ip 10.0.0.0 0.255.255.255 any
    access-list 110 deny ip 127.0.0.0 0.255.255.255 any
    access-list 110 deny ip any 10.0.0.0 0.255.255.255
    access-list 110 deny ip any 127.0.0.0 0.255.255.255
    access-list 110 deny ip 172.16.0.0 0.15.255.255 any
    access-list 110 deny ip 192.168.0.0 0.0.255.255 any
    access-list 110 deny ip any 172.16.0.0 0.15.255.255
    access-list 110 deny ip any 192.168.0.0 0.0.255.255
    access-list 110 permit icmp 70.38.156.562 0.0.0.63 any
    access-list 110 permit ip 70.38.156.562 0.0.0.63 any
    snmp-server community khash1381 RW
    snmp-server enable traps tty
    !
    tacacs-server host 70.38.156.565
    tacacs-server timeout 20
    tacacs-server directed-request
    !
    !
    control-plane
    !
    !
    !
    voice-port 3/0
    !
    !
    !
    !
    ss7 mtp2-variant Bellcore 0
    ss7 mtp2-variant Bellcore 1
    ss7 mtp2-variant Bellcore 2
    ss7 mtp2-variant Bellcore 3
    !
    line con 0
    stopbits 1
    line aux 0
    stopbits 1
    line vty 0 4
    password 7 11584B56
    line 1/00 1/59
    no flush-at-activation
    no modem callout
    modem Dialin
    modem autoconfigure discovery
    transport input all
    autoselect during-login
    autoselect ppp
    !
    scheduler allocate 10000 400
    end



    ویرایش توسط yogishiip : 2010-01-31 در ساعت 09:48 PM

  8. #8
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    880
    سپاسگزاری کرده
    1618

    مشکل دیگه!

    سلام من یه مشکل دیگه هم دارم:
    این ای اس پی خط ایوانه هر کس میخواد با دیال آپ وصل بشه مرحله تایید یوزر نیم و پسورد چند ثانیه طول میکشه و ارور 721 میده بعد از 3 تا 5 بار شماره گیری وصل میشن به نظرتون دلیلش میتونه از کانفیگ روتر باشه؟




  9. #9
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    نمونه یک کانفیگ شلوغ بی مصرف.



  10. #10


    عضو عادی شناسه تصویری ghasempouri
    تاریخ عضویت
    Feb 2006
    نوشته
    176
    سپاسگزاری شده
    35
    سپاسگزاری کرده
    23
    با conf t وارد صفحه #config خواهید شد. فرامین اصلاحی را خط به خط کپی کنید
    بعد از انجام تغییرات یادتان نرود که رایت کنید در غیر اینصورت با خاموش شدن روتر همه چیز از نو ! (wr mem)


    yogishiip سپاسگزاری کرده است.

  11. #11
    نام حقيقي: كاظم

    خواننده
    تاریخ عضویت
    Jul 2009
    محل سکونت
    Tehran
    نوشته
    259
    سپاسگزاری شده
    210
    سپاسگزاری کرده
    30
    نقل قول نوشته اصلی توسط yogishiip نمایش پست ها
    من یه مشکل دیگه هم پیدا کردم
    قبلا به وسیله تلنت به روتر وصل میشدم اما نمیدونم چرا الان دیگه نمیشه و این ارو رو میده
    Connecting To 78.38.110.183...Could not open connection to the host, on port 23:
    Connect failed
    با gpupdate هم مشکلم حل نشد
    رو سیستمم سرویس تلنت اجراست

    درود
    از Putty هم مي توني براي console گرفتن و telnet و SSH استفاده كني
    کد:
    http://www.chiark.greenend.org.uk/~sgtatham/putty/download.html



    yogishiip سپاسگزاری کرده است.
    ...Life is too short to wake up with regrets. Love the people who treat you right Forget about ...

  12. #12
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    880
    سپاسگزاری کرده
    1618
    نقل قول نوشته اصلی توسط ghasempouri نمایش پست ها
    با conf t وارد صفحه #config خواهید شد. فرامین اصلاحی را خط به خط کپی کنید
    بعد از انجام تغییرات یادتان نرود که رایت کنید در غیر اینصورت با خاموش شدن روتر همه چیز از نو ! (wr mem)
    نقل قول نوشته اصلی توسط aryagohar نمایش پست ها
    نمونه یک کانفیگ شلوغ بی مصرف.

    ممنون میشم اگه بفرمایید باید چیکار کنم؟







  13. #13
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    به Radius سوییچ کن. این اولین قدم.


    yogishiip سپاسگزاری کرده است.

  14. #14
    نام حقيقي: ابراهیم

    عضو عادی شناسه تصویری yogishiip
    تاریخ عضویت
    Jan 2010
    محل سکونت
    C:\Windows\System32
    نوشته
    1,319
    سپاسگزاری شده
    880
    سپاسگزاری کرده
    1618

    تشکر

    نقل قول نوشته اصلی توسط aryagohar نمایش پست ها
    به Radius سوییچ کن. این اولین قدم.
    با تشکر از توجهتون
    میشه بگید چه جوری باید این کار رو انجام بدم؟
    در موردش سرچ کردم چیز بدرد بخوری که ازش سر در بیارم نبود
    (ضمنا سرعت اینترنتم فوق العاده کم شده 4 کیلو بر ثانیه دانلود!!!)



  15. #15
    نام حقيقي: ?

    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    محل سکونت
    ?
    نوشته
    1,318
    سپاسگزاری شده
    273
    سپاسگزاری کرده
    78
    ip اینترفیس اترنت 0/0 چی هست یا خودتون برای اینکه ما نبینیم پاک کردین



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

باز کردن پورت 1080

خرید vpn مارکر

باز کردن پورت روی روتر سیسکو

نحوه باز کردن پورت 1080 ؟

باز نمودن پورت های سیسکو

باز کردن پورت تلنت سوئیچ سیسکو

باز کردن پورت در روتر سیسکو

باز کردن تلنت در روتر

باز کردن پورت سوییچ سیسکو udp

روتر سیسکو3000

نحوه فعال سازی vpnمارکر

طرز فعال کردن پورت برای آی پی ولد

ارور 721 سیسکو

فعال کردن پورت در روتر سیسکو

مودم سیسکو3000

netbiosدر سیسکو

فعال کردن پرت aux در سرور

باز و بسته كردن پورت سويچ

آپ کردن پورت روتر

مشکل بسته بودن پورت 23 بر روی سوئیچ

باز کردن پورت در روتر cisco

مشکل ارور در تلنت could not open connection to the host on port 23 : connect failed

باز کردن تلنت روتر

نحوه باز کردن پورت telnet روی روتر

باز کردن پورت روی سوئیچ سیسکو

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •