نمایش نتایج: از شماره 1 تا 4 از مجموع 4
سپاس ها 1سپاس

موضوع: تفاوت مودم های Telabs cte و ctu در چیست ؟

  
  1. #1
    نام حقيقي: سید جمال جوادیان

    عضو غیر فعال
    تاریخ عضویت
    Oct 2009
    محل سکونت
    تهران
    نوشته
    15
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    1

    تفاوت مودم های Telabs cte و ctu در چیست ؟

    سلام یه سری اطلاعات درباره مودم های زیر می خوام ممنون میشم.(کارایی ، موارد استفاده، و ....)

    1_ modem tellabs ctu
    2_modem tellabs cte - s/r



    موضوعات مشابه:





  2. #2


    خواننده
    تاریخ عضویت
    Dec 2005
    نوشته
    94
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    17
    من اطلاعاتم كامل نيست اما در حدي كه ميدونم ميگم

    ctes فقط مودم تنهاست و نياز به روتر داره cter مودم روتر و خروجي شبكه داره و پيشنهاد ميشه كه از روتر مجزا استفاده كنيد جون روتر رو كامل با دلخواه خود ميتونيد كانفيگ كنيد


    nikwell سپاسگزاری کرده است.

  3. #3


    خواننده
    تاریخ عضویت
    Dec 2005
    نوشته
    94
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    17
    من اطلاعاتم كامل نيست اما در حدي كه ميدونم ميگم

    ctes فقط مودم تنهاست و نياز به روتر داره cter مودم روتر و خروجي شبكه داره و پيشنهاد ميشه كه از روتر مجزا استفاده كنيد جون روتر رو كامل با دلخواه خود ميتونيد كانفيگ كنيد



  4. #4


    عضو غیر فعال
    تاریخ عضویت
    Dec 2004
    نوشته
    40
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    2
    سلام
    من تو سایت اصلی از مودم CTE-S G.703 و روتر سری 2800 استفاده می کنم و 2 تا ریموت دارم که با مودم tellabs مدل CTE-S V.35 با روتر سری 1700 به سایت اصلی وصل میشن. روتر اصلی از ماژول NM-E1 T1 استفاده می کنم.
    در حال حاضر دو سایت بدون هیچ مشکلی ارتباطشون بر قراره.
    حالا میخوام یک سایت دیگه رو هم اضافه کنم. ریموت سوم با مودم CTE-S V.35 لاین1 چراغ سبزش روشنه و چراغهای PMA و DMA خاموشه روی روتر ریموت اینترفیس سریال IP و encapsulation PPP تنضیم شده و در طرف سایت اصلی روی کنترلر E1 تایم اسلاتی که مخابرات داده تنضیم شده و توی اینترفیس سریالی که chanle group رو ست کردم IP و Encapsulation PPP رو دادم اما لینک مربوطه این خطا رو میده
    Router#show interfaces serial 1/0:3
    Serial1/0:3 is up, line protocol is down
    Hardware is M32X with CSU/DSU
    Description: Genaveh
    Internet address is 172.18.20.1/24
    MTU 1500 bytes, BW 256 Kbit, DLY 20000 usec,
    reliability 255/255, txload 1/255, rxload 1/255
    Encapsulation PPP, LCP Listen, loopback not set
    Keepalive set (10 sec)
    Last input never, output 00:00:27, output hang never
    Last clearing of "show interface" counters 5d23h
    Input queue: 0/75/0/0 (size/max/drops/flushes); Total output drops: 0
    Queueing strategy: weighted fair
    Output queue: 0/1000/64/0 (size/max total/threshold/drops)
    Conversations 0/1/256 (active/max active/max total)
    Reserved Conversations 0/0 (allocated/max allocated)
    Available Bandwidth 192 kilobits/sec
    5 minute input rate 0 bits/sec, 0 packets/sec
    5 minute output rate 0 bits/sec, 0 packets/sec
    0 packets input, 0 bytes, 0 no buffer
    Received 0 broadcasts, 0 runts, 0 giants, 0 throttles
    217184737 input errors, 0 CRC, 0 frame, 0 overrun, 0 ignored, 0 abort
    103080 packets output, 1443120 bytes, 0 underruns
    0 output errors, 0 collisions, 10309 interface resets
    0 output buffer failures, 0 output buffers swapped out
    1 carrier transitions
    Timeslot(s) Used:6-9, Transmitter delay is 0 flags

    controller E1 1/0
    framing NO-CRC4
    channel-group 1 timeslots 11-18
    channel-group 2 timeslots 19-26
    channel-group 3 timeslots 6-9
    !
    controller E1 1/1
    !
    !
    interface Null0
    no ip unreachables
    !
    interface Loopback1
    no ip address
    !
    !
    interface FastEthernet0/1
    description local_lan
    ip address 172.50.50.2 255.255.255.0
    ip access-group 20 in
    ip nat inside
    duplex auto
    speed auto
    !
    interface Serial0/1/0
    ip unnumbered FastEthernet0/1
    ip nat outside
    encapsulation ppp
    no fair-queue
    !
    interface Serial1/0:1
    ip address 172.17.20.1 255.255.255.252
    ip nat inside
    encapsulation ppp
    !
    interface Serial1/0:2
    ip address 172.16.20.1 255.255.255.252
    ip nat inside
    encapsulation ppp
    !
    interface Serial1/0:3
    ip address 172.18.20.1 255.255.255.0
    ip nat inside
    encapsulation ppp
    !
    ---------------------------------------------------------------



کلمات کلیدی در جستجوها:

فرق مودم تلبس ctu با cter

http://forum.persiannetworks.com/f63/t29322.html

modem tellabs ctes

telabs

ctu چیست

مودم تلبس چیست

فرق مودم tellabs سری s با R

tellabs CTE چیست

ctu چیست؟

تفاوت مودم cte با ctu

tellabs چيست؟mtu در مودم چیستمودم tellabs cte-sloopback csu dsu روتر چیست؟مودم تلبس چيست ؟فرق مودم تلبس cte با ctucsudsu چیستCTUچیست؟فرق مودم تلبس ctu-s با cte-sCTE-SV35g703چیستمودم تلبس چيستفرق مدم با csudsu چیست؟tellabs modem چیست

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •