صفحه 1 از 3 1 2 3 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 36

موضوع: ass5300 , E1

  
  1. #1
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6

    ass5300 , E1

    با سلام به دوستان

    بنده يك لينك E1 از مخابرات گرفتم و مي خوام كه راه اندازي كنم ولي طريقه راه اندازي رو بلد نيستم اگه ميشه راهنمايي كنيد

    1. طريقه راه انداختن مودم
    2. طريقه راه انداختن ASS5300
    3. طريقه راه اندازي نرم افزار سيب با E1

    ممنون ميشم







  2. #2
    نام حقيقي: shahram

    عضو عادی شناسه تصویری comiser
    تاریخ عضویت
    Dec 2008
    محل سکونت
    iranshahr
    نوشته
    160
    سپاسگزاری شده
    93
    سپاسگزاری کرده
    16
    1- مودم هات چی هستند ؟ تنظیم خاصی ندارند فقط دو سر خط باید بزاری .

    2- اکسس سرورت باید کانفیگ بشه .

    3- اکانتیگ سیب هم دفترچه داشت قدیما ، به شرکتش هم زنگ بزنی راهنماییت می کنند .


    حتماً بده یک شرکت با یک مهندس فنی واست این کار ها رو بکنه . چون خودت نمی تونی .


    nikwell سپاسگزاری کرده است.

  3. #3
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    مودمم زيمنس هست ولي از مخابرات اومدن نتونستن راه اندازي كننن رفتن و گفتن كه مودم هاتو تنظيم مي كنيم بعد مي آريم .

    اكسس سرور هم كانفيگ كردم . بابت دفترچه راهنماشم ممنونم ولي تو دفتر چه راجب تنظيمات سيب رو اكسس گفته شده ولي تنظيمات روي خود سيب رو توضيح نداده .



  4. #4
    نام حقيقي: shahram

    عضو عادی شناسه تصویری comiser
    تاریخ عضویت
    Dec 2008
    محل سکونت
    iranshahr
    نوشته
    160
    سپاسگزاری شده
    93
    سپاسگزاری کرده
    16
    زیمنس کار نکردم .

    اما در مورد تنظیمات داخلی سیب هم و نحوه کار کردن با این اکانتیگ باید سوالت رو دقیق مطرح کنی تا دوستان جواب دقیق بدهند .

    بهترین کار تماس با پشتیبانی شرکت هست ، پول می گیرند باید جوابگو هم باشند و کاملاً راهنمایت می کنند .


    nikwell سپاسگزاری کرده است.

  5. #5
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    ممنونم از راهنماييت دوست من ...



  6. #6


    خواننده
    تاریخ عضویت
    Dec 2005
    نوشته
    94
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    17
    دوست عزيز مودم e1 تنظيمش با مخابراته شما با اون كاري نداري فقط بايد اكسس سرور رو كانفيگ كني و يه اكانتينگ راه بندازي اگه اينا رو هم اگه تا حالا انجام ندادي توصيه مي كنم انجام ندي و به يكي كه تجربه داره بسپاري



    nikwell سپاسگزاری کرده است.





  7. #7
    نام حقيقي: MAHDI TAKALLOU

    عضو عادی . شناسه تصویری mtbiirir
    تاریخ عضویت
    Dec 2006
    محل سکونت
    TEHRAN
    نوشته
    610
    سپاسگزاری شده
    316
    سپاسگزاری کرده
    18
    خیلی سادست
    مودم e1 رو با توجه به فرمایشات مخابراتتون کانفیگ کن خروجی رو به as بزن
    تنظیمات سیب با as5300 تو سایت سیب هست بصورت فارسی و تصویری
    مشکلی داشتی همینجا بپرس یا به شرکتش زنگ بزن


    nikwell سپاسگزاری کرده است.

  8. #8
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    ممنونم
    مودم رو كه خود مخابرات زحمت ميكشه راه ميندازه ولي ميمونه ass
    من ass رو تازه گرفتم و اصلا كانفيگ نشده تا حدودي هم بلدم چطوري با كنسول وصل به اكسس و آي پي بدم ولي ميخوام يه كلاس آموزشي اينجا راه بندازيد و توضيح بديد كه چه جوري با سريع ترين زمان راش بندازم . تنظيمات سيب رو هم پيدا كردم راش ميندازم .. ممنون ميشم


    nikwell سپاسگزاری کرده است.

  9. #9
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    به نظر شما اين كانفيگ من چه اشكالي داره



    Current configuration : 2774 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname AS5300
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$9Cdo$8Xi0jFa8cHpS1NUCUFcGu0
    enable password xxxxxxxx
    !
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default if-needed group radius
    aaa accounting send stop-record authentication failure
    aaa accounting update periodic 1
    aaa accounting exec default start-stop group radius
    aaa accounting network default start-stop group radius
    aaa session-id common
    ip subnet-zero
    no ip routing
    ip name-server 217.218.155.105
    !
    async-bootp dns-server 217.218.127.105
    !
    isdn switch-type primary-net5
    isdn voice-call-failure 0
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username xxxxx password 0 xxxxxxxxx
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    framing NO-CRC4
    clock source line secondary 2
    ds0-group 0 timeslots 1-15,17-31 type r2-digital
    !
    controller E1 3
    clock source line secondary 3
    !
    no ip rcmd domain-lookup
    ip rcmd rsh-enable
    !
    !
    interface Ethernet0
    no ip address
    no ip route-cache
    shutdown
    !
    interface Serial0
    no ip address
    encapsulation ppp
    no ip route-cache
    clock rate 2015232
    fair-queue
    !
    interface Serial1
    no ip address
    no ip route-cache
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    no ip route-cache
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    no ip route-cache
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial0:15
    no ip address
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem 56
    no fair-queue
    !
    interface Serial1:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    isdn incoming-voice modem 56
    no fair-queue
    no cdp enable
    !
    interface FastEthernet0
    ip address 217.218.221.30 255.255.255.0
    no ip route-cache
    duplex auto
    speed auto
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool dr
    compress mppc
    ppp authentication pap
    group-range 1 120
    !
    ip local pool dr 217.218.221.120 217.218.221.170
    ip classless
    ip route 0.0.0.0 0.0.0.0 217.218.221.2
    no ip http server
    !
    !
    !
    snmp-server community nava RO
    !
    !
    radius-server host 217.218.221.80 auth-port 1812 acct-port 1646 retransmit 3 key nava
    radius-server timeout 10
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    !
    !
    !
    line con 0
    line 1 120
    line aux 0
    line vty 0 4
    passwordxxxxxxxxxxx
    !
    end

    از مخابرات اومدن و راه انداختن مودم ايوان رو .ولي همش بوق اشغال مي زنه كمكم كنيد ..


    ویرایش توسط SADEGH65 : 2009-11-17 در ساعت 06:36 PM
    nikwell سپاسگزاری کرده است.

  10. #10
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    مودم چی هست ؟
    وضعیت E1 Controller رو از داخل Access server چک کنید ، ببینید در چه حالتی هست UP یا Down



  11. #11
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    مودم زيمنس هستش .
    و ايوان هم down



  12. #12
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    سلام
    اگه سوکت مودمت BNC بود به خاطر جابجا زدن سوکت ها بود و با جابجایی مشکلت حل می شد، ولی تا اونجایی که یادمه مودم های زیمنس RJ48 هستند و نه BNC
    پس به احتمال زیاد مشکل از سمت مخابرات هست.







  13. #13
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    بله همون rj48 هستش - كانفيگ هم كه مشكلي نداره پس از مت مخابراته احتمالا ،نه ؟

    آخه مشكل اينجاست كه مخابرات شهرستان قبول نميكنه و ميگه ما مشكلي نداريم يعني مودم ايوان (زيمنس) جوري نشون ميده كه يعني مشكلي نيست ... حالا بايد چيكار كرد ؟؟



  14. #14
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    به نظر من مشكلات شما از كانفيگه ...



  15. #15
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    با سلام دوباره دوستان من مودم رو هم up كردم ولي باز هم بوق اشغال مي زنه . ايراد از مخابرات ميتونه باشه ؟




    ویرایش توسط SADEGH65 : 2009-11-20 در ساعت 12:22 PM

صفحه 1 از 3 1 2 3 آخرینآخرین

کلمات کلیدی در جستجوها:

تنظیم as5300 با اکانتیگ سیب

فریمینگ ppp

فریمینگ

فریمینگ در سیستمهای مخابراتی

e1 فریمینگ

فریمینگ در خط e1

دستور upکردن خط e1

فریمینگ در e1

e1 فریمنیگ

مشکل E1

فریمینگ خط e1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •