صفحه 3 از 3 اولیناولین 1 2 3
نمایش نتایج: از شماره 31 تا 36 از مجموع 36

موضوع: ass5300 , E1

  
  1. #31
    نام حقيقي: 1234

    مدیر بازنشسته
    تاریخ عضویت
    Jul 2009
    محل سکونت
    5678
    نوشته
    5,634
    سپاسگزاری شده
    2513
    سپاسگزاری کرده
    272
    البته من زیاد دیگه تو این زمینه کار نمیکنم ولی چیزی كه از قدیم یادمه وقتی اینه كه وقتی مچ نمیشه شما مشکل امپدانس داری و و چون شما دستگاهت آکبند بود، دیفالت کارخانه رویه ۱۲۰ اهم است
    شما رویه ۷۵ اهم تنظیم کن و تست, چون خود سیسکو گفت رویه ۷۵ اهم تنظیم کنید، حالا شاید من دارم اشتباه میکنم
    Cisco AS5300 Module Installation Guide - T1/PRI and E1/PRI Cards [Cisco AS5300 Series Universal Gateways] - Cisco Systems


    5300(config-controller)# line-termination 75-ohm
    Sets the input impedance to 75-ohm for the controller. The factory-set default is 120-ohm. Repeat steps 3 and 4 for the other controllers.

    اینجاست كه جناب آریا گوهر را نیاز داریم



    ویرایش توسط patris1 : 2009-11-21 در ساعت 04:03 PM





  2. #32
    نام حقيقي: shahram

    عضو عادی شناسه تصویری comiser
    تاریخ عضویت
    Dec 2008
    محل سکونت
    iranshahr
    نوشته
    160
    سپاسگزاری شده
    93
    سپاسگزاری کرده
    16
    من هم هر وقت از تمام درها می مانم دست به دامان آریا گوهر میشم .


    حاج رضا بگو کمکت کنه .



  3. #33
    نام حقيقي: 1234

    مدیر بازنشسته
    تاریخ عضویت
    Jul 2009
    محل سکونت
    5678
    نوشته
    5,634
    سپاسگزاری شده
    2513
    سپاسگزاری کرده
    272
    آقا یک سوالی دارم
    مگه خطوط E1 هنوز ۷۵ اهم نیستن



  4. #34
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    سلام آقايون مشكل من حل شد به طور اتفاقي و خدا كنه ديگه ايرادي پيش نياد .



  5. #35
    نام حقيقي: Ali Afzalan

    مدیر بخش Cisco شناسه تصویری aliafzalan
    تاریخ عضویت
    Apr 2009
    محل سکونت
    Tehran
    نوشته
    2,086
    سپاسگزاری شده
    2556
    سپاسگزاری کرده
    2059
    سلام
    شما تغییری توی کانفیگتون دادید؟؟
    آخرش framing چی شد؟ CRC4 یا NO-CRC4 ؟؟



  6. #36
    نام حقيقي: amytis,ashtiyan

    عضو عادی شناسه تصویری amytis
    تاریخ عضویت
    Nov 2007
    محل سکونت
    قزوین
    نوشته
    121
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    6
    NO-CRC4 شد دوست عزيز . البته از دوباره كانفيگ رو ست كرديم كه دست شد ولي در كل فكر ميكنم از framing بوده باشه ....
    -----------------
    پيروز باشيد


    aliafzalan سپاسگزاری کرده است.





صفحه 3 از 3 اولیناولین 1 2 3

کلمات کلیدی در جستجوها:

تنظیم as5300 با اکانتیگ سیب

فریمینگ ppp

فریمینگ

فریمینگ در سیستمهای مخابراتی

e1 فریمینگ

فریمینگ در خط e1

دستور upکردن خط e1

فریمینگ در e1

e1 فریمنیگ

مشکل E1

فریمینگ خط e1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •