نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: پر شدن ATM بر روی روتر سیسکو 870

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Dec 2002
    نوشته
    40
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    29

    پر شدن ATM بر روی روتر سیسکو 870

    با سلام و خسته نباش
    من یه روتر سری 800 دارم که به عنوان روتر مادر میانی ام عمل میکنه و 10 تا اینترفیس Atm روش تعریف کردم که دارند به خوبی هم کار میکنند اما می خواهم دو تا vc دیگه اضافه کنم که متاسفانه اضافه نمی شوند. و ارور زیر را دریافت می کنم
    %ATM: Exceeded the VC limit. Max VCs allowed is 10
    ios رو آپگرید کردم و اسم فایل هم اینه c870-advsecurityk9-mz.1.124-24.T.bin

    من startup رو میزارم ببینید ارروری داره یا نه

    Current configuration : 4650 bytes
    !
    version 12.4
    no service pad
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Modar
    !
    boot-start-marker
    boot-end-marker
    !
    logging message-counter syslog
    enable password darmani
    !
    no aaa new-model
    !
    crypto pki trustpoint TP-self-signed-3654599624
    enrollment selfsigned
    subject-name cn=IOS-Self-Signed-Certificate-3654599624
    revocation-check none
    rsakeypair TP-self-signed-3654599624
    !
    !
    crypto pki certificate chain TP-self-signed-3654599624
    certificate self-signed 01
    3082023E 308201A7 A0030201 02020101 300D0609 2A864886 F70D0101 04050030
    31312F30 2D060355 04031326 494F532D 53656C66 2D536967 6E65642D 43657274
    69666963 6174652D 33363534 35393936 3234301E 170D3032 30333237 31303132
    34375A17 0D323030 31303130 30303030 305A3031 312F302D 06035504 03132649
    4F532D53 656C662D 5369676E 65642D43 65727469 66696361 74652D33 36353435
    39393632 3430819F 300D0609 2A864886 F70D0101 01050003 818D0030 81890281
    8100D7EC 9ACFE9CF 3D11A50D 4637E2BD 577F2898 367A2A50 E445BDA0 93C63F1E
    61E2F5B0 470ECF40 9F136EDE 7541310B AA506BF1 DDE77785 523B3C79 049280DD
    4AEB23F5 4E0F4724 CBBCD246 71E4A745 B142CCF7 1ECE9656 DB031BBA 11D041B2
    836C17BD 035D9853 B0D7C036 0A9E6BE3 842703EC 2ACC6DDB 2D21CCD6 E4D1ECC3
    B40D0203 010001A3 66306430 0F060355 1D130101 FF040530 030101FF 30110603
    551D1104 0A300882 064D6F64 61722E30 1F060355 1D230418 30168014 45D88103
    E5D5A8F8 68DABC8A B6E719BD 0A3E45F0 301D0603 551D0E04 16041445 D88103E5
    D5A8F868 DABC8AB6 E719BD0A 3E45F030 0D06092A 864886F7 0D010104 05000381
    81002C8B 9C316B1C BF4FC68A BED8CBD5 1F0A9013 ED020BFE 2F82C89C 0E8DD894
    FF95E09E 5E4ACCDB D07FD096 74288FB9 79138481 69F7ADDA CA12529F 630BA98B
    3978DD0E 26D537F2 DE754985 795F7D3C 0630D4C2 93953285 FD872639 47060BBF
    213ED934 AD0CC86D 7E300D52 F0E0C57A 242AE59C EF2D3C24 54E47187 13D23D50 098B
    quit
    quit
    dot11 syslog
    ip source-route
    !
    !
    ip cef
    !
    !
    !
    !
    !
    no spanning-tree vlan 1
    !
    !
    !
    archive
    log config
    hidekeys
    !
    !
    controller DSL 0
    mode atm
    dsl-mode shdsl symmetric annex B
    !
    !
    !
    !
    interface BRI0
    no ip address
    encapsulation hdlc
    shutdown
    !
    interface ATM0
    no ip address
    no atm ilmi-keepalive
    !
    interface ATM0.1 point-to-point
    ip address 200.1.1.41 255.255.255.252
    pvc 22/47
    cbr 64
    !
    !
    interface ATM0.2 point-to-point
    ip address 200.1.1.5 255.255.255.252
    pvc 22/39
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.3 point-to-point
    ip address 200.1.1.9 255.255.255.252
    pvc 22/36
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.4 point-to-point
    ip address 200.1.1.13 255.255.255.252
    pvc 22/35
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.5 point-to-point
    ip address 200.1.1.17 255.255.255.252
    pvc 22/34
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.6 point-to-point
    ip address 200.1.1.21 255.255.255.252
    pvc 22/38
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.7 point-to-point
    ip address 200.1.1.25 255.255.255.252
    pvc 22/41
    cbr 128
    encapsulation aal5snap
    !
    !
    interface ATM0.8 point-to-point
    ip address 200.1.1.29 255.255.255.252
    pvc 22/44
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.9 point-to-point
    ip address 200.1.1.33 255.255.255.252
    pvc 22/42
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.10 point-to-point
    ip address 200.1.1.37 255.255.255.252
    pvc 22/45
    cbr 64
    encapsulation aal5snap
    !
    !
    interface ATM0.11 point-to-point
    ip address 200.1.1.101 255.255.255.252
    !
    interface ATM0.12 point-to-point
    !
    interface FastEthernet0
    !
    interface FastEthernet1
    !
    interface FastEthernet2
    !
    interface FastEthernet3
    !
    interface Vlan1
    ip address 192.168.122.12 255.255.255.0
    !
    ip forward-protocol nd
    ip route 172.17.7.0 255.255.255.248 200.1.1.42
    ip route 172.17.7.48 255.255.255.240 ATM0.2
    ip route 172.17.7.64 255.255.255.240 200.1.1.30
    ip route 172.17.7.80 255.255.255.240 200.1.1.14
    ip route 172.17.7.96 255.255.255.240 200.1.1.10
    ip route 172.17.7.112 255.255.255.240 200.1.1.2
    ip route 172.17.7.144 255.255.255.240 200.1.1.18
    ip route 172.17.7.160 255.255.255.240 200.1.1.34
    ip route 172.17.7.176 255.255.255.240 200.1.1.38
    ip route 172.17.7.192 255.255.255.240 200.1.1.26
    ip route 172.17.7.208 255.255.255.240 200.1.1.22
    ip http server
    no ip http secure-server
    !
    !
    no cdp run

    !
    !
    !
    !
    control-plane
    !
    !
    line con 0
    no modem enable
    line aux 0
    line vty 0 4
    login
    !
    scheduler max-task-time 5000
    end


    مشکل از اونجاست که وقتی می خواهم ATM0.11 رو pvc جدید 22/46 بزنم ارور میده و نمیتونه بیشتر از 10 را قبول کنه . هنگامی که یه vc رو حذف میکنم می توتم vc جدید رو اضافه کنم

    اگه یه کمکی کنید ممنون میشم



    موضوعات مشابه:





  2. #2


    عضو عادی
    تاریخ عضویت
    Dec 2002
    نوشته
    40
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    29
    نیست کسی مرا یاری کند ؟؟؟؟

    یعنی این قدر سوالم سخته یا پرته ؟؟؟؟



کلمات کلیدی در جستجوها:

atm روتر

Exceeded the VC limit. Max VCs allowed is

روتر سیسکو 870

crypto pki trustpoint كه

crypto pki trustpoint سیسکو

سیسکو atm

pvc در روتر سیسکو

Exceeded the VC limit. Max VCs allowed is 10 ارور

ATM: Exceeded the VC limit. Max VCs allowed is

no atm ilmi-keepalive

تنظیمات سیسکو 870

پاک شدن ios روتر سری 800

روتر 870

تعریف atm در سیسکو

cisco modem 870

pvc

کانفیگ روتر سیسکو 870

کانفیگ روتر 870 ATM

atm در سیسکو

ATMروتر

تنظیم روتر سیسکو atm

crypto pki certificate chain مفهوم

روش کانفیک روتر cisco870

interace atm مفهوم

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •