نمایش نتایج: از شماره 1 تا 5 از مجموع 5
سپاس ها 1سپاس

موضوع: درخواست کمک در کانفیگ AS5300

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9

    درخواست کمک در کانفیگ AS5300

    با سلام خدمت شما
    دوستان امروز خواستم وارد روترم بشم دیدم وارد نمیشه و همش این پیغام رو بعد از وارد کردن یوزر و پس میده
    Excced maximum number of concurrent login with your account name
    هر کار کردم نشد روتر رو خاموش روشن کردم بازم نشد
    مجبور شدم روتر رو ریست کنم و طبیعتا کانفیگ ها همشون از بین رفته
    حالا هم از کانفیگ قبلی جایی چیزی سیو نکردم
    از اساتید میخوام یه لطفی بکنند و کانفیگ این روتر رو برای E1 PR بگن
    من فقط این چند تا کامند رو زدم
    isdn swith type primery net5
    framing crc-4
    encapsulation ppp
    pri-groupe time slots 0-31
    در ضمن من چه طوری باید به روترم آی پی بدم؟
    در ضمن ایوان مورد نظرم 3/1 هست



    موضوعات مشابه:





  2. #2
    نام حقيقي: 1234

    مدیر بازنشسته
    تاریخ عضویت
    Jul 2009
    محل سکونت
    5678
    نوشته
    5,634
    سپاسگزاری شده
    2513
    سپاسگزاری کرده
    272
    aliafzalan سپاسگزاری کرده است.

  3. #3
    نام حقيقي: Arash nozari

    خواننده شناسه تصویری xarashx
    تاریخ عضویت
    Feb 2005
    محل سکونت
    Tehran
    نوشته
    124
    سپاسگزاری شده
    25
    سپاسگزاری کرده
    15
    پیغامی که گفتید . زمانی پیش میاد که شما به روتر login میکنید ولی logout نمکنید در انتها .



  4. #4


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9
    اقا بالاخره روتر کانفیگ شد ولی یوزرها نمیتونن وصل بشن
    کانفیگ من این هست
    میشه بگید مشکل کجاست
    Building configuration...

    Current configuration : 2445 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    no boot startup-test
    boot-end-marker
    !
    enable secret 5 $1$3u/d$kkZJtrvGMeAsiwj9GJkrG/
    !
    !
    !
    resource-pool disable
    spe default-firmware spe-firmware-1
    aaa new-model
    !
    !
    aaa authentication login default group tacacs+ local
    aaa authentication login no_tacacs enable
    aaa authentication ppp default if-needed group tacacs+ local
    aaa authentication ppp nttac local group radius
    aaa authorization network default none
    aaa authorization network nttac local group radius
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    aaa accounting network nttac start-stop group radius
    aaa session-id common
    ip subnet-zero
    no ip rcmd domain-lookup
    ip rcmd rsh-enable
    !
    !
    ip cef
    ip name-server 217.218.155.104
    ip name-server 4.2.2.4
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 3/0
    pri-group timeslots 1-31
    !
    controller E1 3/1
    pri-group timeslots 1-31
    !
    !
    interface FastEthernet0/0
    ip address 217.219.84.3 255.255.255.192
    duplex auto
    speed auto
    !
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    !
    interface Serial0/0
    no ip address
    clockrate 2000000
    !
    interface Serial0/1
    no ip address
    shutdown
    clockrate 2000000
    !
    interface Serial3/0:15
    no ip address
    isdn switch-type primary-net5
    no cdp enable
    !
    interface Serial3/1:15
    no ip address
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    !
    interface Async1
    no ip address
    !
    interface Group-Async0
    no ip address
    no group-range
    !
    interface Group-Async1
    ip unnumbered FastEthernet0/0
    encapsulation ppp
    autodetect encapsulation ppp
    peer default ip address pool valid
    ppp authentication pap chap
    group-range 1/00 1/59
    !
    ip local pool valid 217.219.84.15 217.219.84.60
    ip classless
    no ip http server
    !
    !
    !
    tacacs-server host 217.219.84.2
    tacacs-server directed-request
    tacacs-server key nttac
    !
    !
    voice-port 3/0
    !
    voice-port 3/1
    !
    !
    !
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    line 1/00 1/59
    session-timeout 20
    no flush-at-activation
    no modem callout
    modem Dialin
    modem autoconfigure type 56k2
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    !
    scheduler allocate 10000 400
    end



  5. #5


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    55
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    9
    برای یوزرها این ارور رو میده
    628 : the connection was terminate by remote computer before it was complete



کلمات کلیدی در جستجوها:

error 628 cisco as 5300

cisco as5300 configuration guide

as5300 error 628 dial up reasons

modem error 628 as5300

dial up domain as5300

کانفیگ as5300 dialup

کانفیگ as5300

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •