صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 19

موضوع: as5300 و مودم واف

  
  1. #1
    نام حقيقي: دانیال

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    فردوس
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    as5300 و مودم واف

    وقتی Dialup وصل میشم به شبکه خودمون و روتر یا یکی از IP های Lan رو Ping میکردنم تایم Ping بالای 180بود و 10% هم Paket Lost داشتند مخصوصا وقتی زیر بار میره این موضوع رو با چندین pc و خط مختلف امتحان کردم
    یعنی از سیستمی که Dialup وصل می شم تا روتر همچین جریانی هست
    تنظیمات E1 هم تا جایی که من میدونم درسته ضمنا هیچ Error روی خط ایوان نیست

    اگر کسی از دوستان راه حلی داره ممنون می شم کمکم کنه



    موضوعات مشابه:





  2. #2
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    Solution شبکتون رو به صورت شماتیک قرار بدید



  3. #3
    نام حقيقي: دانیال

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    فردوس
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    متوجه منظورتون نمی شم می شه توضیح بدین؟



  4. #4
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    منظور توپولوژی بود که فکر کنم نوشتن سولوشن.

    یک CPU Graph از روتر بگیر. ببین وضعش چطوره


    Naderpour سپاسگزاری کرده است.

  5. #5
    نام حقيقي: دانیال

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    فردوس
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    config

    با سلام خدمت آقا رضا
    من config AS رو میذارم شما یک نگاه بندازید
    E1 PRI هست.

    Using 2791 out of 124920 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$OqmJ$iO5RR97ljrvQ5oFgdForA/
    !
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    --More--
    *Aug 23 10:35:51.226: %ISDN-6-CONNECT: Interface Serial0:1 is now connected to 2
    aaa authentication ppp default group radius none
    aaa authorization network default group radius local
    aaa accounting update periodic 1
    aaa accounting network default start-stop group radius
    aaa pod server auth-type any server-key testpod
    aaa session-id common
    ip subnet-zero
    ip name-server **.**.**.**
    ip name-server 4.2.2.4
    ip name-server 4.2.2.2
    !
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username ******privilege 15 password 7 ********
    username ******password 7 *********
    !
    !
    controller E1 0
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 1
    shutdown
    clock source line secondary 1
    !
    controller E1 2
    shutdown
    clock source line secondary 2
    !
    controller E1 3
    shutdown
    clock source line secondary 3
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Serial0
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no cdp enable
    !
    interface FastEthernet0
    ip address **.**.**.** 255.255.255.224
    ip nat outside
    duplex auto
    speed auto
    !
    interface Group-Async0
    description E1 Lines
    ip unnumbered FastEthernet0
    ip nat inside
    encapsulation ppp
    no ip mroute-cache
    async mode interactive
    peer default ip address pool pool1
    compress mppc
    ppp authentication chap pap
    group-range 1 60
    !
    ip local pool pool1 192.168.5.2 192.168.5.254
    ip nat pool valid ********** *********** prefix-length 27
    ip nat inside source list 2 pool valid overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 ***********
    no ip http server
    !
    !
    access-list 2 permit 192.168.5.0 0.0.0.255
    !
    !
    snmp-server community*****RW
    !
    radius-server host ************auth-port 1812 acct-port 1813
    radius-server key 7 **********
    !
    !
    !
    !
    line con 0
    line 1 60
    no flush-at-activation
    modem Dialin
    modem autoconfigure discovery
    transport input all
    autoselect during-login
    autoselect ppp
    line 61 240
    line aux 0
    line vty 0 4
    password 7 **************
    !
    end



    ویرایش توسط ARM : 2009-08-23 در ساعت 03:42 PM علت: زبان و نوشتار نادرست

  6. #6
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    نقل قول نوشته اصلی توسط aryagohar نمایش پست ها
    منظور توپولوژی بود که فکر کنم نوشتن سولوشن.

    یک CPU Graph از روتر بگیر. ببین وضعش چطوره
    بله ، توپولوژی ، سلوشن ، یا هر شکل ، عکس یا چیزی که بشه ازش فهمید ارتباط بین دستگاه ها تون به چه شکل هست .


    ویرایش توسط Naderpour : 2009-08-23 در ساعت 04:54 PM





  7. #7
    نام حقيقي: دانیال

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    فردوس
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    من به وسیله نرم افزار cpu Gragh گرفتم زیر 10 بود.
    خواهشمندم از دوستان کمکم کنن چون این موضوع باعث مشکلات زیادی برام شه



  8. #8
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    تنظیمات NAT رو از روی اکسس سرور بردار.


    Naderpour سپاسگزاری کرده است.

  9. #9
    نام حقيقي: yas_star

    عضو غیر فعال
    تاریخ عضویت
    Nov 2007
    محل سکونت
    khorasan shomali
    نوشته
    50
    سپاسگزاری شده
    9
    سپاسگزاری کرده
    2
    نقل قول نوشته اصلی توسط aryagohar نمایش پست ها
    تنظیمات NAT رو از روی اکسس سرور بردار.
    آیا تاثیر داره؟!!!!



  10. #10
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    مسلما ! از Acceess server فقط به عنوان RAS استفاده کنید و NAT رو به عهده یک سیستم جدا بزارید



  11. #11
    نام حقيقي: دانیال

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    فردوس
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    nat رو هم برداشتم بازم مشکل حل نشد



  12. #12
    نام حقيقي: دانیال

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    فردوس
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    من ارت ندارم تو شرکت می تونه مشکل ماله اون باشه؟







  13. #13
    نام حقيقي: vahdani

    خواننده شناسه تصویری vahdani_d
    تاریخ عضویت
    Jan 2009
    محل سکونت
    qazvin
    نوشته
    122
    سپاسگزاری شده
    45
    سپاسگزاری کرده
    12
    ببخشید من نظر میدم چون خیلی تازه کار هستم اما به نظرم میتونه از DNS هات هم باشه بهتره اینا رو هم چک کنی

    217.218.127.105
    217.218.127.104



  14. #14


    خواننده شناسه تصویری Scrorooch
    تاریخ عضویت
    May 2005
    محل سکونت
    IRan-Guilan
    نوشته
    41
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    0
    سلام خدمت دوست عزیز

    وقتی جناب آریا گهر تشریف دارن ما زیاد حرف نمی زنیم .
    البته در مورد ارت فرمودید که ارت ندارید یه خرده عجیبه آخه این as ها به ارت حساس هستند بیشتر هم dc می دن ویا Error 678به کاربرا می دن. البته جناب آریا گهر هم فرمودند کهnat رو as , cpu usage رو بالا می بره واون موقعی که کاربرای زیادی متصل هستند وارد as بشین و دستور show proccess cpu بدین ip input رو چک کنین بهتون کمک می کنه



  15. #15
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    ارتباطت از اول اینجوری بود یا تازه اینجوری شد؟ چرا؟

    ارتینگ در سیستمهای ارتباط دیجیتال شرط لازم نیست ولی باشه بهتره. البته در صورتی که Unbalance روی برق باشه از اوجب واجباته.

    من حدثم مشکل سوییچ مخابراته و لا غیر



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

http://forum.persiannetworks.com/f63/t26629-2.html

تست مودم واف

تست مودم واف HIDSL

دستورات مودم vaf

مودم واف

واف

connect HIDSL Modem to cisco AS5300

کانفیگ مودم واف به AS5300

مودم واف as5300

کانفیگ مودم واف

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •