نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: باز نکرده mail.yahoo.com

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Apr 2004
    نوشته
    86
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    0

    باز نکرده mail.yahoo.com

    سلام دوستان یوزرهای دایل آپ من نمی توانند سایت mail.yahoo.com و mail.google.com رو باز کنن
    دوستان گفتن که از تنظیمات روتر هست می خواستم اگر امکان داره بگید چه کاری باید انجام شود
    کد:
    Building configuration...
    
    Current configuration : 6334 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable password 7 
    
    !
    spe 1/0 2/9
     firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default group radius
    aaa authorization network default group radius none
    aaa accounting delay-start
    aaa accounting update periodic 1
    aaa accounting network default start-stop group radius
    aaa session-id common
    ip subnet-zero
    ip name-server 4.2.2.4
    ip name-server 80.191.x.x
    ip name-server 80.191.x.x
    !
    !
    isdn switch-type primary-net5
    isdn voice-call-failure 0
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    fax interface-type modem
    !
    !
    controller E1 0
     clock source line primary
     pri-group timeslots 1-31
    !
    controller E1 1
     clock source line secondary 1
     pri-group timeslots 1-31
    !
    controller E1 2
     clock source line secondary 2
     pri-group timeslots 1-31
    !
    controller E1 3
     clock source line secondary 3
     pri-group timeslots 1-31
    !
    controller E1 4
     framing NO-CRC4
     clock source line secondary 4
     ds0-group 1 timeslots 1-15,17-31 type r2-digital
    !
    controller E1 5
     clock source line secondary 5
     pri-group timeslots 1-31
    !
    controller E1 6
     clock source line secondary 6
     pri-group timeslots 1-31
    !
    controller E1 7
     clock source line secondary 7
     pri-group timeslots 1-31
    !
    !
    interface Tunnel0
     description connected to x
     ip address 10.175.x.x 255.255.255.252
     ip mtu 1514
     ip nat outside
     tunnel source 10.175.x.x
     tunnel destination 10.175.x.x
    !
    interface Ethernet0
     ip address 192.168.2.1 255.255.255.0 secondary
     ip address 80.191.x.x 255.255.255.248
     ip access-group no_blast in
     ip access-group no_blast out
     ip nat inside
     shutdown
    !
    interface Serial0
     no ip address
     encapsulation ppp
     no ip route-cache
     no ip mroute-cache
     load-interval 30
     shutdown
     clockrate 2015232
     no fair-queue
     no cdp enable
    !
    interface Serial1
     ip address 10.175.x.x 255.255.255.240
     encapsulation ppp
     no ip mroute-cache
     load-interval 30
     no fair-queue
     no cdp enable
    !
    interface Serial2
     no ip address
     shutdown
     clockrate 2015232
     no fair-queue
    !
    interface Serial3
     no ip address
     shutdown
     clockrate 2015232
     no fair-queue
    !
    interface Serial0:15
     no ip address
     encapsulation ppp
     isdn switch-type primary-net5
     isdn timer t321 0
     isdn incoming-voice modem 64
     no peer default ip address
     compress mppc
     no cdp enable
     ppp authentication pap
    !
    interface Serial1:15
     no ip address
     encapsulation ppp
     isdn switch-type primary-net5
     isdn timer t321 0
     isdn incoming-voice modem 64
     no peer default ip address
     compress mppc
     no cdp enable
     ppp authentication pap
    !
    interface Serial2:15
     no ip address
     isdn switch-type primary-net5
     no cdp enable
    !
    interface Serial3:15
     no ip address
     isdn switch-type primary-net5
     no cdp enable
    !
    interface Serial5:15
     no ip address
     encapsulation ppp
     isdn switch-type primary-net5
     isdn timer t321 0
     isdn incoming-voice modem 64
     no peer default ip address
     compress mppc
     no cdp enable
     ppp authentication pap
    !
    interface Serial6:15
     no ip address
     isdn switch-type primary-net5
     no cdp enable
    !
    interface Serial7:15
     no ip address
     isdn switch-type primary-net5
     no cdp enable
    !
    interface FastEthernet0
     ip address 10.10.10.2 255.255.255.0 secondary
     ip address 192.168.10.1 255.255.255.0 secondary
     ip address 80.191.x.x 255.255.255.248
     ip nat inside
     duplex auto
     speed auto
    !
    interface Group-Async0
     physical-layer async
     no ip address
     no group-range
    !
    interface Group-Async1
     ip unnumbered FastEthernet0
     no ip unreachables
     ip nat inside
     encapsulation ppp
     ip route-cache policy
     ip tcp header-compression
     ip policy route-map proxy
     load-interval 60
     dialer in-band
     dialer idle-timeout 14400
     async mode dedicated
     peer default ip address pool pool1
     keepalive 10 3
     no fair-queue
     ppp max-bad-auth 3
     ppp authentication pap
     group-range 1 240
    !
    ip local pool pool1 192.168.10.20 192.168.10.100
    ip nat pool ovrld 80.191.x.x 80.191.x.x prefix-length 24
    ip nat inside source list 7 pool ovrld overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Tunnel0
    ip route 10.175.x.x 255.255.255.255 Serial1
    ip route 78.39.40.163 255.255.255.255 Serial1
    no ip http server
    !
    !
    !
    ip access-list extended no_blast
     deny   tcp any any eq 135
     deny   tcp any any eq 445
     deny   tcp any any eq 27374
     deny   udp any any eq netbios-dgm
     deny   tcp any any eq 1243
     deny   tcp any any eq 139
     deny   udp any any eq 1434
     deny   tcp any any eq 554
     deny   tcp any any eq 7070
     deny   tcp any any eq 54283
     deny   udp any any eq 135
     deny   tcp any any eq 4444
     deny   tcp any any eq 593
     deny   tcp any any eq 8554
     deny   udp any any eq 8554
     deny   udp any any eq tftp
     deny   udp any any eq netbios-ss
     deny   udp any any eq 554
     deny   udp any any eq 7070
     deny   tcp any any eq 5554
     deny   tcp any any eq 9996
     deny   tcp any any eq 6000
     deny   tcp any any eq 2989
     deny   tcp any any eq 6667
     deny   udp any any eq 6667
     deny   tcp any any eq 385
     deny   tcp any any eq 382
     deny   tcp any any eq 7896
     deny   tcp any any eq 7897
     deny   udp any any eq 1034
     deny   tcp any any eq 1234
     deny   tcp any any eq 1042
     deny   udp any any eq 1080
     deny   tcp any any eq 1080
     deny   tcp any any eq 81
     deny   udp any any eq 81
     permit ip any any
    access-list 7 permit 192.168.10.0 0.0.0.255
    access-list 9 permit 192.168.1.0 0.0.0.255
    access-list 22 permit 78.39.40.163
    access-list 90 permit 80.191.x.x
    access-list 91 permit 78.39.40.163
    access-list 92 permit 80.191.x.x
    !
    route-map proxy permit 10
     set ip next-hop 80.191.x.x
    !
    snmp-server community sdypoinwd1 RW 91
    snmp-server community sdypoinwd RW 90
    snmp-server community MrTg RO 92
    !
    radius-server host 78.39.40.163 auth-port 1812 acct-port 1813 key 
    radius-server timeout 20
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    !
    !
    alias exec cl clear ip nat translation *
    !
    line con 0
    line 1 240
     session-timeout 10
     exec-timeout 0 0
     no flush-at-activation
     absolute-timeout 480
     modem Dialin
     modem autoconfigure discovery
     autocommand  ppp
     transport preferred none
     transport input all
     transport output pad telnet rlogin udptn
     autoselect during-login
     autoselect ppp
     autohangup
    line aux 0
    line vty 0 4
    !
    end
    بعد وقتی trace می کنم تو روتر به بعد رد نمیشه



    موضوعات مشابه:





  2. #2


    عضو عادی
    تاریخ عضویت
    Apr 2004
    نوشته
    86
    سپاسگزاری شده
    3
    سپاسگزاری کرده
    0
    کسی کمک نمی کنه



کلمات کلیدی در جستجوها:

غشاخخ ئشهم

mailyahoo

mail yahoo.com

mail.yahoo.com

yahoo maile

mailyahoo.com

www.mail.yahoo.com

www.mail yahoo.comyahoo.maileسایت mail yahoowwwemailyahoolmail yahooemail yahoo.comئشهمسایتmail.yahoo.comwww.mailyahoo.comغشاخخ ئشهمyahoo mailyahoo meilسایت mail.yahoomail.yahoo.cammail.yahoomaile_yahoo.comغشاخخ ئشهمyahooغشاخخ ئشهمyahoo]meailyahoo

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •