نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: مشکل با ATUH در AS5300 و سرعت کم

  
  1. #1
    نام حقيقي: Jalil Hoseni

    خواننده شناسه تصویری jalile_hoseni
    تاریخ عضویت
    Jun 2006
    محل سکونت
    Zahedan
    نوشته
    63
    سپاسگزاری شده
    5
    سپاسگزاری کرده
    16

    Icon13 مشکل با ATUH در AS5300 و سرعت کم

    با سلام خدمت اساتید محترم .

    ما یه E1 با AS5300 را انداختیم که یه مشکل بزرگ واسمون ایجاد کرده .
    یوزرا وقتی که کانکت میشن خیلی طول میکشه تا AUTH بشن و یا هم نمیشن !
    ولی وقتی که AUTH میشن سرعت دانلودشون زیر 2KB است
    اینم کانفیگش



    Building configuration...
    Current configuration : 2854 bytes
    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable password 7 055A545C
    !
    spe 1/0 2/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    aaa new-model
    !
    !
    aaa authentication ppp default group radius local
    aaa accounting update newinfo
    aaa accounting exec default start-stop group radius
    aaa accounting network default start-stop group radius
    aaa session-id common
    ip subnet-zero
    ip name-server *.*.*.*
    ip name-server 4.2.2.4
    !
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    username *** privilege ** password ****
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    shutdown
    clock source line secondary 1
    !
    controller E1 2
    shutdown
    clock source line secondary 2
    !
    controller E1 3
    shutdown
    clock source line secondary 3
    !
    controller E1 4
    shutdown
    clock source line secondary 4
    !
    controller E1 5
    shutdown
    clock source line secondary 5
    !
    controller E1 6
    shutdown
    clock source line secondary 6
    !
    controller E1 7
    shutdown
    clock source line secondary 7
    !
    ip rcmd rsh-enable
    ip rcmd remote-host SYSTEM *.*.*.* SYSTEM enable
    !
    !
    interface Ethernet0
    no ip address
    shutdown
    !
    interface Serial0
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem 56
    ppp authentication pap
    !
    interface FastEthernet0
    ip address *.*.*.* 255.255.*.*
    ip nat outside
    duplex auto
    speed auto
    !
    interface Group-Async0
    ip unnumbered FastEthernet0
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    async mode interactive
    peer default ip address pool dialup
    ppp authentication pap
    group-range 1 120
    !
    ip local pool dialup 192.168.20.2 192.168.20.200
    ip nat pool valid *.*.*.* *.*.*.* prefix-length 28
    ip nat inside source list 30 pool valid overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 78.38.114.225
    no ip http server
    !
    !
    access-list 10 permit *.*.*.*
    access-list 30 permit 192.168.20.0 0.0.0.255
    !
    snmp-server community mohsen RW 10
    !
    !
    radius-server host *.*.*.* auth-port 1645 acct-port 1646 key 7 12485744
    !
    !
    !
    !
    line con 0
    line 1 120
    session-timeout 30
    exec-timeout 0 0
    absolute-timeout 480
    modem Dialin
    autocommand ppp
    transport preferred none
    transport input all
    transport output none
    autoselect ppp
    line 121 240
    line aux 0
    line vty 0 4
    password 7 12485744
    line vty 5 759
    password 7 11584B56
    !
    end

    لطفا راهنمایی کنید .

    ممنون



    موضوعات مشابه:
    ویرایش توسط jalile_hoseni : 2009-08-03 در ساعت 07:48 PM





  2. #2
    نام حقيقي: sasanifar

    خواننده
    تاریخ عضویت
    Oct 2008
    محل سکونت
    shiraz
    نوشته
    291
    سپاسگزاری شده
    141
    سپاسگزاری کرده
    149
    سلام

    1-clock source line را چک کن . primary یا Secondary را عوض کن. می توانی با مخابرات نیز تماس بگیری

    2- اگر از مودم های PATTON استفاده می کنی می توانی از کابل کنسول استفاده کنی و کیفیت خط DSL را چک کنی



کلمات کلیدی در جستجوها:

radius-server host 192.168.20.2 auth-port 1645 acct-port 1646 key 7

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •