نمایش نتایج: از شماره 1 تا 12 از مجموع 12

موضوع: قطع شدن مکرر

  
  1. #1


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1

    Icon13 قطع شدن مکرر

    باسلام به همگی
    دوستان یه روتر 2611 و یه nm16am برای اتصال یوزر به شبکم دارم متاسفانه نزدیک 8 روزی میشه که هیچ یک از یوزرها نمی توانند بم وصل بشن
    روتر بالا میاد ولی وقتی یوزر بخواد بش وصل بشه بوق آزاد می زند روتر را ریستارت می کنم به هیچ وجهی بالا نمیاد و وقتی ایپی روتر را پینگ می کنم بم ایرور می دهد Reply from ........................: Destination host unreachable.
    اما نکته اینجاس وقتی انم را از روتر جدا می کنم روتر بدونه هیچ عیبی کار می کند
    چند روز قبل انم را از روتر جدا کردم و برای 14 ساعت خاموش کردم وقتی وصل کردم تا حدود 8 ساعت کار کرد و متاسفانه مثله قبل روتر وقتی پینگ می کنی تایم هارو می ندازه ولی کابر وقتی بش وصل میشه بوق ازاد می زنه و یا اگر ریستارت می کنم دیگه بالا نمیاد
    و قتی خاموش می کنم و دوباره روشن یوزر به مدت 40 ثاینه بوق دیال را می توانی بشنوی ولی یهو از کار می افته
    میشه بگید علت ومشکل از چیه؟
    روتر هیچ مشکلی نداره نه از لحاظ کانفیگ و نه از هیچ لحاظ دیگه چون انم را جدا می کنم راحت بالا میاد
    ممنون میشم راهنمای کنید و اگر مشکل از انم هستش بفرماید چطوری این مشکل و باید حل کنم الان نزدیک 8 روز هیچ یوزری بم وصل نشده و همه رو سرم دادو بیداد می کنند
    با تشکر


    ویرایش توسط araratnet : 2009-07-16 در ساعت 09:47 AM

  2. #2
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,459
    سپاسگزاری شده
    4292
    سپاسگزاری کرده
    2702
    مشکل به احتمال زیاد، از NM و کانفیگ روتر هست . وضعیت برق و ارت به چه صورتی هست ؟ آیا به تازگی تغیراتی در کانفیگ روتر ایجاد نکرده اید ؟
    در صورت امکان، کانفیگ روترتان را اینجا بگذارید، حذف کردن کلمات عبور را فراموش نکنید ! ضمن اینکه IP Address ایکه داده اید با سرعت مناسبی پینگ میشود .


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  3. #3


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    روی روتر هیچ تنظمیاتی جدیدی انجام نشده و یهوی اینطوری شده وضعیت برق هم مناسب است-قبل انم با روتر مشکل داشت که بالا نمی اومد ولی این مشکل را ر فع کردن حالاکه روتر بالا میاد انم نمی دانم هنگ می کنه چیست دقیقا نمی دونم چون وقتی روترو روشن می کنم و انم را می شناسد بعدا از بالا امدن تا 5 ثانیه می توانم بش وصل بشم ولی بعد از این 50 ثانیه بوق آزاد می کشه و نکته ی که باید بگم اینکه ای سی های انم بیش از حد معمولی داغ می کنند تابحال اینطوری نبوده
    پینگ کردن هم داخل شبکه انجام دادم که از یک ثانیه بالاتر نرفته ولی بنظرم وقتی یوزی بش وصل می شه گه گاهی 2 میشه
    و در نهایت لازم دانستید کانفیگ هارو اینجا بگذارم
    با تشکر




  4. #4
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,459
    سپاسگزاری شده
    4292
    سپاسگزاری کرده
    2702
    ممکنه کانفیگ مشکل داشته باشه، البته با توجه به این موضوع که فرمایش میدین IC های NM داغ میکنند، ممکنه خود NM آسیب دیده باشه،
    وضعیت تهویه و دما به چه شکلی هست ؟

    کانفیگ رو بدون کلمات عبور و IP ها اینجا بزارید، بهتر میشه نظر داد .


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  5. #5


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1

    Username: ……………………………….
    Password:……………..

    Mariwan>…………
    Password:……………..
    Mariwan#ah run
    ^
    % Invalid input detected at '^' marker.

    Mariwan#sh run
    Building configuration...

    Current configuration : 8746 bytes
    !
    version 12.3
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Mariwan
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$QElJ$CbSfEKKJyNhS9FUtINO6D0
    enable password 7 020C510F0012192C
    !
    username ………………. password 7 14041D03090D263B3438
    aaa new-model
    !
    !
    aaa authentication ppp default none
    aaa authentication ppp ibsng local group radius
    aaa authorization network default none
    aaa authorization network ibsng local group radius
    aaa accounting delay-start
    aaa accounting update periodic 1
    aaa accounting network default none
    aaa accounting network ibsng start-stop group radius
    aaa session-id common
    ip subnet-zero
    !
    !
    ip name-server ……………………..
    ip name-server ……………………..
    ip name-server 4.2.2.3
    ip name-server ……………………..
    ip name-server ……………………..
    ip name-server 217.218.155.104
    !
    async-bootp dns-server …………………….. ……………………..
    !
    !
    !
    !
    interface Loopback0
    ip address 192.168.1.1 255.255.255.0
    !
    interface FastEthernet0/0
    ip address …………………….. 255.255.255.240
    ip access-group 120 in
    ip nat outside
    no ip mroute-cache
    duplex auto
    speed auto
    no keepalive
    no cdp enable
    !
    interface FastEthernet0/1
    no ip address
    no ip mroute-cache
    shutdown
    duplex auto
    speed auto
    no keepalive
    no cdp enable
    !
    interface Group-Async0
    ip unnumbered Loopback0
    ip access-group 160 in
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map proxy
    async mode interactive
    peer default ip address pool dial-in
    compress mppc
    ppp reliable-link
    ppp authentication chap ibsng
    ppp authorization ibsng
    ppp accounting ibsng
    group-range 33 48
    !
    ip local pool dial-in 192.168.1.2 192.168.1.200
    ip nat inside source list 20 interface FastEthernet0/0 overload
    no ip http server
    ip classless
    ip route 0.0.0.0 0.0.0.0 ……………………..
    !
    !
    access-list 15 permit ……………………..
    access-list 15 permit ……………………..
    access-list 15 permit ……………………..
    access-list 15 permit ……………………..
    access-list 20 permit 192.168.1.0 0.0.0.255
    access-list 110 deny tcp host ……………………..any eq www
    access-list 110 permit tcp any any eq www
    access-list 120 deny udp any any eq netbios-ns log
    access-list 120 deny tcp any any eq 445 log
    access-list 120 deny tcp any any eq 27374 log
    access-list 120 deny udp any any eq netbios-dgm log
    access-list 120 deny tcp any any eq 1243 log
    access-list 120 deny tcp any any eq 139 log
    access-list 120 deny tcp any any range 135 139 log
    access-list 120 deny udp any any range 135 netbios-ss log
    access-list 120 deny udp any any eq 1433 log
    access-list 120 deny udp any any eq 1434 log
    access-list 120 deny udp any any eq 1444 log
    access-list 120 deny tcp any any eq 554 log
    access-list 120 deny tcp any any eq 7070 log
    access-list 120 deny tcp any any eq 2773 log
    access-list 120 deny tcp any any eq 54283 log
    access-list 120 deny udp any any eq 135 log
    access-list 120 deny tcp any any eq 4444 log
    access-list 120 deny tcp any any eq 593 log
    access-list 120 deny tcp any any eq 8554 log
    access-list 120 deny udp any any eq 8554 log
    access-list 120 deny udp any any eq tftp log
    access-list 120 deny udp any any eq netbios-ss log
    access-list 120 deny udp any any eq 554 log
    access-list 120 deny udp any any eq 7070 log
    access-list 120 deny tcp any any eq 5554 log
    access-list 120 deny tcp any any eq 9996 log
    access-list 120 deny tcp any any eq 6000 log
    access-list 120 deny tcp any any eq 2989 log
    access-list 120 deny tcp any any eq 385 log
    access-list 120 deny tcp any any eq 382 log
    access-list 120 deny tcp any any eq 1034 log
    access-list 120 deny tcp any any eq 7896 log
    access-list 120 deny tcp any any eq 7897 log
    access-list 120 deny udp any any eq 1034 log
    access-list 120 deny tcp any any eq 1234 log
    access-list 120 deny tcp any any eq 1042 log
    access-list 120 deny tcp any any eq 1080 log
    access-list 120 deny tcp any any eq 43287 log
    access-list 120 deny udp any any eq 1080 log
    access-list 120 deny tcp any any eq sunrpc log
    access-list 120 deny tcp any any eq 137 log
    access-list 120 deny tcp any any eq 138 log
    access-list 120 deny tcp any any eq 530 log
    access-list 120 deny tcp any any eq 747 log
    access-list 120 deny tcp any any eq 1500 log
    access-list 120 deny tcp any any eq 2500 log
    access-list 120 deny udp any any eq sunrpc log
    access-list 120 deny udp any any eq 445 log
    access-list 120 deny udp any any eq 530 log
    access-list 120 deny udp any any eq 593 log
    access-list 120 deny udp any any eq 747 log
    access-list 120 deny udp any any eq 1500 log
    access-list 120 deny udp any any eq 2500 log
    access-list 120 deny udp any any eq 4444 log
    access-list 120 deny udp any any eq 5000 log
    access-list 120 permit ip any any log
    access-list 160 permit tcp any host ……………………..eq domain
    access-list 160 permit udp any host ……………………..eq domain
    access-list 160 permit tcp any host ……………………..eq domain
    access-list 160 permit udp any host ……………………..eq domain
    access-list 160 permit tcp any host ……………………..eq domain
    access-list 160 permit udp any host ……………………..eq domain
    access-list 160 permit tcp any host ……………………..eq domain
    access-list 160 permit udp any host ……………………..eq domain
    access-list 160 remark Deny for worms..
    access-list 160 deny icmp any any log
    access-list 160 deny icmp any any echo log
    access-list 160 deny icmp any any redirect log
    access-list 160 deny icmp any any mask-request log
    access-list 160 deny udp any any eq netbios-ns log
    access-list 160 deny tcp any any eq 445 log
    access-list 160 deny tcp any any eq 27374 log
    access-list 160 deny udp any any eq netbios-dgm log
    access-list 160 deny tcp any any eq 1243 log
    access-list 160 deny tcp any any eq 139 log
    access-list 160 deny tcp any any range 135 139 log
    access-list 160 deny udp any any range 135 netbios-ss log
    access-list 160 deny udp any any eq 1433 log
    access-list 160 deny udp any any eq 1434 log
    access-list 160 deny udp any any eq 1444 log
    access-list 160 deny tcp any any eq 554 log
    access-list 160 deny tcp any any eq 7070 log
    access-list 160 deny tcp any any eq 2773 log
    access-list 160 deny tcp any any eq 54283 log
    access-list 160 deny udp any any eq 135 log
    access-list 160 deny tcp any any eq 4444 log
    access-list 160 deny tcp any any eq 593 log
    access-list 160 deny tcp any any eq 8554 log
    access-list 160 deny udp any any eq 8554 log
    access-list 160 deny udp any any eq tftp log
    access-list 160 deny udp any any eq netbios-ss log
    access-list 160 deny udp any any eq 554 log
    access-list 160 deny udp any any eq 7070 log
    access-list 160 deny tcp any any eq 5554 log
    access-list 160 deny tcp any any eq 9996 log
    access-list 160 deny tcp any any eq 6000 log
    access-list 160 deny tcp any any eq 2989 log
    access-list 160 deny tcp any any eq 385 log
    access-list 160 deny tcp any any eq 382 log
    access-list 160 deny tcp any any eq 1034 log
    access-list 160 deny tcp any any eq 7896 log
    access-list 160 deny tcp any any eq 7897 log
    access-list 160 deny udp any any eq 1034 log
    access-list 160 deny tcp any any eq 1234 log
    access-list 160 deny tcp any any eq 1042 log
    access-list 160 deny tcp any any eq 1080 log
    access-list 160 deny tcp any any eq 43287 log
    access-list 160 deny udp any any eq 1080 log
    access-list 160 deny tcp any any eq sunrpc log
    access-list 160 deny tcp any any eq 137 log
    access-list 160 deny tcp any any eq 138 log
    access-list 160 deny tcp any any eq 530 log
    access-list 160 deny tcp any any eq 747 log
    access-list 160 deny tcp any any eq 1500 log
    access-list 160 deny tcp any any eq 2500 log
    access-list 160 deny udp any any eq sunrpc log
    access-list 160 deny udp any any eq 445 log
    access-list 160 deny udp any any eq 530 log
    access-list 160 deny udp any any eq 593 log
    access-list 160 deny udp any any eq 747 log
    access-list 160 deny udp any any eq 1500 log
    access-list 160 deny udp any any eq 2500 log
    access-list 160 deny udp any any eq 4444 log
    access-list 160 deny udp any any eq 5000 log
    access-list 160 permit ip any any log
    no cdp run
    route-map proxy permit 10
    match ip address 110
    set ip next-hop ……………………..
    !
    snmp-server community mirza RW 15
    snmp-server enable traps tty
    radius-server host ……………………..auth-port 1812 acct-port 1813
    radius-server key 7 151F0A010526
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    line con 0
    line 33 48
    session-timeout 10
    exec-timeout 3 0
    no flush-at-activation
    modem answer-timeout 10
    modem Dialin
    autocommand ppp
    transport input all
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    password 7 030B50
    !
    !
    !
    end

    Mariwan#



    ویرایش توسط araratnet : 2009-07-16 در ساعت 05:24 PM

  6. #6


    عضو عادی شناسه تصویری basic
    تاریخ عضویت
    Apr 2004
    نوشته
    328
    سپاسگزاری شده
    299
    سپاسگزاری کرده
    59
    وقتی یه چیزی داره کار میکنه و تنظیماتش هم تغییری نکرده و یه دفعه اینطور میشه احتمالش کمه که از تنظیمات باشه. ما مشکل مشابه روی AS5300 داشتیم سینی مودم رو عوض کردیم. شما هم ممکنه پاور دستگاه و یا module تون مشکل پیدا کرده باشه.



  7. #7


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1
    پاور هیچ مشکلی ندارد انم اک بود خریدم ولی سوپورتش کار نمی کرد واسم سوال بود
    پاور مشکلی ندارد
    مشکل از گرماس که فعلا در حال حاظر یه فن بزرگ واسش گذاشتم مشکلی ایجاد نکرده ولی تابحال یوزری وصل نشده که ازش بارگیری کند
    و انم را به خوب جستجو کردم یکی در بین دوتا ایسی های انم یه مقاومت مفقود شده که این مقاومت تا حدودی گرمارو کنترل می کند در زمانی که هوا نرمال است به خوبی کار می کند
    شاید این مشکل نباشه ولی فعلا به علت یه فن داره کار می کنه
    با تشکر از دوستان



  8. #8
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    این گرما دمار از روزگار این تجهیزات در میاره ! مخصوصا اگر با خاک همراه باشه



  9. #9


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1

    قطع شدن مکرر

    نقل قول نوشته اصلی توسط aryagohar نمایش پست ها
    خارج از بحث. این انم که این قدر بهش علاقه داری !!!!! که ربطی به ا.ن مشهور نداره که. مبحث رو سیاسی نکن.
    پس تو نوشتار دقت کن سو برداشت نشه.

    در ضمن ارتینگ هم فراموش نشه.
    -----------
    نمی دانم منظور شما چیه من علاقه ی زیادی به Nm ندارم چون هرچی بش فکر می کنم چیزی نیست برای علاقه و حداقل یه دستگاهی هستش واسه اذیت و آزار دادن
    هیچ یک از مباحث تا انجایی که به ذهنم خطور کرده بوی از سیاسی بودن نبرده و نمی بره کی میره این همه راهو
    --------------
    لازم است که بگم با وجود اینکه یه فن واسه nm و روتر 2611 گذاشتم باز روتر کار می کند ولی هیچ یوزری نمی تواند وصل بشه فقط بوق آزاد می کشه اگه روتر را ریبستارت کنم تا هر وقت روشن باشه بالا نمیاد
    چطوری می توانم این مشکل را حل کنم؟



  10. #10
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,459
    سپاسگزاری شده
    4292
    سپاسگزاری کرده
    2702
    کنسول روتر رو وصل کنید، روتر رو روشن کنید، به پیام هایی که داده میشه دقت کنید، ببینید خطای بخصوصی داده نمیشه ؟


    در خصوص اون مقاومت که گفتید مفقود شده، شوخی بود ؟؟؟


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  11. #11


    خواننده شناسه تصویری araratnet
    تاریخ عضویت
    Feb 2007
    نوشته
    100
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    1

    قطع شدن مکرر

    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    کنسول روتر رو وصل کنید، روتر رو روشن کنید، به پیام هایی که داده میشه دقت کنید، ببینید خطای بخصوصی داده نمیشه ؟


    در خصوص اون مقاومت که گفتید مفقود شده، شوخی بود ؟؟؟
    -------------
    هنوز کنسول وصل نکردم ولی فردا وصل می کنم هر خطای را داد در اینجا ذکر می کنم
    در خصوص مقاومت در بین دوتا ایسی مربع شکل روی انم ی مقاومت نارجنی رنگ هستش و بنابه یه انم دیگه که نگاه کردم یکی از این مقاومت های نارنجی شکل وجود نداره نگفتم مفقود شده چون اشاره کردم nm 16 am را به نرخ اک بم دادن متاسفانه زمانی که راه اندازیش کردیم ستا از پورتاش کار نمی کرد در اون اوایل وقتی یوزر بالای 8 وصل می شدن هنگ می کرد ولی بعدا از کانفیگ کردن مجدد برای مدت زمان 6 الی 7 ماه به خوبی کار کرد البته ناگفته نماند در کانفیگ جدید همان سه پورت کار نکردن و وقتی روترو روشن می کنم فورا اون دوتا ایسی مربع شکل فورا داغ می کنند
    یه فن روی nm گذاشتم بعداز روشن شدن تا 14 ساعت کار کرد حالام نزدیک 10 روز میشه هیچ یوزری بش وصل نمیشه و فقط بوق آزاد می کشد
    راسی آیا دستوری هستش که به روتر بدم و مشکل را واسم نشان دهد ؟



  12. #12
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,459
    سپاسگزاری شده
    4292
    سپاسگزاری کرده
    2702
    اینطور که از نوشته هاتون برمیاد، مشکل از NM از روز اول بوده، با فروشنده تماس بگیرید و تقاضای حل مشکل کنید !


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

کلمات کلیدی در جستجوها:

علت قطع شدن adsl

خطای Destination host unreachable

حل مشکل destination host unreachable

http://forum.persiannetworks.com/f63/t25918.htmlعلت قطع شدن مکرر adsl حل مشکل destination host unreachabledestination host unreachableچیستعلت قطع و وصل شدن مودم adsldestination host unreachable ADSL مشکلرفع مشکل destination host unreachableعلت قطع و وصل شدن adslعلت قطع شدن کانکشنعلت قطع شدنadslعلت قطع و وصل شدنadslقطع شدن مکرر پروکسیعلت قطع مکرر adslدلیل قطع شدن زیاد مودم adslعلت قطع و وصل مكرر ADSL دلیل قطع و وصل شدن زیاد adsl ADSLعلت قطع سرویسdestinat host unreachableرفع مشکلعلت قطع شدن مکرر مودم adslعلت قطع و وصل شدن مکرر مودمعلت قطعی بوق206علت قطع شدن ads

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •