صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 17

موضوع: مشكل در خطوط e1

  
  1. #1
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0

    مشكل در خطوط e1

    با سلام خدمت تمام اساتيد

    من در شبكه هم خطوط آنالوگ دارم و خطوط e1 الان 2 روز است كه خطوط آنالوگ وصل ميشه و اينترنت داره اما خطوط e1 وصل ميشه اما اينترنت نداره

    همه چيز هم معمولي است از ip valid هم استفاده ميكنم







  2. #2
    نام حقيقي: Ehsan Vahdati

    عضو غیر فعال شناسه تصویری arminvox
    تاریخ عضویت
    Feb 2005
    محل سکونت
    Tehran
    نوشته
    171
    سپاسگزاری شده
    98
    سپاسگزاری کرده
    53
    كانفيگ رو بگذاريد تا بررسي بشه



  3. #3
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    چجوري بايد كانفيگ رو سيو كنم



  4. #4
    نام حقيقي: Ehsan Vahdati

    عضو غیر فعال شناسه تصویری arminvox
    تاریخ عضویت
    Feb 2005
    محل سکونت
    Tehran
    نوشته
    171
    سپاسگزاری شده
    98
    سپاسگزاری کرده
    53
    با اين دستور :

    rtr01-gbg#wr



  5. #5
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    ممنون الان ميزارم



  6. #6
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    آقا احسان اين دستور قبول نميكنه







  7. #7
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    اقا درست شد ولي موندم چرا مشكل اين بود فعلا خوبه من تو interface 0 اي پي اينوليد دادم الان كه اونو حذف كردم سرعت خوب شد

    ميشه بگين مشكل چي بوده؟



  8. #8
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    من هنوز مشكل دارم باز اومد پايين در صورتي كه آنالوگ ها خوبه لطفا يكي به من كمك كنه

    اون دستوري هم كه داديد نشد كانفيگ رو سيو كنم



  9. #9
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    كسي نيست جواب بدههههههههههههههههههههههه هههههه



  10. #10
    نام حقيقي: Ehsan Vahdati

    عضو غیر فعال شناسه تصویری arminvox
    تاریخ عضویت
    Feb 2005
    محل سکونت
    Tehran
    نوشته
    171
    سپاسگزاری شده
    98
    سپاسگزاری کرده
    53
    اون دستوري كه بنده دادم براي سيو كردن تغييرات بود نه براي اينكه شما كانفيگ رو روي كامپيوترتون ذخيره كنيد

    شما بايد از اين دستور استفاده كنيد :

    rtr01-gbg#copy running config tftp
    البته قبل از اين بايد tftpرو روي كامپيوتر خودتون run كرده باشيد
    بعد از دستور فوق مي بايست ip كامپيوتري كه tftp رو روش run كرديد رو بديد . اگر همه چيز درست باشه يك فايل با فرمت txt در دايركتوري tftp شما كه مسيرش مشخص هست ايجاد ميشه



  11. #11


    عضو عادی شناسه تصویری vahsha1
    تاریخ عضویت
    Oct 2005
    نوشته
    916
    سپاسگزاری شده
    207
    سپاسگزاری کرده
    83
    با با بزن show run نتیجه رو کپی کن بزار اینجا.در ضمن سلوشنتو کامل توضیح ندادی.کانفیگ چی رو میخوای بزاری.آنالوگاهت رو چه سیستمیه.سولوشنتو کامل بزار


    .........اندیشه نگاران دوران............
    vahshar[at]yahoo[dot]com

  12. #12
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    941
    سپاسگزاری کرده
    215
    دوست خوبم با این اوصاف شما نمی تونی مشکلت رو خودت نشخیص بدی و حل کنی.

    از یک کارشناس بخواه مشکل رو پیدا کنه و بعد حل کنه.







  13. #13
    نام حقيقي: س. عزت پور

    عضو غیر فعال شناسه تصویری shnov
    تاریخ عضویت
    Nov 2007
    محل سکونت
    اشنویه
    نوشته
    533
    سپاسگزاری شده
    175
    سپاسگزاری کرده
    156
    نقل قول نوشته اصلی توسط test021 نمایش پست ها

    من در شبكه هم خطوط آنالوگ دارم و خطوط e1 الان 2 روز است كه خطوط آنالوگ وصل ميشه و اينترنت داره اما خطوط e1 وصل ميشه اما اينترنت نداره
    Total or
    AS+ NeServer ?



  14. #14
    نام حقيقي: ramtin

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    mashahd
    نوشته
    16
    سپاسگزاری شده
    1
    سپاسگزاری کرده
    0
    اي بابا sh run ياد دارم ولي بگيد چطوري تو سيستم كپي كنم



  15. #15
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    یه فایل txt باز کن مانفیگ رو توش کپی کن



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •