صفحه 2 از 2 اولیناولین 1 2
نمایش نتایج: از شماره 16 تا 22 از مجموع 22

موضوع: اشکال در AS5300

  
  1. #16
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,362
    سپاسگزاری شده
    4241
    سپاسگزاری کرده
    2668
    یه دسترسی به من بدید، با هم وضعیت رو تست میکنیم انشالله رفع شد همینجا اعلام میکنیم .


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com





  2. #17
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    سیستم Accounting تون IBSng هست ؟ احتمال داره مشکل از ارتباط بین IBS و Access server باشه



  3. #18
    نام حقيقي: reza

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    ch
    نوشته
    6
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    آقای نادرپور اکانتینگ تحت لینوکس هست "نت بیل" . اکانتینگ هم تشخیص داده که یوزرها بد وصل میشن
    محمد آقا چطور و کی با هم هماهنگ کنیم که بهتون دسترسی بدم. اگه دستوراتی هست که من میتونم چک کنم بگید من چک میکنم نتیجه رو میگم .



  4. #19
    نام حقيقي: naderpour

    خواننده
    تاریخ عضویت
    Aug 2008
    محل سکونت
    جاده ابریشم
    نوشته
    742
    سپاسگزاری شده
    381
    سپاسگزاری کرده
    245
    من یه جایی یه مدت با همین قضیه مشکل داشتم ، user local روی روتر درست کردیم و جواب گرفتیم ولی accounting جواب نمی داد ! سرور ها رو reset و کابل ها و سویچ رو چک و تعویض کردیم درست شد !



  5. #20
    نام حقيقي: reza

    عضو غیر فعال
    تاریخ عضویت
    May 2009
    محل سکونت
    ch
    نوشته
    6
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    1
    اینم راهنمای نصب اکانتینک نت بیل واسه تنظیمات as cisco

    aaa new-model

    aaa authentication login default local
    aaa authentication ppp default if-needed group radius local
    aaa authorization network default group radius if-authenticated
    aaa pod server auth-type any ignore server-key
    aaa accounting delay-start
    aaa accounting suppress null-username
    aaa accounting update newinfo periodic 3
    aaa accounting network default start-stop group radius
    aaa session-id common
    ip radius source-interface FastEthernet0
    ip host netbill NETBILL_IP_ADDRESS

    radius-server attribute 44 include-in-access-req
    radius-server attribute 32 include-in-access-req
    radius-server host netbill auth 1812 acct 1813
    radius-server retransmit 2
    radius-server attribute nas-port format a
    radius-server timeout 10
    radius-server authorization permit missing Service-Type
    radius-server key SECRET_KEY
    radius-server vsa send accounting
    radius-server vsa send authentication

    interface Group-Async0
    ip unnumbered FastEthernet0
    no ip unreachables
    encapsulation ppp
    no logging event link-status
    dialer in-band
    dialer idle-timeout 2147483
    async mode interactive
    peer default ip address pool IP_POOL
    ppp authentication pap
    group-range 1 120

    end
    مشکل با توجه به کانفیگ کجاست ؟ کانفیگی که من انجام دادم پایین آوردم


    aaa new-model
    !
    !
    aaa authentication login default local
    aaa authentication ppp default if-needed group radius local
    aaa authorization network default group radius local
    aaa accounting delay-start
    aaa accounting suppress null-username
    aaa accounting update newinfo periodic 3
    aaa accounting network default start-stop group radius
    aaa pod server auth-type any ignore server-key
    aaa session-id common
    ip subnet-zero
    ip cef
    no ip domain lookup



    ip radius source-interface FastEthernet0
    access-list 101 permit ip 172.16.1.0 0.0.0.255 any
    !
    snmp-server community public **
    snmp-server community private **
    !
    radius-server attribute 44 include-in-access-req
    radius-server attribute 32 include-in-access-req
    radius-server host "IP NETBILL" auth-port 1812 acct-port 1813 key sec
    radius-server retransmit 2
    radius-server timeout 10
    radius-server key sec
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    !
    !
    !
    line con 0
    line 1 120
    exec-timeout 0 0
    no flush-at-activation
    login authentication local
    modem answer-timeout 10
    modem InOut
    modem autoconfigure discovery
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp




  6. #21
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    678 ربطی به تنظیمات شما نداره. حالا شما هر جور دوست داری ادامه بده. مشکل از e1 هست. نویز داری


    M-r-r سپاسگزاری کرده است.





  7. #22
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    نقل قول نوشته اصلی توسط Naderpour نمایش پست ها
    سیستم Accounting تون IBSng هست ؟ احتمال داره مشکل از ارتباط بین IBS و Access server باشه
    خطا 619 و یا 720 در چنین مواقعی نمایش داده می شود.


    M-r-r سپاسگزاری کرده است.

صفحه 2 از 2 اولیناولین 1 2

کلمات کلیدی در جستجوها:

netbill snmp cisco as5300

session timeout نت بیل

ibs as5300

تنظیم نت بیل با as5300

کانفیگ as5300 خطای 678

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •