صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 23

موضوع: این error در اکسس سرور 5300 به چه معنی هست ؟

  
  1. #1


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107

    این error در اکسس سرور 5300 به چه معنی هست ؟

    درود !
    من وقتی توی line 1 120 از autoselect ppp استفاده میکنم این error رو میده :
    Autoselect w/o the interface command 'Async mode interactive' is useless
    مشکل چی میتونه باشه ؟
    همواره هم بوق اشغال دارم !
    موفق باشید... .



    موضوعات مشابه:





  2. #2


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    مشکلم حل شد !
    اما حالا یه مشکل تازه و اینکه با رعایت کانفیگ صحیح این رو دارم e1 is down .
    این هم کانفیگ که به نظر درست میرسه !
    !
    isdn switch-type primary-net5
    !
    !
    username *** password 7 1159145413
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    framing NO-CRC4
    clock source line secondary 2
    pri-group timeslots 1-31
    !
    controller E1 3
    framing NO-CRC4
    clock source line secondary 3
    pri-group timeslots 1-31
    !
    !
    interface Ethernet0
    ip address 192.168.8.201 255.255.255.0
    no ip route-cache
    !
    interface Serial0
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial0:15
    no ip address
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    !
    interface Serial1:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    no cdp enable
    !
    interface Serial2:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    no cdp enable
    !
    interface Serial3:15
    no ip address
    encapsulation hdlc
    isdn switch-type primary-net5
    no cdp enable
    !
    interface FastEthernet0
    ip address *.*.*.* 255.255.*.*
    no ip route-cache
    duplex auto
    speed auto
    !
    interface Group-Async0
    no ip address
    encapsulation ppp
    async mode interactive
    group-range 1 120
    !
    interface Group-Async1
    physical-layer async
    no ip address
    encapsulation ppp
    !
    ip classless
    no ip http server
    !
    !
    radius-server host *.*.*.* auth-port 1812 acct-port 1813
    radius-server key 7 1446405858
    !
    !
    line con 0
    line 1 120
    no flush-at-activation
    modem InOut
    modem autoconfigure discovery
    autocommand ppp
    transport input all
    autoselect ppp
    autohangup
    line aux 0
    line vty 0 4
    !
    end

    Router#




  3. #3
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,380
    سپاسگزاری شده
    4249
    سپاسگزاری کرده
    2673
    وضعیت DSL مودم هاتون OK شد ؟

    ممکنه مشکل از سمت مخابرات باشه، در روتر در حالت enable وارد کنید به ترتیب :
    conf
    controller e1 0
    no shut
    end
    یه چند ثانیه بعد :
    show controller e1 0

    خروجی رو چک کنید ببینید چی مینویسه ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  4. #4


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    جناب راستی این کار رو کردم ولی باز هم طرف من Controler e1 که چهار تا هستند همواره Down هستند !



  5. #5
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,380
    سپاسگزاری شده
    4249
    سپاسگزاری کرده
    2673
    از صحت کابل مطمئنین ؟
    فکر میکنم از سمت مخابرات مشکل داشته باشید...


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  6. #6


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    این رو بعد از sh میده :
    Router#sh controllers e1
    E1 0 is down.
    Applique type is Channelized E1 - balanced
    Receiver has loss of signal.
    alarm-trigger is not set
    Version info of slot 0: HW: 1, PLD Rev: 11
    Framer Version: 0x8

    Manufacture Cookie Info:
    EEPROM Type 0x0001, EEPROM Version 0x01, Board ID 0x4B,
    Board Hardware Version 3.1, Item Number 800-3881-02,
    Board Revision B0, Serial Number 20744868,
    PLD/ISP Version 0.1, Manufacture Date 23-Jun-2000.

    Framing is NO-CRC4, Line Code is HDB3, Clock Source is Line Primary.
    Data in current interval (4 seconds elapsed):
    0 Line Code Violations, 0 Path Code Violations
    0 Slip Secs, 4 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 0 Severely Err Secs, 4 Unavail Secs
    E1 1 is down.
    Applique type is Channelized E1 - balanced
    Receiver has loss of signal.
    alarm-trigger is not set
    Version info of slot 0: HW: 1, PLD Rev: 11
    Framer Version: 0x8

    Manufacture Cookie Info:
    EEPROM Type 0x0001, EEPROM Version 0x01, Board ID 0x4B,
    Board Hardware Version 3.1, Item Number 800-3881-02,
    Board Revision B0, Serial Number 20744868,
    PLD/ISP Version 0.1, Manufacture Date 23-Jun-2000.

    Framing is NO-CRC4, Line Code is HDB3, Clock Source is Line Secondary.
    Data in current interval (327 seconds elapsed):
    0 Line Code Violations, 0 Path Code Violations
    82 Slip Secs, 327 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins
    0 Errored Secs, 0 Bursty Err Secs, 0 Severely Err Secs, 327 Unavail Secs
    Total Data (last 95 15 minute intervals):
    0 Line Code Violations, 0 Path Code Violations,
    21069 Slip Secs, 85500 Fr Loss Secs, 0 Line Err Secs, 0 Degraded Mins,
    0 Errored Secs, 0 Bursty Err Secs, 10 Severely Err Secs, 85490 Unavail Secs
    E1 2 is down.
    .......








  7. #7


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    کسی نظری نداره !خواهش میکنم اگه مطلبی که کمکم کنه به ذهنتون میرسه جاری کنید .
    موفق باشید... .



  8. #8


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    اشکال از سمت من و کانفیگ کاملا ناقص AS بود که آقای راستی با عنایت و لطفی که داشتند درستش کردند !
    موفق باشید... .



  9. #9
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,380
    سپاسگزاری شده
    4249
    سپاسگزاری کرده
    2673
    لینک اومد بالا ؟
    موید باشی عزیز.


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  10. #10


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    نقل قول نوشته اصلی توسط M-r-r نمایش پست ها
    لینک اومد بالا ؟
    موید باشی عزیز.
    درود !
    عزیزم لینک up شد ولی یه مشکل تازه دارم با acc که اونم حل میشه با عنایت دوستان و به ویژه شما و کمی حوصله و کسب تجربه و جستجو !
    موفق باشید... .



  11. #11
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,380
    سپاسگزاری شده
    4249
    سپاسگزاری کرده
    2673
    مشکل رو همینجا بفرمایید، انشالله که حل میشه.


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  12. #12


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    مشکل از این قراره بود که که یوزرها خطای 718 دریافت میکردند که اون رو حل کردم ولی حالا با اولین تماس و بعد از تأیید دیگه کسی نمیتونه کانکت بشه بوق اشغال دریافت میکنه و اون یوزر هم بعد از یک دقیقه قطع میشه ! تازه توی اون یک دقیقه هم اینترنت رو ندارند !!!!!!!
    موفق باشید ... .







  13. #13
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,380
    سپاسگزاری شده
    4249
    سپاسگزاری کرده
    2673
    تو اکانتینگ یوزر رو دارید ؟
    اگه بله، لوگ یوزر رو چک کنید ببینید دلیل قطعی چی هست، لوگ یوزر رو بزارید.
    در نرم افزار اکانتینگ (فکر میکنم سیب بودید) NAS رو چطور اضافه کرده اید ؟ مشخصات چی دادین ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  14. #14


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    هنوز مشکلم پا بر جاست اولین یوزری که کانکت میشه بقیه بوق اشغال دریافت می کنند ، ممکنه اشکال از کانفیگ اکسس سرور باشه ؟






  15. #15


    عضو عادی
    تاریخ عضویت
    Sep 2005
    نوشته
    287
    سپاسگزاری شده
    41
    سپاسگزاری کرده
    107
    با تشکر از مدیر که پست رو اصلاح کردند .
    همچنان منتظر الطاف دوستان هستیم ! مشکل پا برجاست !
    موفق باشید... .



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

Receiver has loss of signal.

interface Serial0:15 معنی

معنی error107

به چه معنی؟error 107

#line=0 در اکانتینگ سیب خطای

معني اكسس سرور

علت up نشدن پورت e1 در 5300

مدیریت کارها با الارم دیتا تایم دراکسس

بوق اشغال e1

url b replica b نوشته

معنی isdn

معنی HDB3

معني HDB3

معنی خطاهای اکسس

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •