نمایش نتایج: از شماره 1 تا 11 از مجموع 11
سپاس ها 1سپاس

موضوع: مشکل با 2511

  
  1. #1


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41

    Icon9 مشکل با 2511

    با سلام به همه دوستان

    یه مشکل بعضی مواقع پیش میاد و اونم اینه که یوزر بعد از 1 دقیقه ا تصال قطع میشه
    و باید دوباره کانکت کنه و بعد از 3-4 بار اینکار ادامه داره(قطع و وصل) تا متصل بشه و دیگه کار میکنه

    ابنم بگم که اکانتینگ nttac هست حالا واقعا نمیدونم مشکل از روتر یا اکانتینگ؟

    بنظر شما مشکل چی میتونه باشه؟

    پیشاپیش از همه دوستان و اساتید محترم ممنونم



    موضوعات مشابه:





  2. #2


    عضو عادی شناسه تصویری neynef
    تاریخ عضویت
    Aug 2005
    نوشته
    533
    سپاسگزاری شده
    20
    سپاسگزاری کرده
    0
    Earth رو چك كن و config بين NTTac و روتر رو



  3. #3


    عضو عادی شناسه تصویری vahsha1
    تاریخ عضویت
    Oct 2005
    نوشته
    916
    سپاسگزاری شده
    207
    سپاسگزاری کرده
    83

    با سلام

    مدل و مارک مودم هات که به async وصله چیه؟



  4. #4


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    من دو نوع مودم دارم یکسری dlink560 E قدیمی
    و چند تا هم cnet



  5. #5


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    کسی از دوستان با این مشکل برخورد نکرده؟

    ممنون از همگی



  6. #6
    نام حقيقي: سعید عليزاده

    خواننده شناسه تصویری llsaeidll
    تاریخ عضویت
    Feb 2005
    محل سکونت
    اصفهان
    نوشته
    538
    سپاسگزاری شده
    109
    سپاسگزاری کرده
    66
    بیشتر مربوط به خط تلفن و مودمها میشه اتصالات مودمها پاورشون و کابل خرچنگی را چک کن و ببین توی روتر کدوم مودم بیشتر این کار را میکنه >>>> با دستور show line 1 16 و چک کردن تعداد نویز ها و over run


    hosam سپاسگزاری کرده است.





  7. #7


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    با تشکر از شما دوست عزیز
    من دستور رو اجرا کردم و روی 2 تا از مودمها هم نویز و هم over/run داشتم

    مشکل از چی میتونه باشه باید برای رفع موضوع چکارکنم

    باز هم متشکرم



  8. #8
    نام حقيقي: سعید عليزاده

    خواننده شناسه تصویری llsaeidll
    تاریخ عضویت
    Feb 2005
    محل سکونت
    اصفهان
    نوشته
    538
    سپاسگزاری شده
    109
    سپاسگزاری کرده
    66
    مشکل به احتمال زیاد از همین دو تا خط ایجاد میشه مودمها را عوض کن (اگه نداری بذار روی آخرین شماره ها که کمتر استفاده میشه)کانکتور کابل روتر روی این دو خط را تمیزکن و خط تلفنهائی که به این دو شماره وصل میشن را چک کن نویز نداشته باشه



  9. #9


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    اقا سعید از راهنمایی شما خیلی خیلی ممنونم
    حتما اینکارا رو انجام میدم



  10. #10


    خواننده شناسه تصویری hosam
    تاریخ عضویت
    Apr 2005
    نوشته
    242
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    41
    اقا من اینکارا رو انجام دادم ولی مشکل همچنان باقی است

    اعصابمو داغون کرده چندین بار باید یوزر قطع و وصل کنه تا بتونه متصل بشه
    من کانفیمو اینجا میزارم روتر 2511 و اینترنت از یه مودم روتر میگیره با ethernet 0

    version 12.1
    no service single-slot-reload-enable
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname AS2511
    !
    aaa new-model
    aaa authentication ppp default none
    aaa authentication ppp isputil group radius local
    aaa authorization network default none
    aaa authorization network isputil group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    enable passwordxxxxxx
    !
    username admin password 0 xxxxxx
    !
    ip subnet-zero
    ip name-server 217.218.127.104
    ip name-server 217.218.127.105
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    ip address-pool local
    modemcap entry sam:AA=S0=1
    !
    !
    !
    interface Ethernet0
    ip address 192.168.0.1 255.255.255.0 secondary
    ip address ip valid
    ip access-group 135 in
    ip access-group 135 out
    no ip mroute-cache
    ip policy route-map cache
    no keepalive
    no cdp enable
    !
    interface Serial0
    no ip address
    shutdown
    no fair-queue
    no cdp enable
    !
    interface Serial1
    no ip address
    shutdown
    no cdp enable
    !
    interface Group-Async0
    physical-layer async
    ip unnumbered Ethernet0
    no group-range
    !
    interface Group-Async1
    ip unnumbered Ethernet0
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    ip policy route-map cache
    async mode interactive
    peer default ip address pool dial-in
    no cdp enable
    ppp authentication pap chap isputil
    ppp authorization isputil
    ppp accounting isputil
    group-range 1 16
    !
    ip local pool dial-in 192.168.0.10 192.168.0.100
    ip classless
    ip route 0.0.0.0 0.0.0.0 Ethernet0
    no ip http server
    ip http port 27936
    !
    access-list 1 permit 192.168.0.0 0.0.0.255
    access-list 10 permit IP NTTAC
    access-list 110 deny ip host IP isa server any
    access-list 110 permit tcp any any eq www
    access-list 111 deny ip host 192.168.0.3 any
    access-list 111 deny ip any host IP NTTAC
    access-list 111 permit tcp any any eq www
    access-list 135 deny tcp any any range 135 139
    access-list 135 deny tcp any any eq 4444
    access-list 135 deny tcp any any eq 1434
    access-list 135 deny udp any any eq 1434
    access-list 135 deny tcp any any eq 593
    access-list 135 deny udp any any range 135 netbios-ss
    access-list 135 deny tcp any any eq 445
    access-list 135 deny udp any any eq netbios-ns
    access-list 135 deny udp any any eq netbios-dgm
    access-list 135 deny udp any any range 995 999
    access-list 135 deny udp any any eq ntp
    access-list 135 deny tcp any any eq finger
    access-list 135 permit ip any any
    no cdp run
    route-map cache permit 1
    match ip address 1
    set ip next-hop 192.168.0.3(IP isa server)
    !
    snmp-server community 3376 RW 10
    snmp-server community public RW 10
    radius-server host IP NTTAC auth-port 1645 acct-port 1646
    radius-server retransmit 5
    radius-server key 123376
    line con 0
    exec-timeout 0 0
    line 1 16
    session-timeout 10
    no flush-at-activation
    modem answer-timeout 10
    modem InOut
    modem autoconfigure discovery
    transport input all
    autoselect during-login
    autoselect ppp
    autohangup
    stopbits 1
    speed 115200
    flowcontrol hardware
    line aux 0
    line vty 0 4
    !
    end

    فقط اینم بگم من از آیزا واسه کش استفاده میکنم

    از همه دوستان و همکاران محترم صمیمانه متشکرم




  11. #11
    نام حقيقي: محمد

    عضو غیر فعال شناسه تصویری deltapars
    تاریخ عضویت
    Jul 2008
    محل سکونت
    شیراز
    نوشته
    89
    سپاسگزاری شده
    27
    سپاسگزاری کرده
    5
    من در کانفیگ روتر مشکلی ندیدم. ولی به احتمال قوی در nttac مشکل داری. در ضمن گراف چک کن ببین چه ساعتهایی از روز این مشکل ایجاد میشه. نمونه گراف بزاری ببینیم مشکلت بهتر بررسی میشه



کلمات کلیدی در جستجوها:

کابل خرچنگی مودم تلفنی

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •