نمایش نتایج: از شماره 1 تا 2 از مجموع 2

موضوع: ربوت شدن اکسس سرور موقع تلنت

  
  1. #1
    نام حقيقي: علی اسحقی

    عضو غیر فعال شناسه تصویری yashilnet
    تاریخ عضویت
    Nov 2005
    محل سکونت
    اهر
    نوشته
    190
    سپاسگزاری شده
    18
    سپاسگزاری کرده
    55

    ربوت شدن اکسس سرور موقع تلنت

    با سلام
    وقتی من به اکسس سرورم تلنت می کنم بعد از حدود 3 دقیقه کل ارتباط من قطع شده و مودم های ایوان هم آلارم نشون می دن و شبکه داخلی هم بدون اینترنت هست و یوزرهای روی ان تک رو باید دیلیت کنم تا بتونن دوباره کانکت بشن.و طی این مدت خطوط ایوان بوق اشغالی می زنه ؟ واقعا کلافه شدم لطفا کمکم کنین ؟
    اینم روتر من :




    Password:
    Router#sho
    Router#show run
    Router#show running-config
    Building configuration...

    Current configuration : 6808 bytes
    !
    version 12.3
    service timestamps debug uptime
    service timestamps log uptime
    service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    enable secret 5 $1$dnvn$YsnvN565vNvdfx684FfIqNI/
    enable password 7 04458701E1D
    !
    spe 1/0 1/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    clock timezone IRT 3 30
    !
    aaa new-model
    !
    !
    aaa authentication login default local
    aaa authentication ppp nttac if-needed group radius local
    aaa authorization exec nttac if-authenticated group radius local
    aaa authorization network nttac if-authenticated group radius local
    aaa accounting send stop-record authentication failure
    aaa accounting nested
    aaa accounting update newinfo periodic 2
    aaa accounting exec nttac start-stop group radius
    aaa accounting network nttac start-stop group radius
    aaa accounting connection default start-stop group radius
    aaa session-id common
    ip subnet-zero
    no ip source-route
    ip cef
    no ip domain lookup
    ip host logserver 192.168.10.3
    ip name-server 217.219.137.4
    ip name-server 217.219.137.8
    ip name-server 217.218.155.104
    ip name-server 217.218.155.105
    ip name-server 4.2.2.1
    !
    async-bootp dns-server 217.219.137.4 4.2.2.1
    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    fax interface-type modem
    username admin password 7 02070856452525E5877191A5A4B54
    !
    !
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31
    !
    controller E1 1
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    shutdown
    clock source line secondary 2
    pri-group timeslots 1-31
    !
    controller E1 3
    clock source line secondary 3
    pri-group timeslots 1-31
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    interface Tunnel53
    ip address 192.168.126.2 255.255.255.252
    ip mtu 1500
    ip nat outside
    load-interval 30
    tunnel source 10.104.1.209
    tunnel destination 10.104.3.20
    !
    interface Ethernet0
    ip address 192.168.10.1 255.255.255.0
    ip nat inside
    traffic-shape rate 524280 52424 52424 1000
    !
    interface Serial0
    ip unnumbered FastEthernet0
    no ip mroute-cache
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial1
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial2
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial3
    no ip address
    shutdown
    clock rate 2015232
    no fair-queue
    !
    interface Serial0:15
    ip unnumbered FastEthernet0
    ip nat inside
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    ppp authentication pap chap nttac
    ppp authorization nttac
    ppp accounting nttac
    !
    interface Serial1:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    ppp authentication pap chap nttac
    ppp authorization nttac
    ppp accounting nttac
    !
    interface Serial2:15
    no ip address
    encapsulation hdlc
    shutdown
    isdn switch-type primary-net5
    !
    interface Serial3:15
    no ip address
    encapsulation hdlc
    shutdown
    isdn switch-type primary-net5
    !
    interface FastEthernet0
    ip address 192.168.1.10 255.255.255.0 secondary
    ip address 10.104.1.209 255.255.255.240 secondary
    ip address 85.185.2.42 255.255.255.248
    no ip unreachables
    ip nat outside
    duplex full
    speed auto
    !
    interface Group-Async0
    physical-layer async
    no ip address
    encapsulation slip
    no group-range
    !
    interface Group-Async1
    ip unnumbered FastEthernet0
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    no logging event link-status
    async mode interactive
    peer default ip address pool aftab
    compress mppc
    no fair-queue
    ppp authentication pap chap nttac
    ppp authorization nttac
    ppp accounting nttac
    group-range 1 120
    !
    ip local pool aftab 192.168.1.11 192.168.1.252
    ip nat translation timeout 250
    ip nat translation tcp-timeout 200
    ip nat translation pptp-timeout 200
    ip nat translation udp-timeout 200
    ip nat translation finrst-timeout 100
    ip nat translation syn-timeout 180
    ip nat translation dns-timeout 100
    ip nat translation icmp-timeout 20
    ip nat pool validpool 85.185.2.42 85.185.2.43 netmask 255.255.255.248
    ip nat inside source list 13 pool validpool overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.126.1
    ip route 10.104.3.0 255.255.255.0 10.104.1.210
    no ip http server
    !
    !
    !
    ip access-list extended blockdialup
    deny icmp any any echo
    deny tcp any any eq 3306
    deny tcp any any eq 1433
    deny tcp any any eq 2967
    deny tcp any any eq 135
    deny tcp any any eq 139
    deny tcp any any eq 445
    deny tcp any any eq 593
    deny tcp any any eq 4444
    deny udp any any eq 135
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-dgm
    deny udp any any eq netbios-ss
    deny udp any any eq tftp
    permit ip any any
    logging trap warnings
    logging source-interface FastEthernet0
    logging 192.168.10.3
    access-list 13 permit 192.168.1.0 0.0.0.255
    access-list 13 permit 192.168.10.0 0.0.0.255
    access-list 15 permit any
    dialer-list 1 protocol ip permit
    !
    snmp-server community graduate RW 15
    snmp-server enable traps tty
    !
    radius-server host 85.185.2.44 auth-port 1645 acct-port 1646
    radius-server key 7 1306141B0E
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    !
    !

    !
    line con 0
    line 1 120
    exec-timeout 20 0
    no flush-at-activation
    modem answer-timeout 10
    modem Dialin
    no modem status-poll
    autocommand ppp
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    !
    facility-alarm detect controller E1 0
    facility-alarm detect controller E1 1
    facility-alarm detect modem-board 1
    facility-alarm detect rps
    facility-alarm detect temperature
    facility-alarm detect fan
    !
    end

    Router#





    show ver :
    Cisco Internetwork Operating System Software
    IOS (tm) 5300 Software (C5300-IS-M), Version 12.3(18), RELEASE SOFTWARE (fc3)
    Technical Support: Cisco - Shortcut
    Copyright (c) 1986-2006 by cisco Systems, Inc.
    Compiled Wed 15-Mar-06 16:39 by dchih
    Image text-base: 0x60008AEC, data-base: 0x61626000

    ROM: System Bootstrap, Version 12.0(2)XD1, EARLY DEPLOYMENT RELEASE SOFTWARE (fc
    1)
    BOOTLDR: 5300 Software (C5300-BOOT-M), Version 12.1(2a), RELEASE SOFTWARE (fc1)

    Router uptime is 9 minutes
    System returned to ROM by processor memory parity error at PC 0x604B37B4, addres
    s 0x0 at 20:35:51 IRT Mon Dec 16 2002
    System image file is "flash:c5300-is-mz.123-18.bin"

    cisco AS5300 (R4K) processor (revision A.32) with 131072K/16384K bytes of memory
    .
    Processor board ID 21242215
    R4700 CPU at 150MHz, Implementation 33, Rev 1.0, 512KB L2 Cache
    Channelized E1, Version 1.0.
    Bridging software.
    X.25 software, Version 3.0.0.
    SuperLAT software (copyright 1990 by Meridian Technology Corp).
    Primary Rate ISDN software, Version 1.1.
    Backplane revision 2
    Manufacture Cookie Info:
    EEPROM Type 0x0001, EEPROM Version 0x01, Board ID 0x30,
    Board Hardware Version 3.1, Item Number 800-2544-03,
    Board Revision D0, Serial Number 21242215,
    PLD/ISP Version 0.0, Manufacture Date 11-Jul-2000.
    1 Ethernet/IEEE 802.3 interface(s)
    1 FastEthernet/IEEE 802.3 interface(s)
    128 Serial network interface(s)
    120 terminal line(s)
    8 Channelized E1/PRI port(s)
    128K bytes of non-volatile configuration memory.
    16384K bytes of processor board System flash (Read/Write)
    8192K bytes of processor board Boot flash (Read/Write)

    Configuration register is 0x2102




    موضوعات مشابه:





  2. #2
    نام حقيقي: علی پارسا

    عضو غیر فعال شناسه تصویری parsadevil
    تاریخ عضویت
    Nov 2008
    محل سکونت
    Dubai
    نوشته
    124
    سپاسگزاری شده
    36
    سپاسگزاری کرده
    1
    دوست من،
    رم دستگاه شما اشکال داره؛ احتمال بسيار زياد رم اصل سيسکو نيست (چون گرونه)
    System returned to ROM by processor memory parity error at PC 0x604B37B4, addres
    s 0x0 at 20:35:51 IRT Mon Dec 16 2002

    يکبار IOS رو عوض کن و اگه مشکل حل نشد 100 درصد مشکل سخت افزاریست.
    در ضمن

    هر کسی ميتونه سر به سرت بزاره و روترت رو ريلود کنه، منم الان ميتونم روترت رو ريلود کنم:
    snmp-server community graduate RW 15
    access-list 15 permit any

    اين Access-list رو تغيير بده تا کسی نتونه



کلمات کلیدی در جستجوها:

ربوت شدن

PASS HOST در تلنت

site:forum.persiannetworks.com تل نت

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •