صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 18

موضوع: ارائه اینترنت عادی و هوشمند روی یک AS5300

  
  1. #1
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13

  2. #2
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    من سراغ دارم افرادی که این کار رو کردن.
    ولی متاسفانه کمک نمیکنن
    حتی گفتم که هزینه این کار رو میدم ولی باز به من نمیگن چکار کردن



  3. #3
    نام حقيقي: مرتضی نکویی

    عضو عادی شناسه تصویری offers2you
    تاریخ عضویت
    Sep 2004
    محل سکونت
    اصفهان
    نوشته
    268
    سپاسگزاری شده
    56
    سپاسگزاری کرده
    83
    با سلام و عرض ادب
    دوست عزیز دو کار اصلی که باید انجام شود مربوط به مخابرات و اکانتینگ شماست ، با مخابرات جهت انجام این کار هماهنگی کنید که در صورتیکه چنین امکانی داشته باشند اجرا خواهند کرد ، بعد از انجام کار توسط مخابرات هم نیاز به پیکربندی نرم افزار اکانتینگ دارید که اکانتینگهای مختلفی آی ان را پشتیبانی میکنند .
    هیچ مورد تخصصی هم ندارد و نگران سختی کار نباشید
    موفق و پیروز باشید




  4. #4
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,460
    سپاسگزاری شده
    4293
    سپاسگزاری کرده
    2702
    جناب نیکآیین شما از کدوم اکانتینگ استفاده میکنید ؟


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  5. #5
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    هماهنگی با مخابرات؟! بعید میدونم
    من از اکانتینک تک باکس استفاده میکنم



  6. #6
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,460
    سپاسگزاری شده
    4293
    سپاسگزاری کرده
    2702
    نقل قول نوشته اصلی توسط nikaien نمایش پست ها
    هماهنگی با مخابرات؟! بعید میدونم
    من از اکانتینک تک باکس استفاده میکنم
    شوخی میفرمایین قربان ؟
    درباره TavBox
    نرم افزار TacBox به عنوان مکملي براي NTTacPlus و نسخه جديد آن DialWays ميباشد.
    در چند سال اخير تعداد زيادي از سرويس دهندگان اينترنت در ايران، NTTacPlus را به عنوان نرم افزار حسابرسي کاربران انتخاب کرده اند.اين نرم افزار محصول شرکت MasterSoft ايتاليا ميباشد و از سال 2002 نسخه جديد آن تحت نام DialWays وارد بازار شده است.از امکانات مورد توجه در DialWays، پشتيباني از VOIP بوده که مورد توجه سرويس دهندگان Phone 2 Phone ميباشد.از آنجا که DialWays به زودي در بازار ايران مورد استفاده قرار خواهد گرفت، شيوه طراحي TacBox به گونه اي بوده که کاملا با اين نسخه سازگار باشد.
    يکي از دلايلي که باعث شده تا NTTacPlus توسط بسياري از سرويس دهندگان مورد استفاده قرار گيرد، قدرت و ضريب اطمينان اين نرم افزار به عنوان يک موتور قوي در حسابرسي کاربران شبکه ميباشد.
    جایی تو Nttaplus برای استفاده یا سرویس دهی سرویس IN تعریفی ندیدم، حتی منوآل هم چیزی در این رابطه عنوان نکرده.

    در کل، تو اکانتینگ باید بتونید تعریف کنید که :
    در زمان اتصال کاربر به یک NAS یا یکی از شماره های ایوان (چه ایوان معمولی چه ایوان IN) کاربری با نام کاربری -شماره تلفن تماس گیرنده- ایجاد نموده و جهت احراز هویت کاربر، صرفا نام کاربری وی را با شماره تلفن تماس گیرنده مطابقت دهد و وضعیت آن را ذخیره و نگهداری کند .

    نیازی به هماهنگی بعدی با مخابرات نیست، چون IN زمانی به شما تحویل داده میشه که همه هماهنگی ها تام تمام انجام شده باشه.


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  7. #7
    نام حقيقي: محمد رسول راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,460
    سپاسگزاری شده
    4293
    سپاسگزاری کرده
    2702
    فراموش کردم خدمتتون عرض کنم که دو نرم افزار SIB و NetBill قابلیت پشتیبانی از IN رو دارند .


    Mohammad Rasoul Rasti
    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

  8. #8
    نام حقيقي: میثم پورهاشمی

    عضو غیر فعال شناسه تصویری meysam22us
    تاریخ عضویت
    Oct 2004
    محل سکونت
    Khozestan
    نوشته
    527
    سپاسگزاری شده
    224
    سپاسگزاری کرده
    220
    دوست من نگران نباش من و یکی از دوستانم IN رو روی NTTAC راه اندازی کردیم و تا این لحظه هم با هیچ مشکلی برخورد نکردیم .

    خوشبختانه یکی از قابلیت های برنامه NTTAC خوراک پذیری و قابلیت انعطاف بالایی است که دارد . این برنامه به سادگی کاری را که سرویس دهندگان IN نیاز دارد را پشتیبانی می کند و خیلی جذاب تر هم می توانید از امکانات این سیستم بهرمند شوید .

    دوست من برنامه TacBox یک مکمل تحت وب بوده که برای برنامه NTTAC نوشته شده است و می تواند در بعضی حالت ها کارکرد این برنامه را افزایش دهد .



  9. #9
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    من الان اكانتينگ آي ان و عادي هم روي تك پلاس هست و هيچ مشكلي ندارم
    سوال بنده اينه كه در يك اكسس سرور ميخوام دو تا سيستم رو داشته باشم
    عادي و هوشمند. اكانتينگ هم نميخوام تغيير بدم
    من ديدم كساني كه اين كار رو ميكنند ولي كانفيگ اكسس سرور رو در اختيارم نذاشتن



  10. #10
    نام حقيقي: میثم پورهاشمی

    عضو غیر فعال شناسه تصویری meysam22us
    تاریخ عضویت
    Oct 2004
    محل سکونت
    Khozestan
    نوشته
    527
    سپاسگزاری شده
    224
    سپاسگزاری کرده
    220
    واسه اینکار کافی اون پورت E1 که به اینکار اختصاص داده اید رو از شر authentication خلاص کنید . و در اکانتینگ هم اشاره بشه که کدام شماره e1 مجاز به استفاده از این خاصیت است .

    موفق باشید



  11. #11
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    توی این قسمت کانفیک باید دستوری رو اضافه کرد ولی من اون دستور رو نمیدونم:
    interface Serial1:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    isdn calling-number ******
    no keepalive
    ppp authentication pap



  12. #12


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    346
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    13
    این مشکل مشکل ما هم هست اگه کسی میتونه یه راهنمایی کنه
    تو nttac چطور بگیم کدوم e1 هوشمند هست؟



  13. #13


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    346
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    13
    من اومدو ایت ایوان IN رو زدم به کنترولر e1 7 و یه group async جدید ساختم از 240 تا 121 ، تو nttac هم default user رو فعال کردم تو caller/ called ID هم 9723405/* رو وارد کردم. تلفن IN ما 9723405 هست
    ولی یوزر وصل نمیشه
    چرا؟؟ اینم کانفیگ AS
    aaa new-model
    !
    !
    aaa authentication login default local
    aaa authentication ppp default group radius
    aaa authorization exec default local group radius if-authenticated
    aaa authorization network default group radius local
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting exec default start-stop group radius
    aaa accounting network default start-stop group radius
    aaa session-id common
    ip subnet-zero

    !
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 1
    clock source line secondary 1
    pri-group timeslots 1-31
    !
    controller E1 2
    framing NO-CRC4
    clock source line secondary 2
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 3
    clock source line secondary 3
    pri-group timeslots 1-31
    !
    controller E1 4
    clock source line secondary 4
    pri-group timeslots 1-31
    !
    controller E1 5
    shutdown
    clock source line secondary 5
    !
    controller E1 6
    shutdown
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    pri-group timeslots 1-31
    !
    !
    !
    !
    !
    interface Serial1:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    no cdp enable
    ppp authentication pap
    !
    interface Serial3:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    no peer default ip address
    no cdp enable
    ppp authentication pap
    !
    interface Serial7:15
    ip unnumbered FastEthernet0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    isdn calling-number 9723405
    no peer default ip address
    no cdp enable
    !
    interface FastEthernet0
    ip address 172.16.20.200 255.255.255.0 secondary
    ip address 78.34.25.14 255.255.255.192 secondary
    ip address 85.141.25.1 255.255.255.224
    ip access-group limit in
    ip access-group limit out
    ip nat outside
    ip route-cache same-interface
    duplex full
    speed auto
    !
    interface Group-Async1
    description Newnet Dial-up
    ip unnumbered FastEthernet0
    ip access-group limit in
    ip access-group limit out
    ip nat inside
    encapsulation ppp
    ip route-cache policy
    no ip mroute-cache
    async mode interactive
    peer default ip address pool default
    no fair-queue
    ppp authentication pap chap
    group-range 1 120
    !
    interface Group-Async2
    description Newnet Dial-up
    ip unnumbered FastEthernet0
    ip access-group limit in
    ip access-group limit out
    ip nat inside
    encapsulation ppp
    ip route-cache policy
    no ip mroute-cache
    async mode interactive
    peer default ip address pool default
    no fair-queue
    ppp authentication pap
    group-range 121 240
    !
    ip local pool default 172.16.20.1 172.16.20.150
    !
    !
    !
    logging synchronous
    line 1 120
    no flush-at-activation
    modem Dialin
    modem autoconfigure type mica
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    line 121 240
    no flush-at-activation
    modem Dialin
    modem autoconfigure discovery
    autocommand ppp
    transport input all
    transport output none
    escape-character NONE
    autoselect during-login
    autoselect ppp
    end




  14. #14


    عضو غیر فعال
    تاریخ عضویت
    Oct 2004
    نوشته
    346
    سپاسگزاری شده
    13
    سپاسگزاری کرده
    13
    نقل قول نوشته اصلی توسط meysam22us نمایش پست ها
    واسه اینکار کافی اون پورت E1 که به اینکار اختصاص داده اید رو از شر authentication خلاص کنید . و در اکانتینگ هم اشاره بشه که کدام شماره e1 مجاز به استفاده از این خاصیت است .

    موفق باشید
    اقای پور هاشمی میشه بفرمایید چطوری یه e1 رو از شر authentication رها کنیم؟



  15. #15


    عضو غیر فعال
    تاریخ عضویت
    May 2004
    نوشته
    1
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    بايد نوع ايوان PRI باشه و تو Nttac پروفايل يوزر default قسمت no password تيك بخوره.



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

اینترنت هوشمند شیراز

خاصیت های as5300

as5300 cisco شبکه هوشمند

sib as5300 برای in

nttac اینترنت هوشمند

هوشمند nttac

کانفیگ as5300 با اکانتینگ sib برای in

کانفیگ pri جهت اینترنت

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •