نمایش نتایج: از شماره 1 تا 1 از مجموع 1

موضوع: مشکل کانفیگ 5300as - مشکل کانفیگ

  
  1. #1
    نام حقيقي: علی

    عضو غیر فعال
    تاریخ عضویت
    Oct 2007
    محل سکونت
    ahvaz
    نوشته
    79
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    3

    مشکل کانفیگ 5300as - مشکل کانفیگ

    با سلام از اساتید محترم خواهش میکنم کانفیگ من را یه نگاه کنن ببینن کجای کار من ایراد داره . اخه مشترکام به سختی وصل میشن و وقتی هم وصل میشن سرعتشون پایینه با وجود اینکه من پهنای باندم ازاده. البته تو کافی نت این پهنای باند ازاد من قابل مصرفه ولی روی خطوط ایوان ( 2 لینک) پر نمیشه

    !
    hostname SK
    !
    aaa new-model
    aaa authentication ppp isputil group radius local
    aaa authorization network isputil group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    enable secret 5 $1$iplv$ebBURNXj.CXaBpbV04.Fz1
    enable password 7 00051F0F
    !
    username sk password 7 091D1F5B49534013070555
    spe 1/0 1/9
    firmware location system:/ucode/mica_port_firmware
    !
    !
    resource-pool disable
    !
    !
    !
    !
    !
    ip subnet-zero
    ip name-server 192.168.0.1
    ip name-server
    ip name-server
    ip name-server
    ip name-server
    !
    async-bootp dns-server 192.168.0.1

    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 1
    framing NO-CRC4
    clock source line secondary 1
    ds0-group 0 timeslots 1-15,17-31 type r2-digital
    cas-custom 0
    !
    controller E1 2
    framing NO-CRC4
    clock source line secondary 2
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 3
    shutdown
    framing NO-CRC4
    clock source line secondary 3
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    controller E1 4
    clock source line secondary 4
    !
    controller E1 5
    clock source line secondary 5
    !
    controller E1 6
    clock source line secondary 6
    !
    controller E1 7
    clock source line secondary 7
    !
    !
    !
    interface Ethernet0
    ip address 192.168.0.xx 255.255.255.0
    ip access-group 150 in
    no ip unreachables
    ip policy route-map nachi-worm
    no keepalive
    !
    interface Serial0
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface Serial1
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface Serial2
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface Serial3
    no ip address
    shutdown
    no fair-queue
    clockrate 2015232
    !
    interface FastEthernet0
    ip addr
    3w2d: %LINEPROTO-5-UPDOWN: Line protocol on Interface Async23, changed state to
    upess x.x.x.x. 255.255.255.224
    ip access-group 150 in
    no ip unreachables
    shutdown
    duplex full
    speed auto
    !
    interface Group-Async1
    ip unnumbered Ethernet0
    ip access-group 150 in
    no ip unreachables
    encapsulation ppp
    ip route-cache policy
    ip tcp header-compression
    no ip mroute-cache
    async mode interactive
    peer default ip address pool dialup
    compress mppc
    ppp authentication pap isputil
    ppp authorization isputil
    ppp accounting isputil
    group-range 1 120
    !
    interface Group-Async2
    physical-layer async
    ip unnumbered Ethernet0
    --More--
    3w2d: %LINK-3-UPDOWN: Interface Async76, changed sta async mode interactive
    !
    ip local pool dialup 192.168.0.100 192.168.0.162
    ip nat inside source list 1 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 192.168.0.1
    no ip http server
    !
    access-list 1 permit 192.168.0.0 0.0.0.255
    access-list 2 permit 217.219.84.0 0.0.0.255
    access-list 15 permit 192.168.0.73
    access-list 15 permit 217.219.84.239
    access-list 16 permit 192.168.0.51
    access-list 150 deny tcp any eq 1034 any
    access-list 150 deny tcp any eq 1080 any
    access-list 150 deny tcp any eq 1214 any
    access-list 150 deny tcp any eq 2535 any
    access-list 150 deny tcp any eq 1433 any
    access-list 150 deny tcp any eq 3127 any
    access-list 150 deny tcp any eq 2745 any
    access-list 150 deny tcp any eq 4444 any
    access-list 150 deny udp any eq 1434 any
    access-list 150 deny udp any range 135 netbios-ss any
    access-list 150 deny tcp any range 1036 1037 any
    access-list 150 deny tcp any any eq 81
    access-list 150 deny tcp any any eq 445
    access-list 150 deny tcp any any eq 1080
    access-list 150 deny tcp any any eq ident
    access-list 150 deny tcp any any eq 1214
    access-list 150 deny tcp any any eq 2745
    access-list 150 deny tcp any any eq 5101
    access-list 150 deny tcp any any eq 5554
    access-list 150 deny tcp any any eq 6129
    access-list 150 deny tcp any any eq 9996
    access-list 150 deny udp any any eq 1434
    access-list 150 deny tcp any any eq 11768
    access-list 150 deny tcp any any eq 15118
    access-list 150 deny tcp any any range 1022 1025
    access-list 150 deny tcp any any range 135 139
    access-list 150 deny udp any any range 135 netbios-ss
    access-list 150 permit ip any any
    access-list 199 permit icmp any any echo
    access-list 199 permit icmp any any echo-reply
    route-map nachi-worm permit 10
    match ip address 199
    set interface Null0
    !
    !
    snmp-server community douran RW 15
    radius-server host 192.168.0.73 auth-port 2222 acct-port 2223
    radius-server retransmit 5
    radius-server key 123456
    radius-server vsa send accounting
    radius-server vsa send authentication
    !
    line con 0
    !
    end




    موضوعات مشابه:

      ویرایش توسط alisk : 2008-09-13 در ساعت 09:14 PM





    کلمات کلیدی در جستجوها:

    dialup مشکل cache

    کانفیگ in

    برچسب برای این موضوع

    مجوز های ارسال و ویرایش

    • شما نمی توانید موضوع جدید ارسال کنید
    • شما نمی توانید به پست ها پاسخ دهید
    • شما نمی توانید فایل پیوست ضمیمه کنید
    • شما نمی توانید پست های خود را ویرایش کنید
    •