نمایش نتایج: از شماره 1 تا 11 از مجموع 11

موضوع: مشکل عجیب در ارسال دیتا

  
  1. #1
    نام حقيقي: yas

    خواننده شناسه تصویری yas810
    تاریخ عضویت
    Jun 2007
    محل سکونت
    iran
    نوشته
    105
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    43

    مشکل عجیب در ارسال دیتا

    سلام
    ما به تازگی یه خط دیتا 512 از مخابرات گرفتیم
    مودم روتر ما cisco 878 هست
    با این خط دیتا به راحتی download انجام می دیم ولی مشکلی که هست مثلا وقتی google رو باز می کنیم search انجام نمیشه . یا yahoo رو باز میکنه ولی نمیشه وارد صفحه check mail شد . یا link داخل site رو باز نمیکنه .............
    یه نظر شما مشکل از confige ؟؟؟؟؟؟؟؟؟؟؟



    موضوعات مشابه:





  2. #2
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    شما cache دارید؟
    ممکنه مشکل از سیستمتون هم باشه.



  3. #3
    نام حقيقي: yas

    خواننده شناسه تصویری yas810
    تاریخ عضویت
    Jun 2007
    محل سکونت
    iran
    نوشته
    105
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    43
    نقل قول نوشته اصلی توسط webgard3 نمایش پست ها
    شما cache دارید؟
    ممکنه مشکل از سیستمتون هم باشه.
    با یه کابل شبکه cisco 878 رو به یه سیستم وصل کردم بازم همین مشکل وجود داشت



  4. #4
    نام حقيقي: س. عزت پور

    عضو غیر فعال شناسه تصویری shnov
    تاریخ عضویت
    Nov 2007
    محل سکونت
    اشنویه
    نوشته
    533
    سپاسگزاری شده
    175
    سپاسگزاری کرده
    156
    در تایید نظرات آقای غرقی، رو همه سیستم هایی که از این پهنای باند استفاده میکنند چنین مشکلی هست؟
    میتونه اشکال از اکتیو مرورگرهای سیستم هم باشه! که وارد یه وب میشه ولی لینک هاشو نمی تونه باز کنه.



  5. #5
    نام حقيقي: yas

    خواننده شناسه تصویری yas810
    تاریخ عضویت
    Jun 2007
    محل سکونت
    iran
    نوشته
    105
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    43
    در ضمن cache squid داریم



  6. #6
    نام حقيقي: yas

    خواننده شناسه تصویری yas810
    تاریخ عضویت
    Jun 2007
    محل سکونت
    iran
    نوشته
    105
    سپاسگزاری شده
    6
    سپاسگزاری کرده
    43
    نقل قول نوشته اصلی توسط shnov نمایش پست ها
    در تایید نظرات آقای غرقی، رو همه سیستم هایی که از این پهنای باند استفاده میکنند چنین مشکلی هست؟
    میتونه اشکال از اکتیو مرورگرهای سیستم هم باشه! که وارد یه وب میشه ولی لینک هاشو نمی تونه باز کنه.
    مرورگرهای مختلف رو امتحان کردم نتیجه نداد







  7. #7
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    اکسس لیست روتر رو یه چک بکن اشتباهی آی پی گوگل یا یاهو رو نبسته باشی.
    در ضمن دی ان اس رو هم عوض کن احتمال قوی مشکلت حل میشه.



  8. #8
    نام حقيقي: سعید عليزاده

    خواننده شناسه تصویری llsaeidll
    تاریخ عضویت
    Feb 2005
    محل سکونت
    اصفهان
    نوشته
    538
    سپاسگزاری شده
    109
    سپاسگزاری کرده
    66
    توی این چند روز من هم با گوگل مشکل دارم مثلا سرچ میکنه ولی صفحه های پیدا شده باز نمیشه یا صفحه دوم سرچ نمیاد



  9. #9
    نام حقيقي: m,tick

    عضو غیر فعال
    تاریخ عضویت
    Aug 2008
    محل سکونت
    iran
    نوشته
    6
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    config روتر بعلاوه یک نمایش از وضعیت ATM رو برای بررسی بیشر قرار دهید.



  10. #10
    نام حقيقي: Abolfazl Rahmani

    خواننده شناسه تصویری ghasr
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Kalat e Nader
    نوشته
    483
    سپاسگزاری شده
    52
    سپاسگزاری کرده
    216
    کش رو که از مدار بر میدارید باز هم مشکل دارید ؟ گمون نمی کنم مشکلتون از DNS باشه. اما امتحانش ضرر نداره. مخابرات هم احتمالش ضعیفه.
    Security مرورگرتون رو چک کنید. سایت گوگل و یاهو رو در Trusted Sites تعریف کنید ببینید بازهم مشکل داره ؟



  11. #11
    نام حقيقي: محمد راستی

    مدیر عمومی شناسه تصویری M-r-r
    تاریخ عضویت
    Feb 2004
    محل سکونت
    تهران
    نوشته
    9,347
    سپاسگزاری شده
    4238
    سپاسگزاری کرده
    2660
    در اولين مرحله، كش رو از مدار خارج كرده و سيستم رو مستقيم به خط وصل كنيد . از آلوده نبودن سيستم مطمئن شويد . با استفاده از چند آدرس DNS مطمئن مثل 217.218.127.104 و 217.218.127.105 و 192.9.9.3 و 4.2.2.2 سعي در باز كردن آدرس هاي مذكور كنيد .
    ببينيد ايا باز هم مشكل وجود دارد يا خير ؟


    There's no place like 127.0.0.1
    m.rasti [@] outlook.com

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •