نمایش نتایج: از شماره 1 تا 7 از مجموع 7

موضوع: کانفیگ 2811 + nm-2ce1t2

  
  1. #1


    عضو غیر فعال شناسه تصویری Sasiimax
    تاریخ عضویت
    Jan 2006
    نوشته
    81
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    کانفیگ 2811 + nm-2ce1t2

    سلام دوستان
    یه سوال از اساتید داشتم:
    من دوتا e1 pri دورشوال دارم،بعد وقتی زنگ میزنم fast bussy می زنه، به نظر شما این کانفیگ کجاش مشکل داره؟



    !
    version 12.3
    service timestamps debug datetime msec
    service timestamps log datetime msec
    no service password-encryption
    !
    hostname Router
    !
    boot-start-marker
    boot-end-marker
    !
    card type e1 1
    enable secret 5 *************
    !
    username admin password 0 ******
    no aaa new-model
    ip subnet-zero
    !
    !
    ip cef
    !
    !
    ip ips po max-events 100
    no ftp-server write-enable
    isdn switch-type primary-net5
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    !
    controller E1 1/0
    framing NO-CRC4
    line-termination 75-ohm
    pri-group timeslots 1-31
    !
    controller E1 1/1
    framing NO-CRC4
    line-termination 75-ohm
    pri-group timeslots 1-31
    !
    !
    !
    !
    !
    interface FastEthernet0/0
    ip address 192.168.100.100 255.255.255.0
    duplex full
    speed 100
    !
    interface FastEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    !
    interface Serial1/0:15
    ip unnumbered FastEthernet0/0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    peer default ip address pool DIALIN
    !
    interface Serial1/1:15
    ip unnumbered FastEthernet0/0
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem
    peer default ip address pool DIALIN
    !
    ip local pool DIALIN 192.168.100.101 192.168.100.200
    ip classless
    !
    !
    no ip http server
    no ip http secure-server
    !
    !
    !
    !
    !
    control-plane
    !
    !
    !
    !
    !
    !
    !
    !
    !
    line con 0
    line aux 0
    line vty 0 4
    login
    !
    scheduler allocate 20000 1000
    !
    end





    موضوعات مشابه:





  2. #2
    نام حقيقي: Saeed Alkhamiss

    عضو عادی
    تاریخ عضویت
    May 2006
    محل سکونت
    Ahvaz
    نوشته
    367
    سپاسگزاری شده
    69
    سپاسگزاری کرده
    9
    نوشته های وبلاگ
    5

    Config

    سلام دوست عزیز
    در کانفیگ شما نه Group-Async و نه Line کانفیگ شده شما اینارو درست کن ببین چی میشه




  3. #3
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    e1 دورشوال رو به چی وصل کردی؟

    باید به access server متصل بشه.



  4. #4


    عضو غیر فعال شناسه تصویری Sasiimax
    تاریخ عضویت
    Jan 2006
    نوشته
    81
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    به ماژول 2ce1t1



  5. #5
    نام حقيقي: Reza ARYAGOHAR

    مدیر بازنشسته شناسه تصویری aryagohar
    تاریخ عضویت
    Jul 2003
    محل سکونت
    Sydney ,Australia
    نوشته
    3,056
    سپاسگزاری شده
    942
    سپاسگزاری کرده
    215
    شما برای برقراری ارتباط ب ماحول های Pvdm یا voice احتیاج داری. علاوه بر اون شما Ip-Pbx هم لازم داری. رو هوا که نمیشه ارتباط برقرار کنه عزیزم.

    در ضمن این که شما دورشوال رو به 2800 متصل کنی خودت انجام دادی با مشاور یا فروشنده بهت گفته که می شه؟



  6. #6


    عضو غیر فعال شناسه تصویری Sasiimax
    تاریخ عضویت
    Jan 2006
    نوشته
    81
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    Router#sh line
    Tty Line Typ Tx/Rx A Modem Roty AccO AccI Uses Noise Overruns Int
    * 0 0 CTY - - - - - 0 0 0/0 -
    I 1 1 AUX 9600/9600 - - - - - 0 0 0/0 -
    322 322 VTY - - - - - 0 0 0/0 -
    323 323 VTY - - - - - 0 0 0/0 -
    324 324 VTY - - - - - 0 0 0/0 -
    325 325 VTY - - - - - 0 0 0/0 -
    326 326 VTY - - - - - 0 0 0/0 -
    Line(s) not in async mode -or- with no hardware support:
    2-321







  7. #7


    عضو غیر فعال شناسه تصویری Sasiimax
    تاریخ عضویت
    Jan 2006
    نوشته
    81
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    میشه درباره ماحول های Pvdm یا voice بیشتر توضیح بدید!



کلمات کلیدی در جستجوها:

كانفيگ 2811

PVDM

nm-2ce1t1-pri کانفیگ

nm-2ce1t1-pri کانفیگ .

E1 دورشوال

کانفیگ nm 2ce1t1

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •