صفحه 3 از 3 اولیناولین 1 2 3
نمایش نتایج: از شماره 31 تا 32 از مجموع 32

موضوع: E1 UP نشون میده ولی اشغالی میزنه

  
  1. #31
    نام حقيقي: محمد رحمتي

    عضو غیر فعال شناسه تصویری router
    تاریخ عضویت
    Sep 2005
    نوشته
    238
    سپاسگزاری شده
    15
    سپاسگزاری کرده
    11
    این خطا چی رانشان میدهد؟

    *Mar 1 06:12:32.821: %RPS-3-MULTFAIL: There is more than one failure with the Redundant Power System; please resolve problems immediately







  2. #32


    عضو عادی شناسه تصویری venom
    تاریخ عضویت
    Sep 2006
    نوشته
    175
    سپاسگزاری شده
    17
    سپاسگزاری کرده
    22
    سلام این چند چیز رو چک کن اینا مهم توی آپ بودن ایوان بس
    controller E1 0
    clock source line primary
    pri-group timeslots 1-31



    interface Serial0:15
    no ip address
    encapsulation ppp
    isdn switch-type primary-net5
    isdn incoming-voice modem


    interface Group-Async1
    ip unnumbered FastE
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    ip nat inside
    encapsulation ppp
    ip policy route-map dark
    async mode interactive
    peer default ip address pool dial-in
    ppp authentication pap chap isputil
    ppp authorization isputil
    ppp accounting isputil
    group-range 1 30

    line con 0
    line 1 30
    no flush-at-activation
    script reset reset
    modem InOut
    modem autoconfigure discovery
    transport input all
    escape-character NONE
    autoselect during-login
    autoselect ppp
    autohangup


    isdn switch-type primary-net5
    isdn gateway-max-interworking


    بعد همه این اینرفیسا خاموش نباشن



صفحه 3 از 3 اولیناولین 1 2 3

کلمات کلیدی در جستجوها:

علت up نشدن پورت e1 در 5300

مشکل در تعویض پاور در as5300

مشکل سوئیچ سیسکو compiled wed

aria.masoumzadeh@Yahoo.com

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •