نمایش نتایج: از شماره 1 تا 3 از مجموع 3

موضوع: تقسيم سرعت در as5300

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Feb 2007
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    تقسيم سرعت در as5300

    با سلام خدمت اساتيد
    من يكas5300 دارم
    در مانيتورينك حتي وقتي هيج كاربر e1 وجود ندارد سرعت اينترنت در fastethernet نصف سرعت كل است.
    لطفا راهنمائي كنيد.

    !
    aaa new-model
    aaa authentication login default group tacacs+ local
    aaa authentication login no_tacacs enable
    aaa authentication ppp default if-needed group tacacs+ local
    aaa accounting nested
    aaa accounting update newinfo
    aaa accounting exec default start-stop group tacacs+
    aaa accounting network default start-stop group tacacs+
    !
    !
    resource-pool disable
    !
    modem-pool 56k
    !
    clock timezone tehran 3 30
    modem country mica e1-default
    ip subnet-zero
    ip name-server 85.195.115.194
    ip name-server 4.2.2.4
    ip name-server 192.9.9.3
    !
    chat-script Define a modem chat script
    mta receive maximum-recipients 0
    !
    !
    controller E1 0
    framing NO-CRC4
    clock source line primary
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    cas-custom 1
    !
    location Network Management Router location Command
    !
    interface Serial0
    ip unnumbered FastEthernet0
    ip access-group uplink in
    ip access-group uplink out
    no ip unreachables
    ip nat outside
    encapsulation ppp
    no ip mroute-cache
    no fair-queue
    no cdp enable
    !
    interface FastEthernet0
    ip address 192.168.0.1 255.255.255.0 secondary
    ip address 85.195.115.193 255.255.255.224
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    no ip mroute-cache
    duplex full
    speed auto
    no cdp enable
    !
    interface Group-Async0
    ip unnumbered FastEthernet0
    ip access-group 115 in
    ip access-group 115 out
    no ip unreachables
    ip nat inside
    encapsulation ppp
    ip tcp header-compression
    no ip mroute-cache
    async mode dedicated
    peer default ip address pool setup_pool
    no fair-queue
    compress mppc
    no cdp enable
    ppp max-bad-auth 3
    ppp authentication pap chap
    group-range 1 120
    !
    ip local pool setup_pool 192.168.0.101 192.168.0.160
    ip nat inside source list 12 interface FastEthernet0 overload
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0
    no ip http server
    !
    !
    ip access-list extended uplink
    deny tcp any any eq 2050
    deny tcp any any eq 5000
    deny tcp any any eq 1080
    deny tcp any any eq 8080
    deny tcp any any eq 1971
    deny tcp any any eq 31337
    deny tcp any any eq 2345
    deny tcp any any eq 1040
    deny tcp any any eq 5554
    deny tcp any any eq 28882
    deny tcp any any eq 6000
    deny tcp any any eq 3067
    deny tcp any any eq 445
    deny udp any any eq 445
    deny tcp any any eq 6667
    deny udp any any eq 6667
    deny tcp any any eq 135
    deny udp any any eq 135
    deny tcp any any eq 137
    deny tcp any any eq 138
    deny tcp any any eq 389
    deny udp any any eq tftp
    deny udp any any eq netbios-ns
    deny udp any any eq netbios-dgm
    deny tcp any any eq 139
    deny udp any any eq netbios-ss
    deny tcp any any eq 4444
    permit ip any any
    access-list 12 permit 192.168.0.0 0.0.0.255
    access-list 15 permit 85.195.115.194
    access-list 110 deny tcp any any neq www
    access-list 110 deny tcp host 85.195.115.195 any
    access-list 110 permit tcp any any
    access-list 115 deny tcp any any eq 2050
    access-list 115 deny tcp any any eq 5000
    access-list 115 deny tcp any any eq 10888
    access-list 115 deny tcp any any eq 1080
    access-list 115 deny tcp any any eq 8080
    access-list 115 deny tcp any any eq 1971
    access-list 115 deny tcp any any eq 24681
    access-list 115 deny udp any any eq 10104
    access-list 115 deny tcp any any eq 5424
    access-list 115 deny tcp any any eq 5425
    access-list 115 deny tcp any any eq 5426
    access-list 115 deny tcp any any eq 12321
    access-list 115 deny tcp any any eq 19381
    access-list 115 deny tcp any any eq 16661
    access-list 115 deny tcp any any eq 31337
    access-list 115 deny tcp any any eq 887
    access-list 115 deny tcp any any eq 9136
    access-list 115 deny tcp any any eq 2345
    access-list 115 deny tcp any any eq 40403
    access-list 115 deny tcp any any eq 666
    access-list 115 deny tcp any any eq 6665
    access-list 115 deny tcp any any eq 6664
    access-list 115 deny tcp any any eq 7000
    access-list 115 deny tcp any any eq 1040
    access-list 115 deny tcp any any eq 9999
    access-list 115 deny tcp any any eq 9996
    access-list 115 deny tcp any any eq 5554
    access-list 115 deny tcp any any eq 28882
    access-list 115 deny tcp any any eq 38883
    access-list 115 deny tcp any any eq 12065
    access-list 115 deny tcp any any eq 28253
    access-list 115 deny tcp any any eq 23232
    access-list 115 deny tcp any any eq 32121
    access-list 115 deny tcp any any eq 6060
    access-list 115 deny tcp any any eq 382
    access-list 115 deny tcp any any eq 6000
    access-list 115 deny tcp any any eq ident
    access-list 115 deny udp any any eq 113
    access-list 115 deny tcp any any eq 3067
    access-list 115 deny udp any any eq 3067
    access-list 115 deny tcp any any eq 445
    access-list 115 deny udp any any eq 445
    access-list 115 deny tcp any any eq 6667
    access-list 115 deny udp any any eq 6667
    access-list 115 deny tcp any any eq 135
    access-list 115 deny udp any any eq 135
    access-list 115 deny tcp any any eq 389
    access-list 115 deny udp any any eq 389
    access-list 115 deny udp any any eq tftp
    access-list 115 deny udp any any eq netbios-ns
    access-list 115 deny udp any any eq netbios-dgm
    access-list 115 deny tcp any any eq 139
    access-list 115 deny udp any any eq netbios-ss
    access-list 115 deny tcp any any eq 593
    access-list 115 permit ip any any
    route-map cache-redirect permit 10
    match ip address 110
    set ip next-hop 85.195.115.195
    !
    tacacs-server host 85.195.115.194
    no tacacs-server directed-request
    snmp-server community public RW 15
    !
    !
    line con 0
    line 1 120
    session-timeout 20
    no flush-at-activation
    modem Dialin
    modem autoconfigure type 56k2
    transport preferred none
    transport input all
    transport output none
    autoselect during-login
    autoselect ppp
    line aux 0
    line vty 0 4
    !
    end



    موضوعات مشابه:





  2. #2
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    با این اکسس لیست بلند و همچنین نت کردن و این دی ان اس جالبه که اصلاً اکسس سرورتون کار میکنه! یه کمی کانفیگ رو خلوت کنید و پیشنهاد میشه اگه میخوای از آی پی اینولید استفاده کنی (که ظاهراً مجبوری) از 192.168.0.1 استفاده نکن. مثلاً از 192.168.154.1 استفاده کن



  3. #3


    عضو غیر فعال
    تاریخ عضویت
    Feb 2007
    نوشته
    8
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    پيشنهاد شما چيه!؟
    البته من در dialup كه invalid ip ميگيرند مشكل سرعت ندارم فقط توي lan كه valid ip دارند مشكل سرعت دارم.


    ویرایش توسط elk@ : 2008-02-14 در ساعت 09:51 AM

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •