نمایش نتایج: از شماره 1 تا 2 از مجموع 2
سپاس ها 1سپاس

موضوع: دیاگرام ارتباطی بین 2610 و 5300

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Sep 2005
    نوشته
    7
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    دیاگرام ارتباطی بین 2610 و 5300

    لطفا در مورد دیاگرام ارتباطی بین 2610 بعنوان روتر و5300 بعنوان اکسس سرور به من کمک کنید
    در حال حاضر 2610 با ماژول nm16am و ISPUtil در حال کار می باشد
    می خواهم 5300 با یک e1 و NTTacPlus (بر روی سرور مجزا با کاربران جدا از ISPUtil ) به شبکه اضافه کنم
    البته nm16am با ISPUtil به همین شکل کار کند

    کانفیگ 2610 در حال حاضر:

    version 12.2
    service timestamps debug uptime
    service timestamps log uptime
    no service password-encryption
    !
    hostname 2600
    !
    aaa new-model
    aaa authentication login default local group radius
    aaa authentication ppp default none
    aaa authentication ppp isputil local group radius
    aaa authorization network default none
    aaa authorization network isputil group radius local
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    enable secret 5 $1$vjT0$MlykI8Xb/VEzVZ0rRbdFv/
    !
    username 123 password 0 1234
    ip subnet-zero
    ip wccp web-cache password 12345
    !
    !
    ip name-server 217.218.155.105
    ip name-server 192.9.9.3
    ip name-server 217.219.128.104
    ip name-server 217.219.160.104
    !
    !
    !
    !
    interface Ethernet0/0
    ip address x.x.x.129 255.255.255.0
    half-duplex
    !
    interface Serial0/0
    bandwidth 256
    ip unnumbered Ethernet0/0
    ip broadcast-address 0.0.0.0
    ip access-group 105 out
    ip wccp web-cache redirect out
    !
    interface Group-Async1
    description connected
    ip unnumbered Ethernet0/0
    encapsulation ppp
    ip route-cache policy
    ip tcp header-compression passive
    no ip mroute-cache
    ip policy route-map cache
    async mode interactive
    peer default ip address pool ciscopool
    ppp authentication pap isputil
    ppp authorization isputil
    ppp accounting isputil
    group-range 33 48
    !
    ip local pool ciscopool x.x.x.141 x.x.x.170
    ip classless
    ip route 0.0.0.0 0.0.0.0 Serial0/0
    ip route 0.0.0.0 0.0.0.0 x.x.x.130
    no ip http server
    no ip pim bidir-enable
    !
    access-list 15 permit x.x.x.130
    access-list 105 deny icmp any any
    access-list 105 deny tcp any any eq 135
    access-list 105 deny udp any any eq 135
    access-list 105 deny udp any any eq netbios-ns
    access-list 105 deny udp any any eq netbios-dgm
    access-list 105 deny tcp any any eq 139
    access-list 105 deny udp any any eq netbios-ss
    access-list 105 deny tcp any any eq 445
    access-list 105 deny tcp any any eq 593
    access-list 105 deny tcp any any eq 4444
    access-list 105 permit ip any any
    snmp-server community public RW 15
    radius-server host x.x.x.130 auth-port 2222 acct-port 2223
    radius-server retransmit 5
    radius-server key 123456
    !
    line con 0
    line 33 48
    session-timeout 10
    exec-timeout 120 0
    modem answer-timeout 4
    modem Dialin
    modem autoconfigure discovery
    terminal-type vt100
    transport input all
    autoselect during-login
    autoselect ppp
    autohangup
    flowcontrol hardware
    line aux 0
    line vty 0 4
    !
    no scheduler allocate
    end
    2600#



    موضوعات مشابه:
    ویرایش توسط keyboard : 2008-01-30 در ساعت 09:07 AM





  2. #2
    نام حقيقي: دانیال احمدی زاده

    عضو ویژه شناسه تصویری DaNi_84
    تاریخ عضویت
    Jul 2006
    محل سکونت
    Tehran
    نوشته
    1,586
    سپاسگزاری شده
    738
    سپاسگزاری کرده
    307
    رلحتترین راه : یه Valid IP به AS بده gatewayشو 2611 تعریف کن(ip route)


    NOBOADY سپاسگزاری کرده است.

کلمات کلیدی در جستجوها:

دیاگرام ارتباطی

دیاگرام ارتباطی فرهنگسرا

دیاگرام ارتباطی هتل

دیاگرام فرهنگسرا

دیاگرام ارتباطی مهد کودک

دیاگرام ارتباطی بیمارستان

دیاگرام مهد کودک

دیاگرام ارتباطی فضاهای بیمارستان

دياگرام ارتباطي

دیاگرام ارتباطی رستوران

دیاگرام ارتباطی مهدکودک

دياگرام مهد كودك

دیاگرام فضایی مهد کودکدياگرام ارتباطي فرهنگسرادياگرام ارتباطي هتلدیاگرام ارتباطی فضاهای خوابگاهدیاگرامهای ارتباطیدیاگرام ارتباطی فضادیاگرام خوابگاه دیاگرام مهدکودکدیاگرام ارتباطی سینمادیاگرام ارتباطی فضاهای مهد کودکدياگرام ارتباطات فضاهاي بيمارستاندیاگرام ارتباطی آموزشگاه دياگرام آشپزخانه

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •