صفحه 1 از 2 1 2 آخرینآخرین
نمایش نتایج: از شماره 1 تا 15 از مجموع 16

موضوع: سرعت کانکشن در سیسکو

  
  1. #1
    نام حقيقي: Hooman

    عضو عادی شناسه تصویری hmn566
    تاریخ عضویت
    Apr 2004
    محل سکونت
    Tehran
    نوشته
    638
    سپاسگزاری شده
    107
    سپاسگزاری کرده
    33





  2. #2
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    توی این انجمن این سوال چند دفعه پرسیده شده. ولی متاسفانه کسی جواب نداد.
    یه دفعه هم من سوال کردم که چطور میشه در یک اکسس سرور دو نوع سرویس اینترنت هوشمند و کارتی را ارائه داد کسی جواب نداد و گفتند که نمیشه. ولی من خودم در شرکتهای همکار این مسئله را دیدم , ولی آنها هم به من جواب ندادند.
    وقتی خودمون به خودمون کمک نمیکنیم چطور انتظارداریم صنعت آی تی و بعد ایران پیشرفت داشته باشه؟



  3. #3
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    برای من هم جالبه که چطوری میشه سرعت Connection را مجازی نشان داد؟!



  4. #4
    نام حقيقي: ?

    عضو غیر فعال شناسه تصویری Amir_sh
    تاریخ عضویت
    Jan 2008
    نوشته
    165
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    33
    منهم همین سوال رو توی این انجمن پرسیدم ولی کسی جوابی نداد، با وجود اینکه من خودم دیدم که یکی از همکاران این کار رو کرده بود و وقتی که وصل میشدی سرعت رو 115.200 نشون می داد،



    ویرایش توسط Amir_sh : 2008-01-27 در ساعت 08:28 AM

  5. #5


    عضو غیر فعال
    تاریخ عضویت
    Jan 2007
    محل سکونت
    Fars
    نوشته
    19
    سپاسگزاری شده
    10
    سپاسگزاری کرده
    9
    من هم همین مسئله رو دیدم چند جا و اینکه سرعت همیشه 115.200 نشان داده میشه.
    باید تنظیماتی برای این مسئله وجود داشته باشه.
    اگر کسی میدونه بنویسه بقیه هم استفاده کنند.



  6. #6
    نام حقيقي: Cisco

    عضو عادی شناسه تصویری ccna
    تاریخ عضویت
    Sep 2004
    محل سکونت
    Cisco
    نوشته
    260
    سپاسگزاری شده
    85
    سپاسگزاری کرده
    12
    line 1 60
    login authentication dial-in
    modem answer-timeout 10
    modem InOut
    modem autoconfigure type My-Mica
    transport input all
    stopbits 1
    rxspeed 115200
    txspeed 115200
    speed 115200
    flowcontrol hardware



    masood_y سپاسگزاری کرده است.





  7. #7
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    من که تغییری ندیدم.
    در My-Mica چیز خاصی تعریف شده است؟



  8. #8
    نام حقيقي: ?

    عضو غیر فعال شناسه تصویری Amir_sh
    تاریخ عضویت
    Jan 2008
    نوشته
    165
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    33
    دوست عزیز "CCNA" این کافیگ رو کجا باید تعریف کرد، توی مودم ها؟



  9. #9
    نام حقيقي: Cisco

    عضو عادی شناسه تصویری ccna
    تاریخ عضویت
    Sep 2004
    محل سکونت
    Cisco
    نوشته
    260
    سپاسگزاری شده
    85
    سپاسگزاری کرده
    12
    با سلام

    در لاین بزنید این config در 5200 جواب میدهد ..

    در 2600 هم فکر کنم جواب بدهد ....

    sh modemcap بگیرید نوشته برای مثال

    modemcap entry v90:FD=&F&D2&F1:AA=S0=1:MSC=S29=6S21=3S34=18000S40 =10S10=50

    modemcap entry v92:FD=&F&D2:AA=S0=1:MSC=S54=16584S29=12S21=15S62= 8S63=3S34=18000S40=10S10=50

    modemcap entry mica-e1:MSC=&f&d2s34=18000s40=10s54=172s53=0



  10. #10
    نام حقيقي: سعید عليزاده

    خواننده شناسه تصویری llsaeidll
    تاریخ عضویت
    Feb 2005
    محل سکونت
    اصفهان
    نوشته
    538
    سپاسگزاری شده
    109
    سپاسگزاری کرده
    66
    فکر میکنم تا سمت کاربر تنظیماتش را عوض نکنه سرعت بالا نشون نمیده



  11. #11
    نام حقيقي: مسعود یارمحمدی

    عضو غیر فعال شناسه تصویری masood_y
    تاریخ عضویت
    Dec 2004
    محل سکونت
    IRAN
    نوشته
    909
    سپاسگزاری شده
    149
    سپاسگزاری کرده
    116
    نقل قول نوشته اصلی توسط ccna نمایش پست ها
    با سلام

    در لاین بزنید این config در 5200 جواب میدهد ..

    در 2600 هم فکر کنم جواب بدهد ....

    sh modemcap بگیرید نوشته برای مثال

    modemcap entry v90:FD=&F&D2&F1:AA=S0=1:MSC=S29=6S21=3S34=18000S40 =10S10=50

    modemcap entry v92:FD=&F&D2:AA=S0=1:MSC=S54=16584S29=12S21=15S62= 8S63=3S34=18000S40=10S10=50

    modemcap entry mica-e1:MSC=&f&d2s34=18000s40=10s54=172s53=0

    من 2611 دارم. اینو میده:

    router#sh modemcap
    default
    codex_3260
    usr_courier
    usr_sportster
    hayes_optima
    global_village
    viva
    telebit_t3000
    microcom_hdms
    microcom_server
    nec_v34
    nec_v110
    nec_piafs
    cisco_v110
    microcom_mimic
    mica
    nextport



  12. #12
    نام حقيقي: ?

    عضو غیر فعال شناسه تصویری Amir_sh
    تاریخ عضویت
    Jan 2008
    نوشته
    165
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    33
    توی 2511 هم میشه این کارا رو کرد؟







  13. #13


    عضو غیر فعال
    تاریخ عضویت
    Oct 2006
    نوشته
    191
    سپاسگزاری شده
    7
    سپاسگزاری کرده
    4
    در 5300 چطور؟



  14. #14
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    من توی 5200 و 2611 هم تست کردم جواب نداد.
    حتی توی 2611 میخواستم کمتر بزنه اما نشد.
    فکر میکنم رابطه مستقیم با مخابرات داره.



  15. #15
    نام حقيقي: ?

    عضو غیر فعال شناسه تصویری Amir_sh
    تاریخ عضویت
    Jan 2008
    نوشته
    165
    سپاسگزاری شده
    12
    سپاسگزاری کرده
    33
    فکر نکنم به مخابرات ربطی داشته باشه، یا تنظیمات روتره، یا مودم، فقط باید دوستانی که می دونن راهنمائی کنن!



صفحه 1 از 2 1 2 آخرینآخرین

کلمات کلیدی در جستجوها:

هیچ کلمه ای ثبت نشده است.

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •