نمایش نتایج: از شماره 1 تا 3 از مجموع 3

موضوع: Config AS5350

  
  1. #1
    نام حقيقي: Saeed Alkhamiss

    عضو عادی
    تاریخ عضویت
    May 2006
    محل سکونت
    Ahvaz
    نوشته
    367
    سپاسگزاری شده
    69
    سپاسگزاری کرده
    9
    نوشته های وبلاگ
    5

    Config AS5350

    سلام دوستان
    اين کا نفيگ رو چک کنيد ببينين مشکلش چيه
    از تو روتر براحتیAuthentication با Radius انجام ميشه ولی وقتی User Connect ميکنه همHandshek مودم طول ميکشه هم بعد ازVerify کردن خطا ی 721 ميده
    Current configuration : 3009 bytes
    !
    version 12.4
    service timestamps debug datetime msec
    service timestamps log datetime msec
    service password-encryption
    !
    hostname AS5350
    !
    boot-start-marker
    no boot startup-test
    boot-end-marker
    !
    enable secret 5 $1$SDNG$bDPxT76N/JbAWp4v1Jget1
    enable password 7 13041F050A16
    !
    !
    !
    resource-pool disable
    aaa new-model
    !
    !
    aaa authentication ppp default local
    aaa authentication ppp isputil group radius local
    aaa authorization network default none
    aaa authorization network isputil group radius local
    aaa accounting send stop-record authentication failure
    aaa accounting update newinfo
    aaa accounting network default none
    aaa accounting network isputil start-stop group radius
    !
    aaa session-id common
    !
    resource policy
    !
    tdm clock priority 1 3/0
    tdm clock priority 2 3/1
    tdm clock priority 3 3/2
    tdm clock priority 4 3/3
    spe default-firmware spe-firmware-1
    !
    !
    ip cef
    ip name-server 172.26.1.5
    ip name-server 192.168.1.12
    !
    username admin password 7 040E525706334D40
    !
    !
    controller E1 3/0
    framing NO-CRC4
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    !
    controller E1 3/1
    framing NO-CRC4
    ds0-group 1 timeslots 1-15,17-31 type r2-digital
    !
    controller E1 3/2
    !
    controller E1 3/3
    !
    !
    interface GigabitEthernet0/0
    ip address 172.26.7.5 255.255.255.0
    duplex auto
    speed auto
    negotiation auto
    !
    interface GigabitEthernet0/1
    no ip address
    shutdown
    duplex auto
    speed auto
    negotiation auto
    !
    interface Serial0/0
    no ip address
    shutdown
    clock rate 2000000
    no dce-terminal-timing-enable
    no fair-queue
    !
    interface Serial0/1
    no ip address
    shutdown
    clock rate 2000000
    no dce-terminal-timing-enable
    !
    interface Dialer1
    ip unnumbered GigabitEthernet0/0
    encapsulation ppp
    no ip route-cache cef
    no ip route-cache
    no ip mroute-cache
    dialer in-band
    dialer idle-timeout 900
    peer default ip address pool nisoc
    no cdp enable
    ppp authentication pap chap ms-chap
    ppp multilink
    !
    interface Group-Async0
    description NISOC
    ip unnumbered GigabitEthernet0/0
    encapsulation ppp
    ip tcp header-compression
    ip tcp compression-connections 100
    no ip mroute-cache
    async mode interactive
    peer default ip address pool nisoc
    compress mppc
    ppp authentication pap isputil
    ppp authorization isputil
    ppp accounting isputil
    group-range 1/00 2/59
    !
    ip local pool nisoc 172.26.7.20 172.26.7.150
    !
    ip route 0.0.0.0 0.0.0.0 172.26.7.1
    no ip http server
    !
    !
    access-list 15 permit 172.26.1.5
    snmp-server community public RW 15
    snmp-server location nisoc 2
    !
    !
    radius-server host 172.26.1.5 auth-port 3333 acct-port 3334
    radius-server retransmit 5
    radius-server timeout 10
    radius-server deadtime 1
    radius-server key 7 063738047E7A30
    !
    control-plane
    !
    voice-port 3/0:1
    !
    voice-port 3/1:1
    !
    ss7 mtp2-variant Bellcore 0
    ss7 mtp2-variant Bellcore 1
    ss7 mtp2-variant Bellcore 2
    ss7 mtp2-variant Bellcore 3
    !
    line con 0
    stopbits 1
    line aux 0
    stopbits 1
    line vty 0 4
    password 7 130C1A1103
    line 1/00 1/59
    modem InOut
    line 2/00 2/59
    modem InOut
    !
    scheduler allocate 10000 400
    end

    AS5350#
    با تشکر




    موضوعات مشابه:





  2. #2
    aka
    aka آنلاین نیست.
    نام حقيقي: Aka

    خواننده شناسه تصویری aka
    تاریخ عضویت
    Feb 2005
    نوشته
    1,191
    سپاسگزاری شده
    113
    سپاسگزاری کرده
    35
    line هارو کانفیگ نمیکنی ؟



  3. #3
    نام حقيقي: Saeed Alkhamiss

    عضو عادی
    تاریخ عضویت
    May 2006
    محل سکونت
    Ahvaz
    نوشته
    367
    سپاسگزاری شده
    69
    سپاسگزاری کرده
    9
    نوشته های وبلاگ
    5

    Config AS5350

    سلام دوست عزيز
    ممنون از جو ابتو نLine ها رو يادم رفته بود
    از نظر شما ديگه مشکلی نداره




کلمات کلیدی در جستجوها:

کانفیگ as5350

tdm clock priority 1 30

radius-server host priority As5350

As5350 کانفیگ

config as5350

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •