نمایش نتایج: از شماره 1 تا 12 از مجموع 12

موضوع: قطع شدن ارتباط با as5300

  
  1. #1


    عضو غیر فعال
    تاریخ عضویت
    Nov 2005
    نوشته
    13
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0

    قطع شدن ارتباط با as5300

    ما دو تا as 5300 داریم که هر دو دچار این مشکل شدن:حدودا هر 1 دقیقه به مدت 5 ثانیه پینگ قطع میشود و کلا برای یوزرها اینترنت قطع میشود.البته وقتی diulup وصلیم این اتفاق میفتد و موقع تل نت با مکث روتر پاسخ میدهد بفرمایید ایراد چی هست؟ با تشکر



    موضوعات مشابه:





  2. #2
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    CPU Process مربوط به router ها رو دیدی ؟



  3. #3
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    من که میگم روش NAT راه انداختی!
    فرمایش آقای منصوری رو انجام بدید و کانفیگ رو هم اینجا بذارید.


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  4. #4
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    راستش من این مشکلو روی غیر nat هم دیدم




  5. #5
    نام حقيقي: نويد

    عضو عادی
    تاریخ عضویت
    Mar 2005
    محل سکونت
    تهران
    نوشته
    536
    سپاسگزاری شده
    57
    سپاسگزاری کرده
    13
    جالبه منم تازگیها همین مشکل رو دارم
    کلی با مخابرات بحث کردم که آقایون گفتند ما داریم E1 ها رو تعمیر میکنیم.
    یعنی یوزرها دی سی نمیشن ولی کلاً ارتباطشون با اینترنت قطع میشه حتی اکسس سرور هم نمیتونن پینگ کنند



  6. #6
    نام حقيقي: شاهین غرقی

    خواننده شناسه تصویری webgard3
    تاریخ عضویت
    Feb 2006
    محل سکونت
    iran/shiraz
    نوشته
    3,401
    سپاسگزاری شده
    1040
    سپاسگزاری کرده
    147
    من از یکی از دوستان شنیدم یکی از isp های شیراز هم اینجوریه. هر از گاهی send/recieve قطع میشه.
    اما من فکر میکنم باید access server خودتونو چک کنید. کانفیگو اینجا بزارید و load cpu رو هم همونجور که دوست خوبمون گفتن چک کنید.







  7. #7
    نام حقيقي: هاشم سکاکی

    عضو عادی شناسه تصویری milad22
    تاریخ عضویت
    May 2005
    محل سکونت
    iran
    نوشته
    2,050
    سپاسگزاری شده
    320
    سپاسگزاری کرده
    197
    نقل قول نوشته اصلی توسط shabake_karan نمایش پست ها
    راستش من این مشکلو روی غیر nat هم دیدم
    ما کوچیکیم استاد.


    مسابقات رباتیک خیام شهریور 91
    http://www.roboiaun.com
    دانشگاه آزاد اسلامی واحد نیشابور

  8. #8
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    نقل قول نوشته اصلی توسط milad22 نمایش پست ها
    ما کوچیکیم استاد.
    آقا ما رو خجالت زده نکن. آقا من خودم این مشکل داشتم . از خونه در حالی که Valid IP داشتم. هنوز هم دارم اینو .



  9. #9
    نام حقيقي: Reza Behroozi

    عضو غیر فعال شناسه تصویری ahuray_mazdaa
    تاریخ عضویت
    Jun 2005
    محل سکونت
    Shiraz
    نوشته
    1,154
    سپاسگزاری شده
    227
    سپاسگزاری کرده
    115
    منم همچین مشکلی با ip valid دارم



  10. #10


    عضو غیر فعال
    تاریخ عضویت
    Nov 2005
    نوشته
    13
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط didar57 نمایش پست ها
    ما دو تا as 5300 داریم که هر دو دچار این مشکل شدن:حدودا هر 1 دقیقه به مدت 5 ثانیه پینگ قطع میشود و کلا برای یوزرها اینترنت قطع میشود.البته وقتی diulup وصلیم این اتفاق میفتد و موقع تل نت با مکث روتر پاسخ میدهد بفرمایید ایراد چی هست؟ با تشکر
    CPU Process نرمال است کانفیگ هم چک کردیم!!



  11. #11
    نام حقيقي: Iman Mansouri

    عضو غیر فعال شناسه تصویری shabake_karan
    تاریخ عضویت
    Apr 2006
    محل سکونت
    Tehran
    نوشته
    1,050
    سپاسگزاری شده
    369
    سپاسگزاری کرده
    12
    CPU History هم نرمال است ؟؟



  12. #12


    عضو غیر فعال
    تاریخ عضویت
    Nov 2005
    نوشته
    13
    سپاسگزاری شده
    0
    سپاسگزاری کرده
    0
    نقل قول نوشته اصلی توسط shabake_karan نمایش پست ها
    CPU History هم نرمال است ؟؟

    بله نرماله!!







کلمات کلیدی در جستجوها:

as5300 مشکل ارتباط

پینگ as5300

برچسب برای این موضوع

مجوز های ارسال و ویرایش

  • شما نمی توانید موضوع جدید ارسال کنید
  • شما نمی توانید به پست ها پاسخ دهید
  • شما نمی توانید فایل پیوست ضمیمه کنید
  • شما نمی توانید پست های خود را ویرایش کنید
  •